+ Antworten
Ergebnis 1 bis 2 von 2

Automatik probleme - A 210

Diskutiere Automatik probleme - A 210 im A- und B-Klasse Forum im Bereich Mercedes-Benz; ...



  1. #1

    Exclamation Automatik probleme - A 210

    hallo alle miteinander!! vielleicht kann mir jemand helfen?!
    ich besitze ein a210 L mit automatikgetiebe. bj. 11/2002. mein getriebe hat immer ölverlust im warmen zustand. dies wurde schon ausgebaut, komplett neu abgedichtet ( mit neuem kupplungskorb) . nach der entstandsetzung wurde es eingebaut, und trotdem wenn das öl heiss ist, ist immer noch sehr starker ölverlust. das öl tritt genau an der unterseite vom getriebe aus - genauer gesagt, aus dem daumdicken loch durch das man den wandler sehen kann. jetzt sagte man uns, dass entweder der wandler defekt ist oder das getriebegehäuse dort evt einen haarriss hätte. kennt sich jemand damit aus, oder hat sowas auch schon gehabt??
    MFG

  2. Standard

    Hallo gerber 22,

    schau mal hier: [hier klicken] . Dort findest du bestimmt etwas nützliches.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    Hallo,

    ich würde empfehlen mit einem Endoskop die genaue Ursache durch das Loch zu erkunden.
    Das die Ursache am Wandler liegt kann ich mir nicht vorstellen.
    Es sei denn er ist beim Aus/Einbau beschädigt worden.
    Entweder kommt es durch die Anlagefläche der Schrauben die beide Getriebegehäuseteile zusammenhalten im Innenbereich oder surch den Simmerring indem der Wandler läuft.
    Aber ohne genaue Diagnose wird die Ursachensuche schwierig.

    Wenn du das Öl nicht genau festlegen kannst, solltest du versuchen durch das kleine Loch mit Talkum oder Mehl einen "Film" im Getriebegehäuse zu hinterlassen.
    Sollte dann eine Ölspur kommen kann diese viel leichter zu sehen sein.

    Gruß

Ähnliche Themen

  1. Probleme mit der Automatik
    Von hfhf9 im Forum E-Klasse & CLS
    Antworten: 0
    Letzter Beitrag: 17.12.2013, 12:03
  2. Automatik Probleme
    Von Theo266 im Forum C-Klasse, CLC & 190er
    Antworten: 10
    Letzter Beitrag: 10.11.2007, 00:15
  3. Automatik Probleme
    Von Sound im Forum Vaneo Forum (W414)
    Antworten: 26
    Letzter Beitrag: 02.08.2007, 15:22
  4. Automatik probleme
    Von tekin168 im Forum A- und B-Klasse
    Antworten: 12
    Letzter Beitrag: 23.09.2005, 09:17
  5. Automatik-Probleme
    Von erfipapa im Forum Vaneo Forum (W414)
    Antworten: 6
    Letzter Beitrag: 22.08.2004, 09:14

Stichworte