+ Antworten
Seite 5 von 5 ErsteErste 12345
Ergebnis 81 bis 93 von 93

Motorkontrollleuchte im W203.065

Diskutiere Motorkontrollleuchte im W203.065 im AMG C-Klasse, CLC & 190er Forum im Bereich C-Klasse, CLC & 190er; ...



  1. #81
    Themenstarter
    Avatar von IanPooley
    Ihr spinner

    Na dann laßt mal eure adressen per PN rüberwachsen

  2. Standard

    Hallo IanPooley,

    schau mal hier: [hier klicken] . Dort findest du bestimmt etwas nützliches.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #82
    Zitat Zitat von IanPooley
    Ihr spinner

    Na dann laßt mal eure adressen per PN rüberwachsen
    Danke für dein Angebot,Da die Versandkosten in ein nicht EU-Land und die Schweizerzölle sowieso überriessen sind,geniesse doch mit Otfried eine gute Flasche.Ich besinne mich noch auf unseren Ehrenamtlichen Auftrag im Forum,sonst muss Ich noch für jeden Tip eine Rechnung stellen.Ich hoffe Du denkst beim nächsten Neuwagenkauf an unsere Unterstützung und bleibst der Firma treu z.B.mit einem GL 63.

    Gruss D2B

  4. #83
    Zitat Zitat von D2B
    Danke für dein Angebot,Da die Versandkosten in ein nicht EU-Land und die Schweizerzölle sowieso überriessen sind,geniesse doch mit Otfried eine gute Flasche.Ich besinne mich noch auf unseren Ehrenamtlichen Auftrag im Forum,sonst muss Ich noch für jeden Tip eine Rechnung stellen.Ich hoffe Du denkst beim nächsten Neuwagenkauf an unsere Unterstützung und bleibst der Firma treu z.B.mit einem GL 63.

    Gruss D2B
    Hallo D2B,
    wieso jetzt der Rückzieher??

    Ian hat doch 500 € gespart

  5. #84

    Wink Dann....

    Zitat Zitat von heidi
    Hallo D2B,
    wieso jetzt der Rückzieher??

    Ian hat doch 500 € gespart
    ...dann nehm´ ich die Kiste von D2B


  6. #85
    Themenstarter
    Avatar von IanPooley
    Das angebot ist leider um...
    Ich wills ja jetzt nicht unbedingt auf D2B schieben...

  7. #86
    na sauber,da ist man mal einen Tag nicht da und es geht einem prompt ne Kiste Wein durch die Lappen ,
    @D2B komm Du mir nochmal vor die Tastatur

    p.s. letztendlich hat D2B recht,wenn das Präsidentengefährt weiterhin den Stern trägt trink ich gern auch mal Wasser

  8. #87
    Themenstarter
    Avatar von IanPooley
    MUHARRHARRHARR... HEIL DIR KANG

    @ Otfried:
    so wie du sagtest, rosso sind montiert. Der absolute drecksreifen
    Die abmessungen und so folgen morgen, da seh ich das kampfflugzeug endlich mal.

    Bin mal auf das sequentielle getriebe gespannt, soll sehr schwer und nur mit viel geschick möglich sein, vom zweiten in den ersten zu schalten

  9. #88
    Hallo Ian,

    mit Rossos wird man bei dem Fahrzeug nicht „wirklich glücklich“.

    Der erste Gang dient eigentlich nur dem anfahren. Bei schnellen fahren schaltet er mit Zwischengas auch nur bis in den zweiten zurück. Ich bin schon auf Deinen Bericht gespannt.

  10. #89
    Themenstarter
    Avatar von IanPooley
    Hi Otfried,

    Zitat Zitat von Otfried
    Hallo Ian,

    mit Rossos wird man bei dem Fahrzeug nicht „wirklich glücklich“.

    Der erste Gang dient eigentlich nur dem anfahren. Bei schnellen fahren schaltet er mit Zwischengas auch nur bis in den zweiten zurück. Ich bin schon auf Deinen Bericht gespannt.
    ----> Hintergrund: heute war ein echt stressiger tag und ich wollte den wagen heute begutachten, hier und da noch was checken und dann eine runde damit drehen. Aber das treffen klappte wegen "lapallien" nicht, weswegen er jetzt auf mich zukommen muss

    PS: der MA hat sich heftigst beschwert, dass der wagen gar nicht alltagstauglich ist So langsam aber sicher komm ich mir von idioten und minderbemittelten umzingelt vor

  11. #90
    dass der wagen gar nicht alltagstauglich ist
    Hallo Ian,

    hätte ich jetzt gar nicht gedacht

  12. #91
    Themenstarter
    Avatar von IanPooley
    Zitat Zitat von Otfried
    Hallo Ian,

    hätte ich jetzt gar nicht gedacht
    ----> Ich sag ja: irgendwie kann man einige leute nicht verstehen

  13. #92
    @ Otfried:
    so wie du sagtest, rosso sind montiert
    Hallo Ian,

    wir hatten heute Gelegenheit, die P Zero Rosso auf einem Fahrzeug, welches mein Vater mit diesen Reifen kaufte, über eine längere Strecke und erstmals mit bis zu 5.000 U/min zu fahren. Wirklich haben muß man diesen Reifen auf diesen Modellen nicht.

  14. #93
    C.K
    C.K ist offline

    Also ums kurz zu fassen, denn sonst geh ich wieder in die luft:

    - das relais wurde am donnerstag ausgetauscht, auch die lächerliche tüv abnahme und AU fand statt (der tüv idiot meinte mein wagen hätte leichte mängel: die OZ felgen hätte er gerne eingetragen [trotz teilegutachtens??] und die stahlflexbremsleitungen hätte er auch gerne im brief [ebenfalls trotz teilegutachtens!!!]).

    - die motorkontrollleuchte ist nun aus.


    Soweit so gut. Aber...

    Am donnerstag abend funzte der tempomat nicht mehr. Auch der limiter machte keine anzeichen von begrenzungen - bei betätigung tut er einfach nix, kein zeichen, kein rucken, einfach gar nix.
    Also hab ich das auto am freitag wieder in die werkstatt gebracht und durfte mich dort ganze 3 stunden aufhalten - ohne erfolg. Ein kurztest wurde gemacht, mit folgenden ergebnissen:

    => EGS: OK
    => EWM: OK
    => ME 2.8: F {Code P207B "Fehlerspeicher aus dem Steuergerät Getriebe auslesen und Feher beheben. (P1999)"}

    Und genau das ist das problem:
    1. Das EGS scheint OK zu sein.
    2. Die NL kennt offensichtlich die meldungen P207B und P1999 nicht. Weder in ihren unterlagen auffindbar, noch kannte sich irgendein getriebespezialist der NL damit aus!!!!

    Beim überprüfen des EGS stellten sie fest, dass die fahrgestellnummer und die getriebeart (automatik oder schaltung) nicht eingestellt war.

    Es stellte sich heraus, dass der elektronikstecksatz im getriebe undicht war und öl in diesem stecker war. Das öl ist offensichtlich auch die kabel bis zum EGS "hochgelaufen", allerdings meldet das EGS keinen fehler.

    Ergebnis: keiner hat ne ahnung was kaputt ist, wie hoch der schaden ist, was er kostet und wie man ihn kostengünstig beheben kann. Das fahrzeug fährt, aber wie lange kann keiner sagen, da man nie weiss was noch alles ausfällt.

    Noch fragen?

    Although the contents of a long time ago, how now?
    I also had the same error code.
    ME2.8 was a coding error. To MRM (column tube module) is not attached, was to coding is attached.
    Once you change this coding, error code has disappeared

Ähnliche Themen

  1. W203.065 -> Assyst auf 20.000 km aufstocken
    Von IanPooley im Forum AMG C-Klasse, CLC & 190er
    Antworten: 32
    Letzter Beitrag: 11.01.2006, 16:43
  2. W203.065 -> Klimabedienteil upgraden
    Von IanPooley im Forum C-Klasse, CLC & 190er
    Antworten: 3
    Letzter Beitrag: 23.12.2005, 03:12
  3. SLK leuchtet immer wider die Motorkontrollleuchte
    Von lars BO im Forum CLK & SLK
    Antworten: 2
    Letzter Beitrag: 14.01.2005, 18:25