+ Antworten
Ergebnis 1 bis 3 von 3

Automatik Probleme w203 bj 03/06 220cdi, Gang springt raus,schält aus 1. Gang n. hoch

Diskutiere Automatik Probleme w203 bj 03/06 220cdi, Gang springt raus,schält aus 1. Gang n. hoch im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; ...



  1. #1

    Automatik Probleme w203 bj 03/06 220cdi, Gang springt raus,schält aus 1. Gang n. hoch

    Hallo zusammen,

    seit den Elektronikproblemen am Zentralsteuergerät bockt unser w203 bj 03/06 nun an der Automatik.

    Mehrmals schon ist der Gang rausgesprungen. Dann hilft nur noch anhalten und neustarten. (Selbst bei stehendem Fahrzeug ist Einlegen von N oder P und anschließendes Wiedereinlegen von D wirkungslos)

    Außerdem trat bei kälteren Temperaturen nun folgendes Problem auf, dass beim höher Schalten von 2 nach 3 das Auto schlecht Gas nimmt, die Drehzahl hin und her springt und man sich wie bei der 1. Fahrstunde vorkommt. Ein Geschaukel vom allerfeinsten. Leider auch durch unterschiedliche Dosierung des Gaspedals nicht behebbar.

    Neuestes Phänomen: Gang bleibt zwar drin. Automatik schält aber nicht mehr hoch (passiert bevorzugt im 1. und 2. Gang) auch hier ist Anhalten und Neustarten (s.o.) die einzig wirksame Maßnahme.

    Woran liegt das..? Kann das mit den Elektronikproblemen zu tun haben? Leider ist der Beitrag nicht mehr online....also kurz beschrieben...
    Plötzlich ging bei unserem MB die komplette Armaturentafel inkl. Abblendlicht etc nicht mehr. Nach einigem hin und her mußte dann das Zentralsteuergerät getauscht werden, da angeblich ein defekter Schlüssel selbiges zerschossen hatte. Schlüssel wurden bei der Gelegenheit auch getauscht.

    Fragen über Fragen.... ach ja hat jemand vielleicht ne Erklärung worum seit dem Austausch des Zentralgeräts im Telefonbetrieb des APS 50 plötzlich die typischen Handystörgeräusche auftreten, die z.B. bei Radios durch in der Nähe liegende andere Handys verursacht werden. Wir haben keine neuen Handys und diese lagen schon immer auf der Mittelkonsole.....MB streitet ab dass dies durch den Gerätewechsel käme..... echt ärgerlich

    Vielen Dank für den Rat an einen ratlosen

  2. Standard

    Hallo tsmue,

    schau mal hier: [hier klicken] . Dort findest du bestimmt etwas nützliches.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    Hallo,

    für die Schaltprobleme ist das Ursachenfeld sehr weitläufig.
    Daher ist es am besten wenn erstmal ein Kurztest bei MB durchgeführt wird.
    Wenn die Ergebnisse hier gepostet werden gibt es mit Sicherheit eine Abhilfe.
    Fehlerausdruck mit Umgebungsdaten und den Adaptionswerten.

    Hast du ein Handy in der Schale oder per Bluetooth?

    Gruß

  4. #3
    Themenstarter

    Hallo ....

    dann fahr ich SCHON WIEDER zu MB... werde es hier posten... danke

    In der Schale ist ein 6310i. Aber wie gesagt meine Frau und ich haben seit 2 Jahren das k800i und ein N95 im Auto liegen und nie gabs Probleme. Erst seit dem Austaus des Steuergerät wird während dem Telefonieren das Gerät so gestört, dass man teilweise ncihts mehr versteht und auflegen muss......

    Danke für den Rat

Ähnliche Themen

  1. Gang springt raus bei Automatik
    Von Klaus406 im Forum E-Klasse & CLS
    Antworten: 3
    Letzter Beitrag: 08.11.2007, 19:07
  2. Geräusche bei C W203 220CDI Automatik
    Von Setuppi im Forum C-Klasse, CLC & 190er
    Antworten: 0
    Letzter Beitrag: 20.10.2007, 13:05
  3. Probleme mit Gang ( Automatik )einlegen
    Von Croatia im Forum E-Klasse & CLS
    Antworten: 10
    Letzter Beitrag: 03.10.2006, 12:30
  4. Automatik Getriebe defekt (W168)
    Von Elchtechnik im Forum A-Klasse, B-Klasse & Vaneo
    Antworten: 18
    Letzter Beitrag: 04.12.2005, 12:58
  5. Antworten: 12
    Letzter Beitrag: 29.11.2003, 16:38