» Google Ads

Ergebnis 1 bis 3 von 3
  1. #1
    Registrierter Benutzer
    Registriert seit
    14.02.2011
    Beiträge
    1

    W203 SAM defekt??

    Hallo,

    meine Mum wollte gestern morgen losfahren aber es ging gar nix mehr. Also Batterie geladen und alles war soweit gut. Abends fiel mir dann auf, dass das linke Bremslicht kontinuierlich brannte obwohl keine Zündung an war und abgeschlossen war. Zu diesem Phänomen gesellten sich noch ein paar Fehlermeldungen im Ki, dass das linke Bremslicht defekt sei, Abblendlicht hinten links ebenso defekt sei (obwohl es ging). Weiterhin geht die linke Kennzeichenbeleuchtung nicht, obwohl die Birne in Ordnung ist.
    Dann war ich heut kurzer Hand in der Werkstatt meines Vertrauens (keine teure MB Vertragswerkstatt) und wir haben ihn mal an die Diagnose rangehangen. Neben zwei irrelevanten Fehlermeldungen konnte er ein SAM nicht finden.
    Nun liegt der Verdacht ja nahe, dass das SAM in Kofferaum den ***** hochgemacht. Nun meine Fragen an euch:
    - Kann man wenn man das SAM öffnet einen eventuellen Defekt feststellen?
    - Was kostet ein Neuteil bei MB (Teilenummer: 203 545 24 01)?
    - muss ich bei einem Wechsel des SAMs das Ding noch kodieren lassen?


    Fragen über Fragen aber danke schon mal im Voraus für die Antworten!!!

    Gruß

  2.    Sponsored Links


  3. #2
    Registrierter Benutzer Avatar von MB 203
    Registriert seit
    18.02.2007
    Ort
    Mannheim
    Beiträge
    805
    Hallo!
    Ich vermute eher, dass eine neue Batterie fällig ist! Wenn das Auto morgens nicht anspringen wollte und es nach Starthilfe aber lief, ist wohl die Batterie hinüber. Bei Unterspannung fangen die Steuergeräte gerne mal an zu spinnen, eine schwache Batterie würde die Symptome erklären. Miss doch mal die Spannung an der Batterie, dann werdet ihr schonmal ein bisschen schlauer sein. Allerdings sind die älteren SAM des W203 auch sehr empfindlich auf Unterspannung und könnten sogar einen Schaden durch eine schwache Batterie erleiden. Könnte also sein, dass die Batterie die Ursache war, das SAM jetzt aber auch hinüber ist.

    Ein neues Front-SAM kostet etwa 350€. Nach dem Einbau muss eine Variantencodierung durchgeführt werden.

    EDIT: Ging ja hier um das hintere SAM, das kostet weniger. Habe den genauen Preis aber nicht im Kopf, ein Anruf bei MB mit der Teilenummer gibt Aufschluss
    Viele Grüße, Markus

  4. #3
    Registrierter Benutzer Avatar von Stin
    Registriert seit
    10.02.2007
    Ort
    Bayern
    Beiträge
    330
    Hallo
    alles ein wenig seltsam was du schreibst-"Abblendlicht hinten?"
    Öffnen kannst du es schon wirst aber keinen Fehler feststellen.
    Kodieren muß du nur die Tankanzeige falls du einen Tankgeber hast der nicht kodiert ist,gibt aber nur zwei verschiedene Ausführungen.
    Kennzeichenlicht könnte auch ein Kabelbruch sein.
    Und was bedeutet Sam nicht gefunden?
    Gruß
    Stin

Ähnliche Themen

  1. W203 Sitzbelegungsmatte Beifahrersitz defekt ?
    Von Petermonster im Forum C-Klasse, CLC & 190er
    Antworten: 8
    Letzter Beitrag: 24.09.2010, 08:14
  2. Antworten: 6
    Letzter Beitrag: 08.05.2010, 14:03
  3. Störungen, Tacho defekt, SAM?
    Von MB 203 im Forum C-Klasse, CLC & 190er
    Antworten: 26
    Letzter Beitrag: 12.03.2008, 15:52
  4. Batteriewechsel in MB-Werkstatt - dann SAM defekt
    Von Ron47 im Forum C-Klasse, CLC & 190er
    Antworten: 32
    Letzter Beitrag: 12.02.2008, 13:22
  5. SAM DEFEKT Nach Birnentausch???
    Von Mikki im Forum CLK & SLK
    Antworten: 14
    Letzter Beitrag: 04.12.2005, 18:34

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Powered by vBadvanced CMPS v4.2.1