+ Antworten
Ergebnis 1 bis 6 von 6

Probleme mit billigen "No Name" ABS Sensoren

Diskutiere Probleme mit billigen "No Name" ABS Sensoren im E-Klasse & CLS Forum im Bereich Mercedes-Benz; ...



  1. #1

    Probleme mit billigen "No Name" ABS Sensoren

    Hallo, ich bin am Verzweifeln

    Habe die beiden ABS Sensoren an der VA erneuert. Beide Sensoren haben bei einem im Web gut bekannten Händler gerade mal 50 Euro gekostet.
    Jedoch habe ich nach wie vor Fehler auf beiden Seiten: ABS Sensor VL+VR kein Signal.

    Ein Bosch Mitarbeiter meinte, dass es des öfteren Probleme mit billigen Sensoren gibt. Die würden kein ausreichendes Signal liefern bzw aufgrund minimal falscher Abmessungen nicht funktionieren.

    Hat jemand sowas schon erlebt ? Soll ich jetzt z.B. Hella Sensoren für 110,-€ / Stck kaufen ?

  2. Standard

    Hallo WWCDB,

    schau mal hier: [hier klicken] . Dort findest du bestimmt etwas nützliches.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    ich bezweifle, dass dei Sensoren bei MB soviel kosten. Welches Auto überhaupt ? Und überhaupt... Sind die ABS-Ringe sauber und intakt ?

  4. #3
    Themenstarter

    Sorry E270CDI 04/2003 mit SBC

    Fehler trat auf nachdem ich die ABS Sensoren beidseitig ausgebaut habe um alle Traggelenke und Spurstangen zu erneuern.
    Also ABS war ohne Fehler - Sensoren vorne aus- und eingebaut - seitdem Fehler kein Signal VL+VR

  5. #4
    Müsste dann ein W211er Baumuster sein.
    Der Drehzahlfühler heißt dann A211 540 29 17 und kostet ohne Steuer 127,08Euro per Stück.

  6. #5
    @TE: Genau lesen und ebenso ANTWORTEN ! "...Und überhaupt... Sind die ABS-Ringe sauber und intakt ? "

  7. #6
    Das ist wieder einmal das übliche Auftreten hier und anders wo: Da tauchen "völlig Verzweifelte" aber offensichtlich Unbedarfte auf, beantworten dann Rückfragen NICHT oder halb und dann taucht unser Held wieder ab oder pöbelt gar herum "weil man mir nicht hilft". ICH bedauere wieder einmal die Werkstätten, die sich mit solchen Halbwissern herumplagen müssen - und frage mich wieder einmal: Warum verschwende ich eigentlich meine Zeit damit ?

Ähnliche Themen

  1. W204 OM646 Raildruck Probleme MKL "Video"
    Von gt.bmx im Forum Motor & Antrieb
    Antworten: 2
    Letzter Beitrag: 30.04.2017, 13:20
  2. "alte" Eberspächer B5W macht Probleme
    Von cliff im Forum Anbauteile
    Antworten: 2
    Letzter Beitrag: 24.02.2010, 18:51
  3. Automatikgetriebe S203 und einige "Probleme"
    Von forvertz im Forum C-Klasse, CLC & 190er
    Antworten: 3
    Letzter Beitrag: 13.09.2008, 23:33
  4. "Schinken-Vibrator", "Kisten-Krauler", "Furz-Kissen"
    Von erwinlottemann im Forum Plausch rund um den Benz, ob groß oder klein
    Antworten: 0
    Letzter Beitrag: 21.10.2004, 14:33
  5. Daimlers Probleme und andere Wege zur "Welt AG"
    Von Elch im Forum Plausch rund um den Benz, ob groß oder klein
    Antworten: 1
    Letzter Beitrag: 27.04.2004, 07:35