+ Antworten
Ergebnis 1 bis 1 von 1

A 210 Springt nicht an.

Diskutiere A 210 Springt nicht an. im EVOLUTION A-Klasse Forum im Bereich A-Klasse, B-Klasse & Vaneo; ...



  1. #1

    A 210 Springt nicht an.

    Hallo habe da auch ein Phänomen mit meiner A-Klasse A210 Bj 2002

    Wenn ich den Zündschlüssel umdrehen dreht der Motor geht aber nicht an.

    Wenn ich Startpilot in den Luftfilter Sprühe geht er an und läuft so lange bis ich ihn ausmache. Danach kann ich ihn sofort wieder starten aber

    wenn ich länger als fünf Sec auslasse, springt er nicht wieder an.

    Hoffe bekomme hier hilfe.

  2. Standard

    Hallo Lacki0106,

    schau mal hier: [hier klicken] . Dort findest du bestimmt etwas nützliches.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Ähnliche Themen

  1. CDI springt nicht an
    Von andreas20127 im Forum A-Klasse, B-Klasse & Vaneo
    Antworten: 6
    Letzter Beitrag: 14.01.2013, 13:33
  2. Springt nicht an
    Von Höxter im Forum C-Klasse, CLC & 190er
    Antworten: 24
    Letzter Beitrag: 09.12.2010, 20:06
  3. E 220 CDI springt nicht an
    Von Konstantin im Forum E-Klasse & CLS
    Antworten: 4
    Letzter Beitrag: 24.11.2010, 21:48
  4. Vaneo springt nicht an, springt an, springt nicht an usw...
    Von fuerte im Forum Vaneo Forum (W414)
    Antworten: 15
    Letzter Beitrag: 02.03.2009, 15:09
  5. Springt nicht an
    Von Guse im Forum C-Klasse, CLC & 190er
    Antworten: 5
    Letzter Beitrag: 27.11.2006, 17:19