+ Antworten
Ergebnis 1 bis 8 von 8

S400 cdi seltsame Probleme ..........HILFE

Diskutiere S400 cdi seltsame Probleme ..........HILFE im S-Klasse, CL, SL & Maybach Forum im Bereich Mercedes-Benz; ...



  1. #1

    S400 cdi seltsame Probleme ..........HILFE

    Hallo zusammen habe ein ganz komisches Problem mit meinem s 400 cdi
    Kurz die Vorgeschichte es hat damit angefangen das mein Drosselklappensteller kaputt gegangen ist --- keine Leistung mehr und immer im Notlauf , bin paar Tage im Notlauf gefahren bis irgendwann die Fehlermeldung EPC und ESP bekam und keine Startfreigabe mehr hatte und abgeschleppt werden musste .Mercedes hat gemeint das der kaputte Drosselklappensteller strom zieht und ich deswegen keine Startfreigabe vom Steuergerät bekomme -- Sicherung 43 gezogen das der wagen läuft und neuen Drosselklappensteller eingebaut.
    Jetzt mein Problem der Wagen hat wieder volle Leistung nur macht er mir beim ersten Start also genau wenn er mehr wie 10 Stunden steht Probleme, geht ganz normal an und nach paar sekunden schaltet er wieder ab und die Fehlermeldung kommt ESP EPC wenn ich versuche ihn gleich zu starten dreht er bloß wenn ich ca 30 sekunden warte startet er normal und geht aber wieder aus , wiederhole ich den Vorgang ca 10 mal läuft er dannach ganz normal bis er wieder 10 stunden steht.Bleibe ich nach dem er läuft am Gaspedal geht er nicht aus erst wieder wenn ich meinen Fuß wegnehme.Beim Auslesen kommt Fehler Referenzspannung ---neue Baterie reingemacht und mercrdes hat alles ausgemessen und geprüft Relais usw. es ist alles okay

    Wäre für jede Hilfe sehr dankbar mein Auto steht jetzt schon seit 2 Tagen bei Mercede und es wird immer teurer .

  2. Standard

    Hallo Rani,

    schau mal hier: [hier klicken] . Dort findest du bestimmt etwas nützliches.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    Hallo,

    ich würde mal den Kraftstoffniederdruck prüfen ob die Elektrische Kraftstoffpumpe noch arbeitet, die geht beim 628er Motor gerne mal defekt.
    Leckage aller Injektoren sollte auch geprüft werden, sowie eine Hochdruckprüfung der Hochdruckpumpe.
    Wenn die Raildruckschwankungen zu groß sein sollten kann dies ein Hinweis auf eine gelängte Steuerkette sein.

    Gruß

  4. #3
    Hallo
    hatte erst vor ein paar Wochen ziemlich genau den selben Fall-auch genau der selbe Fehler mit Referenzspannung im Steuergerät gespeichert.
    Haben auch alles mögliche ausprobiert-am Ende wars das Motorsteuergerät-haben es reparieren lassen und seitdem läuft der Wagen
    Gruß
    Stin

  5. #4
    Hallo,
    hinweis von meiner seite

    Zitat Zitat von techniker82 Beitrag anzeigen
    Hallo,
    wollte mich an dieser Stelle mal beim Forum bedanken. Mein Vater hatte das selbe Problem mit seiner S-Klasse. Wir haben dann den Beitrag hier im Forum gefunden und das Steuergerät ebenfalls zur Reparatur weggeschickt. Die Kosten waren auch die besagten 320euro.
    Hatten es auch bei "www.ecu.de" eingeschickt. Hat alles problemlos funktioniert und der Wagen läuft wieder. Wir haben dann bei dennen auf der Homepage noch einen ganz interessanten Link gefunden:
    Mercedes - Motorsteuergerät - Temic V8 CDI

    Kleiner Hinweis am Rand: der freundliche MB Partner wollte von uns fürs Autauschteil 1200euro + MwSt haben. Die Preise haben die wohl ganzschön angezogen :-(

    grüsse

  6. #5
    Unregistriert

    S 400 V8 Bj 2004

    Hallo Leute
    Ich habe vor kurzem eine S 400 V8 CDI
    Gekauft
    Jetzt hab ich eine Fehler Meldung mit
    EPC
    Das Fahrzeug fährt ansonsten mit dem Fehler ganz in Ordnung aber möchte trotzdem wissen wovon es kommt und reparieren lassen.
    Ich bedanke mich im Vorraus

  7. #6
    Ich würde mal den Zustand der Batterien Prüfen lassen!
    Und zwar bei beiden, der Hauptbatterie und vor allem der kleinen Nebenbatterie zur Spannungserhaltung!
    Würde mich nicht wundern wenn da eine davon Platt währe.

  8. #7

    Mercedes s400 CDI automatk

    Bin neu in diesem Forum, habe eine Frage wo befindet sich die notbatterie zur Spannungserhaltung, ersuche um Antwort

  9. #8
    Wenn es ein Baumuster 220128 ist, gibt es noch keine Batterie zur Spannungserhaltung.
    Baumuster, das sind die ersten 6 Zahlen der FIN bzw. Fahrgestellnummer.

Ähnliche Themen

  1. Hilfe!! Tempomatnachrüstung für Vaneo 1,7 CDI
    Von Viking im Forum Vaneo Forum (W414)
    Antworten: 3
    Letzter Beitrag: 03.02.2004, 22:34
  2. Hilfe! Habe Probleme mit meinem Merdedes und brauch Rat!?!
    Von E 320 CDI im Forum Motor, Antrieb & Tuning
    Antworten: 39
    Letzter Beitrag: 01.09.2003, 09:11
  3. CLK 270 CDI - Probleme über Probleme
    Von Carlsson CLK im Forum CLK & SLK
    Antworten: 14
    Letzter Beitrag: 31.08.2003, 20:04
  4. 220 CDI - Motor würgt sich ab - DC hat aufgegeben ! Hilfe !
    Von hduex im Forum C-Klasse, CLC & 190er
    Antworten: 10
    Letzter Beitrag: 24.07.2003, 08:12
  5. HILFE ! W202 CDI Turboloch bei 3.000 udr
    Von schrauber im Forum C-Klasse, CLC & 190er
    Antworten: 0
    Letzter Beitrag: 04.06.2003, 17:55