Ergebnis 1 bis 3 von 3
  1. #1
    leo
    leo ist offline
    Registrierter Benutzer
    Registriert seit
    25.02.2004
    Beiträge
    15

    Vaneo 1,9 geht bei Kälte aus

    Hallo Leute,

    unser Großelch geht beim Starten ca. 5 Grad und kälter sofort beim Einlegen des Rückwärtsganges aus. Vorwärts oft auch aber mit vorsichtig Gas fährt er los. Am Anfang brummelt der Motor auch in D im Stand stark wenn er nicht gleich ausgeht. Nach paar Minuten alles ok.

    Bisher (letzte 4 Wochen ): Sekündärpumpe kaputt aber keine Besserung, Software Motorsteuerung neu eingespielt, Kurbelwellensensor auf Verdacht zur Probe eingebaut alles ohne Erfolg.

    Werkstatt meint:" könnte Drosselklappe sein aber da in einer Einheit mit Motorsteuerung etc." müsste ich mit 1000 EURO Rechnen.
    Ein Kauf gebraucht, vom Teilehändler ginge nicht da die Einheit bzw. Steuerung im Werk vom Hersteller genau auf das Fahrzeug eingestellt wird und man könne nichts machen ausser tauschen ??

    Ein Kumpel meinte Getriebeölstand checken.. Habt Ihr Ideen ?? Danke

  2. #2
    Registrierter Benutzer Avatar von Stier76
    Registriert seit
    17.06.2008
    Beiträge
    2.605
    Hallo,

    es sollte bei MB da Drehmoment im Leerlauf bei Stellung D im kalten Zustand geprüft werden wenn der Fehler auftritt.
    Ist der Wert außerhalb des Sollzustandes liegt die Ursache sehr wahrscheinlich in einem defekten Drehmoment Wandlers.
    Ist der Wert in Ordnung kommt dein Fehler vom Motor, dann sollte zuerst der Kraftstoffdruck und die Fördermenge bei Kaltstart geprüft werden.
    Oftmals liegt der Fehler direkt in der Fördereinheit.

    Gruß
    jetzt ist der da - der W211 Mopf außen schwarz innen Saharabeige
    und garantiert ohne Gaseinbau und Leistungssteigerung

  3. #3
    leo
    leo ist offline
    Registrierter Benutzer
    Themenstarter

    Registriert seit
    25.02.2004
    Beiträge
    15
    Super, vielen Dank für die Antwort.

    Heute morgen -7 Grad: Test Vorwärts Gang bzw. Rückwärtsgang ohne Gas aus P jeweils eingelegt und sofort "abgewürgt".

Ähnliche Themen

  1. W124 E220 T geht immer einfach so aus
    Von gbalbier im Forum E-Klasse & CLS
    Antworten: 9
    Letzter Beitrag: 09.01.2011, 00:56
  2. Ladekontrollleucht geht an und aus (A 170 CDI)
    Von Hanomag im Forum A-Klasse, B-Klasse & Vaneo
    Antworten: 7
    Letzter Beitrag: 05.01.2009, 21:52
  3. 190er 2,0 Gas/benzin geht im Leerlauf aus !
    Von 190erFan im Forum 190er
    Antworten: 3
    Letzter Beitrag: 28.12.2008, 20:10
  4. Immer einen kühlen Kopf – die Klimaanlage
    Von Horst II im Forum Technische Erklärungen
    Antworten: 35
    Letzter Beitrag: 21.07.2003, 09:40
  5. W 202 - Motor geht aus
    Von Wolfhart im Forum C-Klasse, CLC & 190er
    Antworten: 1
    Letzter Beitrag: 02.05.2002, 22:26

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Powered by vBadvanced CMPS v4.2.1