112 cdi vito springt nicht an

Diskutiere 112 cdi vito springt nicht an im Grossraumlimousinen & Nutzfahrzeuge Forum im Bereich Andere Daimler-Marken; hallo leute, hab einen vito 112 cdi hatte das problem das die edc kontrolle aufleuchtet was weiter nicht schlimm war, dann stand das auto ca 3-4...

  1. vito

    vito Frischling

    Dabei seit:
    27.08.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    vito 112 cdi
    hallo leute, hab einen vito 112 cdi hatte das problem das die edc kontrolle aufleuchtet was weiter nicht schlimm war, dann stand das auto ca 3-4 monate wollte starten pech baterrie leer diese geladen und gestartet motor lief edc leuchtet weiter, so auf einmal beginnt er zu pfeifen wie wenn der abgaskrümmer bei einem zylinder gerissen wäre und motor beginnt unruhig zu werden worauf ich ihn aus machte. wieder gestartet motor lief mit den selben symtome und wenn ich gas gegeben habe starb er ab. seither startet er gar nicht mehr.
    kann mir wer helfen?
     
  2. #2 coca-light, 27.08.2010
    Zuletzt bearbeitet: 27.08.2010
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.636
    Zustimmungen:
    130
    Fahrzeug:
    210.072
    Vito 112 CDI - W638

    Hallo auch, ...

    ... Deiner Beschreibung nach ist einer der Injektoren undicht / lose ...

    Gruß
    Peter
     
  3. #3 verleger11, 06.12.2010
    verleger11

    verleger11 Crack

    Dabei seit:
    25.06.2006
    Beiträge:
    1.008
    Zustimmungen:
    0
    Fahrzeug:

    Vito springt morgens bei Kälte nicht an

    Hallo Peter und All,
    bei meinem Vito 112 CDI ist das Prob,das er morgens bei der Kälte nicht anspringt.Wenn er aber mal läuft kann ich Ihn problemlos wieder starten.Da mich das aber nervt habe ich ihn bei einem freien MB Händler zur Nachschau gebracht.Die Aussage war:Beide Injektoren defekt.Meine Frage:Kann das sein und wie ist eine solche Rep vom Aufwand her zu bewerten.

    Danke vorab für Eure Hilfe

    Gruß
    Günter
     
  4. #4 Dieselwiesel, 06.12.2010
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.293
    Zustimmungen:
    36
    Fahrzeug:
    Auto
    Hallo Günni,

    hat der Händler die Leckölmenge gemessen um festzustellen welche der 4 Injektoren defekt sind?

    Springt der Wagen nach orgeln an?
    Falls ja würde ich als erstes mal die Kraftstoffleitungen nach Luftbläschen suchen, kommt ja im Moment des öfteren vor bei den CDI´s die schon ein paar Tage älter sind.

    Bei meinem CDI(auch mit OM611) als ein Injektor defekt war konnte ich den Wagen nicht mehr starten auch nicht mit orgeln.

    Zum Injektortauschpreis kann ich dir nichts sagen nur das damals ein Tauschinjektor bei ca. 250,- lag. Damals wurde alle 4 auf Kulanz gewechselt.

    Gruß Christian
     
  5. #5 verleger11, 06.12.2010
    verleger11

    verleger11 Crack

    Dabei seit:
    25.06.2006
    Beiträge:
    1.008
    Zustimmungen:
    0
    Fahrzeug:

    Hallo Chris,
    weiss leider nicht ob oder was er gemessen hat da mein Sohn bei Ihm war.Sollen 2 Injektoren defekt sein.Was ich nicht verstehe ist,das er wenn er anspringt nach orgeln oder Starterkabel dann problemlos wieder startet auch mehrmals am Tag.Ist einfach nur morgens nach kälte.
    Was bedeutet denn defekte Injektoren bzw. welche Funktion haben die Dinger??Sorry bin einfach nur Laie.
    Gruß
    Günni
     
  6. #6 verleger11, 14.12.2010
    verleger11

    verleger11 Crack

    Dabei seit:
    25.06.2006
    Beiträge:
    1.008
    Zustimmungen:
    0
    Fahrzeug:

    Hallo Chris,

    hier die Rückmeldung:
    die Injektoren 2+3 mussten erneuert werden. Kosten beliefen sich auf ca. 1000,00€.

    Danke für Deine Infos.
    Gruß
    Günni
     
Thema:

112 cdi vito springt nicht an

Die Seite wird geladen...

112 cdi vito springt nicht an - Ähnliche Themen

  1. Intelligent Light System ohne Funktion 320 CDI T-Modell

    Intelligent Light System ohne Funktion 320 CDI T-Modell: Moin zusammen. Ich habe mir vor kurzem meinen ersten Benz zugelegt. Folgende Problematik: Intelligent Light System ohne Funktion kommt als,...
  2. W203 C220 CDI 2004, Öl im Kabelbaum

    W203 C220 CDI 2004, Öl im Kabelbaum: Guten Tag, gestern habe ich mich ins Auto gesetzt und wollte den Motor starten, leider passierte einfach nichts und ich musste die Kiste erstmal...
  3. A180 CDI 7Gtronik Getriebeölwechsel / Ölmänge

    A180 CDI 7Gtronik Getriebeölwechsel / Ölmänge: Hallo ich möchte gerne mein Getriebeöl wechseln mit Filter ich habe ein A180 CDI mit 7 GTronik . BJ.2006 W169 . Ich Wüste gerne wieviel öl ich...
  4. der Neue und komm jetzt öfter ... Motortausch 320 CDI

    der Neue und komm jetzt öfter ... Motortausch 320 CDI: Hi Leute, also keine Ahnung, wie das hier bei euch so läuft... ich habe nach ner Vorstellungsrunde gesucht aber leider keine gefunden. Nun sind...
  5. W 203 springt nicht an wenn warm...

    W 203 springt nicht an wenn warm...: Hallo Leute ich fahre einen W 203 220 CDI BJ 2003 mit 320000 km Automatik. Folgendes Problem: Aussentemperatur über 25 Grad, warm gefahren. FZ...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden