300E W124 Bj 1990 stottert nach längeren Standzeiten

Diskutiere 300E W124 Bj 1990 stottert nach längeren Standzeiten im Forum E-Klasse & CLS Forum im Bereich Mercedes-Benz - Wer weiß Rat? Der 300 E Automatic (W 124 mit 205 tkm) meines Vaters wird aktuell sehr selten gefahren, d.h. einmal pro Woche ca. 4 km...
A

andreas1111

Stammgast
Beiträge
50
Fahrzeug
E 220 CDI Aut. W211
Wer weiß Rat?
Der 300 E Automatic (W 124 mit 205 tkm) meines Vaters wird aktuell sehr selten gefahren, d.h. einmal pro Woche ca. 4 km. Zwischendurch erfolgen auch längere Fahrten, z.B. 30 km. Dabei kommt es immer wieder vor, dass der Wagen während der Fahrt leicht stottert, ab und zu geht auch der Motor aus. Nach einer kurzen Wartezeit springt der Wagen dann aber wieder an, kann aber 5 oder 10 Minuten später wieder stottern oder ausgehen. Manchmal funktioniert der Wagen auch ohne Aussetzer. Ansonsten läuft der Wagen wie ein Uhrwerk und mit seidenweichem Motorlauf. Der Benzinfilter wurde auch schon gewechselt.
Woran kann das liegen?
Gruß Andreas
 
Hallo Andreas,

die w124 hatten gerne Probleme mit der Verteilerkappe. Feuchtigkeit oder Risse führen dann zu Zündaussetzern. Auch den Verteilerfinger (Läufer) solltest Du einmal anschauen. Bei der Gelegenheit überprüftst Du auch gleich die Zündkabel auf Marderbiss oder andere Beschädigungen.

Gruß
Bernd
 
Danke für den Tip, aber auch Verteilerkappe und -finger habe ich bereits erneuert, sie sind erst seit ca. 3 tkm eingebaut. Kann ggf. ein Fehler an der Tankentlüftung die Ursache sein? Wenn ich den Tankdeckel öffne, zieht der Tank zischend Luft an.
 
Hallo Andreas,

geht der Wagen nur bei bestimmten Temperaturen aus, etwa wenn er warm oder kalt ist?
Denkbar wäre etwa auch ein hängender Steuerkolben.
 
Hallo Otfried,
das letzte Mail ging der Wagen nach ca. 12 km Fahrt aus, da war der Wagen also schon etwas warmgefahren. Neulich hatte ich bei warmer Maschine ein leichtes Stottern beim Anfahren bemerkt.
 
Wie überprüft oder repariert man diesen Steuerkolben? Worauf sollte man dabei achten?
 
Fehler gefunden!

Nur zur Info:
Habe das Überspannungsschutzrelais gewechselt, das hat aber nicht viel geholfen. Der Wagen stotterte sobald er warmgefahren war.
Es lag daran, dass der 4-polige Stecker, der auf dem Temperaturfühler hinten rechts auf dem Zylinderkopf sitzt, um eine Viertelumdrehung falsch aufgesteckt war.
Nun läuft der Wagen wieder bestens.
Gruß Andreas
 
Mengenteiler

...und dann ging der Wagen auf einmal richtig aus. Ein Profi wies dann darauf hin, dass der Mengenteiler ausgetauscht werden muss. Der sitzt unter dem Luftfilter. Dank eines günstigen Gebrauchtteiles läuft der Wagen nun wieder zuverlässig.
 
Hallo andreas1111,

ups-habe ich Deine Frage vom 13. Januar überlesen. Der Steuerkolben befindet sich im Mengenteiler und wird von der Stauscheibe bewegt. Läuft der Kolben nun nicht parallel mit der Stauscheibe mit, so stimmt die eingespritzte Kraftstoffmenge nicht.
 
Motor stottert wieder einmal

Vielleicht hat jemand eine Idee:
Der 300 E läuft super, wenn er in Betrieb ist und öfter einmal bei relativ niedriger Drehzahl Drehmoment liefern muss (z.B. Beschleunigung bei Tempo 120 ohne Kickdown). Dabei scheint der notwendige Unterdruck zu entstehen. Wird der Wagen aber nur langsam mit wenig Gas bewegt, fängt er an zu stottern und im Stand auszugehen. Fährt man wieder einmal so wie oben beschrieben, läuft er wieder ein paar Tage in der Stadt ohne Probleme, bevor das Stottern wieder anfängt.
Bitte da einmal um einen Tip.
Gruß Andreas
 
Hallo ... keine Ahnung, ob's Dir hilft, aber bei meinem 300SL (~ gleicher Motor) hatte ich ein aehnliches (reproduzierbares) Phaenomen:

Der Wagen stand oft lange fuer einige Tage oder eine Woche in einer trockenen, durchluefteten aber sehr kalten Tiefgarage. Wenn ich ihn dann - typischerweise im heissen Sommer - bei >30 Grad (2003, der heisse Sommer) herausgeholt habe, lief er fuer 10 min sauber, und fing dann an, entsetzlich zu ruckeln und SEHR schlecht Gas anzunehmen. Rien ne vas plus an Ampeln, losfahren quasi unmoeglich, der verschluckte sich regelrecht. Bei hoeheren Geschwindigkeiten und ueber Land fiel das alles nicht auf ... wenn man also aus der Garage direkt ans Rollen kam, war alles OK. wenn man erst mal tanken musste oder quer durch die Stadt, war Essig.
Nach 20, 3o min war ohnehin das Problem weg, ebenso, wenn man regelmaessig fuhr, z.B. jeden Tag mehrmals. Ich bin dann drauf gestossen, dass es sich um Kondensfeuchtigkeit handeln musste, sobald ich den durchgekuehlten Wagen aus der Garage heraus und in die warme Aussenluft geholt habe (manchmal beschlugen sogar die Chromteile ...), die sich ebenso irgendwo im Steuergeraet oder im Hochspannungsteil der Zuendung oder sonstwo an sensitiven Stellen niedergeschlagen hat. Weder bei kaltem Wetter (i.e. morgens aus der Garage geholt, wenn's drausesen noch kuehl war) noch seit dem der Wagen in einer relativ zur Umgebungsluft waermeren Garage steht, ist das je wieder aufgetreten. Das Starten in der Garage war uebrigens nie ein Problem ... also es war nicht so, dass er in der Garage Feuchtigkeit zog und dort schon Zuendprobleme hatte.
Ich denke mal, dass das bei eurem 124er was Aehnliches sein kann, dass mit Feuchtigkeit an den flaschen Stellen zu tun hat. Wo steht der Wagen denn - eher unbelueftet und nass abgestellt oder im Wind? Beim Schnellfahren kommt ja durchaus Fahrtwind und warme Motorraumluft in jede Ritze, in jeden (Kerzen-)Stecker und sonstwohin, so dass er dann eben an Stellen durchlueftet und getrocknet wird, an die sonst kein warmer Wind kommt. ABER ... das ist alles nur 'ne Vermutung.

Helpful? Hoffen wir's mal,
Carsten
 
Zuletzt bearbeitet von einem Moderator:
Hallo Andreas,

hast Du schon die Freigängigkeit des Steuerkolbens geprüft. Ein anderer Ansatzpunkt ist das Gemisch bei betriebswarmem Motor.
 
Frage um Rat, schon Einiges gewechselt, aber Motor springt nicht an

Gewechselt habe ich nun mittlerweile:

Kaltstartventil
Einspritzdüsen
Verteilerkappe und Verteilerfinger
Kraftstoff-Mengenteiler (Gebrauchtteil)
Elektrohydraulisches Stellglied (Gebrauchtteil)
Potentiometer am Luftmengenmesser, genau eingestellt
Membrandruckregler (Gebrauchtteil), Druck geht auf über 5 bar

Zunächst ging der Wagen unregelmäßig nach längeren Standzeiten zu Beginn der Warmlaufphase aus, sprang dann nicht mehr oder nur noch schlecht an. Wenn man lange genug an den Einspritzleitungen geschraubt hatte, lief er auf einmal wieder super. Auch nach dem Einbau neuer Einspritzdüsen lief er sehr gut. Dann nach 100 km sprang der Wagen gar nicht mehr an, selbst im kalten Zustand nicht, was sonst immer sofort funktionierte.

Was ist nun kaputt? Der Strom beträgt im Stellglied bei eingeschalteter Zündung 20 mA, während des Anlass-Versuches 9 mA.
Weiß jemand Rat? Kann es das Kraftstoffpumpenrelais sein, auch wenn die Pumpe beim Einschalten der Zündung läuft?
 
Zuletzt bearbeitet:
Hi,
blöde Frage, aber hast du den Zündfunken schon überprüft?
Meine nur weil er jetzt gar nicht mehr startet.

Gruss
 
Kühlmitteltemperaturfühler?

Denkbar wäre immer noch ein Problem mit dem Kühlmitteltemperaturfühler. Versuche mal diesen auszutauschen.

Mit freundlichen Grüßen.
 
Hallo andreas1111,

da die Fehlfunktion auch bei kaltem Motor auftritt, überprüfe einmal die EZL, als auch den Kurbelwellensensor.
 
Motor läuft wieder

Danke für den Tipp mit dem Zündfunken!
Der war vorhanden, aber zu klein. Die laut Reparaturbuch vorgegebenen Widerstände an Zündspule und Zündsteuergerät haben alle gestimmt, auch gab die Zündspule selbst große Zündfunken. Obwohl erst kürzlich getauscht, war die Stelle, an der der Verteilerfinger den Graphitstab der Verteilerkappe kontaktiert, stark verschmutzt. Nach Erneuerung dieser beiden Teile sprang der Wagen sofort an, und ging anders als sonst auch in warmem Zustand nicht wieder aus.
 
Hallo Andreas,

schön das Dein M 103.983 wieder rund läuft.
 
Zündspule

Es lag doch tatsächlich an der Zündspule. Alle Messergebnisse waren zwar OK, jedoch erzeugte sie zeitweise nicht genug Spannung, dann lief der Motor nicht mehr. Neue Zündspule - nun geht der Motor seit langer Zeit schon nicht mehr aus.
 
Thema: 300E W124 Bj 1990 stottert nach längeren Standzeiten

Ähnliche Themen

M
Antworten
0
Aufrufe
384
Mein300E124er24er
M
M
Antworten
29
Aufrufe
11K
Skipper
S
J
Antworten
1
Aufrufe
3K
satanic
S
M
Antworten
12
Aufrufe
12K
bogusde
B
Zurück
Oben