320cdi 4Matic/ OM642 dreht schwer und geht nach Start wieder aus ?

Diskutiere 320cdi 4Matic/ OM642 dreht schwer und geht nach Start wieder aus ? im Mercedes W204 / S204 / C204 Forum Forum im Bereich C-Klasse, CLC & 190er; habe hier einen OM642 - er tut sich beim Anlassen sehr schwer (Anlasser dreht die ersten 1-3 Umdrehungen teils sehr langsam und schwer) als ob...

  1. #1 JorgeDamien, 06.04.2020
    JorgeDamien

    JorgeDamien Frischling

    Dabei seit:
    06.04.2020
    Beiträge:
    1
    Zustimmungen:
    0
    habe hier einen OM642 - er tut sich beim Anlassen sehr schwer (Anlasser dreht die ersten 1-3 Umdrehungen teils sehr langsam und schwer) als ob Batterie im Argen wäre, springt aber dann nach kurzer Zeit an. Batterie ist ok, Quertausch gemacht mit anderem Fahrzeug. Wenn er warm ist, tut er sich minimal besser beim starten, aber immer noch wie ein Kaltstart mit schwacher Batterie.

    Zudem geht er ca. 10 Sekunden nach dem Starten einfach aus - als ob entweder Elektrik ausschaltet oder kein Sprit da ist. Gefühlt blockiert dabei der Motor nicht, sanftes ausgehen. Danach kann man sofort starten. Kommt aber bei jetzigen Temperaturen vor das er dann nochmals ausgeht. Danach ist das Spiel vorbei und er läuft.

    Keine Fehler abgelegt.

    EZ2009, 119 tkm.
     
Thema:

320cdi 4Matic/ OM642 dreht schwer und geht nach Start wieder aus ?

Die Seite wird geladen...

320cdi 4Matic/ OM642 dreht schwer und geht nach Start wieder aus ? - Ähnliche Themen

  1. 320cdi 4Matic/ OM642 dreht schwer und geht nach Start wieder aus

    320cdi 4Matic/ OM642 dreht schwer und geht nach Start wieder aus: allo, habe hier einen OM642 - er tut sich beim Anlassen sehr schwer (Anlasser dreht die ersten 1-3 Umdrehungen teils sehr langsam und schwer) als...
  2. E 280cdi 4matic zu E320cdi 4 matic

    E 280cdi 4matic zu E320cdi 4 matic: Hallo nach einem schönen Wochenende (mit schramme in der Seitenwand). melde ich mich wieder. Was ist zu tun um aus einem E 280 cdi 4 matic...
  3. Auto startet nur mit Starthilfe | C320CDI (S204)

    Auto startet nur mit Starthilfe | C320CDI (S204): Hallo Zusammen, mein MB C320CDI (S204) startet zur Zeit echt schlecht. (Das Problem besteht, wenn es kälter wird) Sie hat bereits einen neuen...
  4. mal was schönes vom s211/ 320cdi - elegance

    mal was schönes vom s211/ 320cdi - elegance: moin alle - so war ich heute beim tüv - nord zur HU - mein >rennkoffer< hat ohne wenn und aber bestanden - die braune plakette ist zuerteilt...
  5. Probleme W221 S320CDI

    Probleme W221 S320CDI: Hallo bin neu hier und melde mich gleich mit einem Problem, habe mir vor zwei Jahren einen S320CDI Kack v6 Motor gekauft und war bis jetzt immer...