A170CDI-Motorprobleme

Diskutiere A170CDI-Motorprobleme im A- und B-Klasse Forum im Bereich Mercedes-Benz; Hallo zusammen, habe seit 10/98 einen A170CDI mit dem ich bis zum Sommer auch sehr zufrieden war. Im Juni ist es dann passiert, auf einmal,...

  1. #1 RockinRudi, 02.01.2002
    RockinRudi

    RockinRudi Guest

    Hallo zusammen,

    habe seit 10/98 einen A170CDI mit dem ich bis zum Sommer auch sehr zufrieden war.
    Im Juni ist es dann passiert, auf einmal, mitten in der Fahrt hatte der Wagen überhaupt keine Kraft.Ich konnte nur gerade so weiterfahren - Beschleunigung gleich null.
    Am gleichen Tag war der Fehler jedoch wieder weg.
    Ist dann wieder im September aufgetaucht, vier Tage bevor ich mit dem Auto in Urlaub wollte.
    Bei der Mercedes Werkstatt habe Sie den Fehler 2 Tage lang gesucht und mich snschliessend an eine größere Werkstatt verwiesen.Dort hat man den Fehler dann gefunden, war angeblich ein undichter Unterdruckschlauch für 5Mark.Die Reperatur hat 500,- gekostet.Bis letzten Samstag war dann wieder alles in Ordnung.Es sind jetzt wieder die gleichen Symptome aufgetreten.Der Wagen beschleunigte überhaupt nicht.
    Am gleichen Tag Abends war dann wieder alles in Ordnung.
    Ich kann jetzt aber an einen defekten Schlauch nicht so recht glauben und wollte mal rundfragen ob Jemand die gleichen Erfahrungen erlebt hat.

    Bin für Antworten sehr dankbar!!!
     
  2. Anzeige

    Schau mal hier: A170CDI-Motorprobleme. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Uli-2010, 01.07.2005
    Uli-2010

    Uli-2010 Frischling

    Dabei seit:
    01.07.2005
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo...
    auch bei mir ist das Problem aufgetreten (A170CDI,W168,Automatik). Beim Überholen auf der Autobahn tat sich einfach kaum etwas beim Gasgeben. Kickdown funktionierte nicht mehr. Also nächsten Parkplatz aufgesucht und im Motorraum nachgeschaut ob irgendwo ein Keilriemen fehlt, aber war alles am richtigen Platz. Neu gestartet und der Elch beschleunigte wieder wie gewohnt.
    Das ganze ist jetzt schon zum 4ten Mal aufgetreten und ich möchte mir 500€ für eine Reparatur die nichts bringt sparen. Gibt es hier keinen von DC der in einer Problem-Datenbank nachsehen kann, ob es solch ein Problem schon mehrfach gab und was zur Lösung des Defekts führte? Glaube nicht, dass RockinRudi und ich das Problem allein kennen.
    Gruß Uli
     
  4. eddi16

    eddi16 eddi16

    Dabei seit:
    24.11.2004
    Beiträge:
    1
    Zustimmungen:
    0
    Da könnte der Luftmassen(mengen)messer defekt sein. Hatte ähnliches Problem bei meinem A160 cdi, Bj.99. Aber auch nicht immer. Der zog dann keine "Wurst mehr vom Teller" nahm kein Gas mehr an, und schneller wie 80 ging auch nicht. Ab und zu ging auch mal die Kontrollampe vom vorglühen an. Fehler kann per Diagnosegerät ausgelesen werden. Hab keine Rechnung mehr aber ich glaub das Ding kostet bei Bosch so ca.120 eus.
     
  5. jacek

    jacek Stammgast

    Dabei seit:
    19.05.2002
    Beiträge:
    48
    Zustimmungen:
    0
    Den unterdruck schlauch zum Turbolader überprüfen. Unterdruck überprüfen in dem man den Motor abstellt und nach ca 5 min ohne den motor anzulassen die bremse tritt. ca 3 mal sollte sich die leicht durchtretten lassen danach sollte es zunehmend schwerer gehen bzw. härter werden.
     
  6. Anzeige

    Schau dir mal diese Ratgeber an. Dort findet man Infos und Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

A170CDI-Motorprobleme

Die Seite wird geladen...

A170CDI-Motorprobleme - Ähnliche Themen

  1. Motorprobleme w211, E320 Benziner

    Motorprobleme w211, E320 Benziner: Hallo, habe einen W211 Baujahr 2004, E320 (Motor 112.949) als T Modell und Probleme mit dem Motor. Es hat angefangen, das der Motor im...
  2. C320 BiGas LPG -schlechter Motorenlauf- Hilfe

    C320 BiGas LPG -schlechter Motorenlauf- Hilfe: Mein W 203 Kombi von 2001 ist vom Vorbesitzer mit einer BiGas LPG Anlage ausgerüstet. Das System lief mehrere 10tausend km ohne Probleme. Nur im...
  3. Motorprobleme C 180 Kompressor W203

    Motorprobleme C 180 Kompressor W203: Hallo an alle! Ich wende mich mit einem Problem an euch, da ich einfach nicht mehr weiter weiß. Ich fahre eine C-Klasse C 180 Kompressor, Bj...
  4. Motorprobleme nach Comand APS Update?

    Motorprobleme nach Comand APS Update?: Hi, ist vielleicht ne dumme Frage, aber ich frag trotzdem mal. Habe mir für meinen S350 (W221) ne Update-DVD fürs Comand APS besorgt und sie...
  5. 500 SL, Motor stellt ab, wenn's draussen warm ist.

    500 SL, Motor stellt ab, wenn's draussen warm ist.: Mein 500SL (Jahrgang 1990) hat ein Problem: Sobald es über ca. 20 Grad Aussentemperatur hat und der Motor heiss ist, stirbt er plötzlich ab oder...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden