Abblendlicht im Vito funzt nicht ??

Diskutiere Abblendlicht im Vito funzt nicht ?? im Grossraumlimousinen & Nutzfahrzeuge Forum im Bereich Andere Daimler-Marken; Hallöchen zusammen, bei meinem Vito funzt der Abblender und Fernlicht auf der Beifahrerseite nicht mehr?Leuchtmittel ist schon neu und...

  1. joker

    joker Frischling

    Dabei seit:
    18.12.2002
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Vito 108 CDI
    Hallöchen zusammen,
    bei meinem Vito funzt der Abblender und Fernlicht auf der Beifahrerseite nicht mehr?Leuchtmittel ist schon neu und Sicherungen in Ordnung!Kann da noch etwas ausgefallen sein,Relais vielleicht?Gibt es im Netz ne Adresse wo ich Schaltpläne von der Elektrik runterladen kann?

    Gruß

    Vito 108 CDI Bj.99
     
  2. Jaisee

    Jaisee Frischling

    Dabei seit:
    26.10.2001
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    MB V 230 TD
    Hey,
    bist du dir sicher die richtige Birne gewechselt zu haben, Abblendlicht ist die H1-Birne, Fernlicht und Nebellicht ist die H4-Birne. Falls du das schon gemacht hast, Rep-Anleitung gibt´s unter www.blechroller.de ganz unten. Ist aber für die älteren Modelle 110D, 108D und 113, aber in der Elektrik fürs Licht hat sich vermutlich nicht viel geändert. Ansonsten Massekontakte prüfen und wiederherstellen, da hier Wasser drauftropft.
    Grüße
    Christoph:)
     
  3. joker

    joker Frischling

    Dabei seit:
    18.12.2002
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Vito 108 CDI
    Hi,
    die Aufteilung der Leuchtmittel ist mir schon klar,trotzdem danke.Heute ist auf einmal während der Fahrt der besagte Scheinwerfer angegangen,aber nur mit halber Leuchtkraft.Beim Einschalten von Nebelscheinwerfer hat das Symbol im Tacho für´s Fernlicht leicht geglimmt.Ich vermute nun mal Masse problem.Nur Wo??

    Gruß
     
  4. Jaisee

    Jaisee Frischling

    Dabei seit:
    26.10.2001
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    MB V 230 TD
    Hallo nochmal,
    die meisten Probleme gibt es bei der Masseverbindung direkt beim Scheinwerfer, hier tropft Wasser ziemlich direkt auf den Massepunkt, und wohl auch vereinzelt in Verbindungsstecker. Als weitere Ansprechalternative empfehle ich dir http://f24.parsimony.net/forum58557/ daß ist das ein spezielles V-Klasse und Vito-Forum, da bin ich noch nicht einmal enttäuscht worden und es hat absolute Spitzenleute in Bezug auf Reparaturen und Umbauten.
    Grüße und schöne Weihnachten
    Christoph;)
     
Thema:

Abblendlicht im Vito funzt nicht ??

Die Seite wird geladen...

Abblendlicht im Vito funzt nicht ?? - Ähnliche Themen

  1. Vito 115CDI mit Kaltstartproblemen

    Vito 115CDI mit Kaltstartproblemen: Hallo zusammen, ich habe seit kurzen einen Vito 115CDI 4x4 von 2008, er hat ca. 200.000 KM gelaufen. Der Wagen hat unregelmäßig Probleme bei...
  2. Vito w639 111cdi springt schlecht an?!

    Vito w639 111cdi springt schlecht an?!: Hallo allerseits Sternfreunde, Ich fahre einen Vito W639 111 cdi mit om646 Motor bj 2007 116ps! Leider springt er nach einen Injektorwechsel (1....
  3. Vito bj 2001 Heizung lässt sich nicht abstellen

    Vito bj 2001 Heizung lässt sich nicht abstellen: Hallo, ich habe einen Vito Baujahr 2001.Das Problem ist, das sich die Heizung nicht abstellen lässt. Der heizt permanent den Innenraum und lässt...
  4. Schmorgeruch im Vito nach dem starten...

    Schmorgeruch im Vito nach dem starten...: Moin zusammen, vielleicht kann mir ja hier jemand auf die Sprünge helfen, woran es liegen könnte, dass immer nach dem Starten meines Vitos (BJ...
  5. Sicherung Abblendlicht

    Sicherung Abblendlicht: Hallo Zusammen, kann mir jemand erklären, wo ich die Sicherungsbox für Abblend- und Fernlicht meines W 169 finde. Hab trotz intensiver Suche...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden