Abblendlicht wird nach ca. 20 km schwächer

Diskutiere Abblendlicht wird nach ca. 20 km schwächer im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Hallo habe ein Problem mit meiner Elektronik. Ich fahre einen C 220 CDI s202 bj. 2000. Ich habe vor kurzem Lichtmaschiene und Batterie schon...

  1. #1 Steini87, 12.12.2019
    Steini87

    Steini87 Frischling

    Dabei seit:
    28.11.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    C 220 CDI
    Hallo habe ein Problem mit meiner Elektronik.

    Ich fahre einen C 220 CDI s202 bj. 2000.

    Ich habe vor kurzem Lichtmaschiene und Batterie schon gewechselt! ( NEUTEILE )

    Mein Problem : ich fahr jeden morgen 7:00 Uhr los und nach 20 - 25 km werden meine Scheinwerfer schwächer " dunkler " + tachobeleuchtung wenn ich dann nach ca. 30 - 35 km angekommen bin und das Fahrzeug ausschalte ( Schlüssel kurz abziehe ) wieder neu starten will bekomme ich keine Startfreigabe Beleuchtung im tacho geht an aber er macht nichts . Dann Auto verriegeln 30 min. Vom Fahrzeug weg ... Es startet und die Scheinwerfer sind auch wieder heller ?????

    Wie gesagt LIMA UND BATTERIE BRANDNEU !!!

    Mit multimeter gemessen :
    An der Lima 14,85v
    An der Batterie 14,62v
    bei laufendem motor ( wenn Licht schwach )

    An der Lima 14,85v
    An der Batterie 12,6v
    Bei laufendem Motor ( wenn Licht hell )

    Im tacho zeigt er Birne defekt aber das wirds ja nicht sein ????
    Abblendlicht gehen beide Seiten.... Nur mal heller mal dunkler .

    Wäre für jeden Tipp dankbar
     
  2. #2 coca-light, 12.12.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.489
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    Hallo auch,...

    Bis hier her klingt es, als wenn die Batterie bei Fahrt nicht geladen wird und die Verbraucher wie Licht etc. die Batterie entleeren.

    Weil sich eine entladene Batterie im Ruhezustand etwas erholt und das kann für 1x Starten durchaus wieder reichen.

    Ab hier wird‘s widersprüchlich, weil man hier eigentlich 12,6V an der Batterie erwartet „wenn Licht dunkler“.

    Bist Du sicher, dass Du‘s nicht verwechselst?

    Es kann jede andere Beleuchtung auch sein, also Standlicht, Fernlicht, Rückleuchte, Bremslicht etc.

    Hat aber mit dem Batterie/Ladeproblem erst mal nichts zu tun.


    Ist die LiMa neu incl. Laderegler?
    Hast Du auch die Masse-Verbindung(en) überprüft und auch den gesamten Leitungssatz (Kontakte/Verschraubungen) zwischen
    LiMa<>Batterie<>Karosserie?

    Gruß
     
  3. #3 Thomas H, 13.12.2019
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.412
    Zustimmungen:
    27
    Fahrzeug:
    B200 W246
    Dreht die Lichtmaschine überhaupt, wenn die Batteriespannung runtergeht?
    Könnte dann evtl. ein nicht gut gespannter oder verschlissener Riemen sein.
    Ansonsten, Laderegler mal anschauen, denn an dem sitzen die Schleifkohlen des Generators.
    Und wenn die verschlissen sind, gibt's auch keinen Strom.
     
  4. #4 Steini87, 16.12.2019
    Steini87

    Steini87 Frischling

    Dabei seit:
    28.11.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    C 220 CDI
    Lichtmaschiene ist BRANDNEU / Batterie ist BRANDNEU .

    Haben jetzt Standlichtbirne Beifahrerseite erneuert > komischerweise bleibt das Licht jetzt gleichbleibend hell 60Km gefahren.
     
  5. #5 Thomas H, 16.12.2019
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.412
    Zustimmungen:
    27
    Fahrzeug:
    B200 W246
    Und?
    Wenn der Keilriemen nicht richtig gespannt ist, spielt das keine Rolle!

    Das ist allerdings seltsam!
    Eine banale und rel. schwache Glühbirne mit 5 oder 10W dürfte so etwas nicht auslösen, außer es ist ein Future vom Steuergerät.
    Bei 10W fließt bei 12V ca. ein Strom von etwas unter ein Ampere, der für eine Lima so gut wie nix ist.
    Deshalb tippe ich da auf eine Warn oder Sicherungsfunktion des Steuergerätes.
     
  6. #6 coca-light, 16.12.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.489
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    Servus Thomas :)

    Der S202 hat noch kein Batterie-Management...

    Grüße
    Peter
     
Thema:

Abblendlicht wird nach ca. 20 km schwächer

Die Seite wird geladen...

Abblendlicht wird nach ca. 20 km schwächer - Ähnliche Themen

  1. Audio 20 für CLK W209

    Audio 20 für CLK W209: Hallo zusammen. Das Radio in meinem W209 funktioniert einwandfrei, aber das Displayglas löst sich langsam auf. Ich möchte das gesamte Radio nun...
  2. Batterieleuchte leuchtet, geht aus, ist schwach, leuchtet heller...

    Batterieleuchte leuchtet, geht aus, ist schwach, leuchtet heller...: Huhu zusammen, ich habe ein Problem. Ich habe einen W210 E230, Baujahr 06/1997 mit 217.000 km auf der Uhr. Am Montag hatte ich auf einmal das...
  3. Getriebeprobleme km 60.000

    Getriebeprobleme km 60.000: Hallo, habe jetzt den CLK 280 seit 13 Jahren und habe jetzt 60.000km. Fahre nur immer im Sommer, Winter Garage. Jetzt fuhr ich das erste Mal mehr...
  4. Audio 20 erkennt keine Medien

    Audio 20 erkennt keine Medien: Guten Tag, habe das Netz schon eine ganze weile durchsucht finde aber keine Lösung. Ich habe einen cla shooting brake von 2015 mit dem audio 20....
  5. OM642 im W209 geht nur bis ca 2.000 U/min [Video]

    OM642 im W209 geht nur bis ca 2.000 U/min [Video]: Hallo Leute, ich habe seit einiger Zeit Probleme mit meinem OM642. Und zwar war der Wagen permanent im Notlaufmodus. Ich hatte die bekannten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden