Abblendlicht wird nach ca. 20 km schwächer

Diskutiere Abblendlicht wird nach ca. 20 km schwächer im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Hallo habe ein Problem mit meiner Elektronik. Ich fahre einen C 220 CDI s202 bj. 2000. Ich habe vor kurzem Lichtmaschiene und Batterie schon...

  1. #1 Steini87, 12.12.2019
    Steini87

    Steini87 Frischling

    Dabei seit:
    28.11.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    C 220 CDI
    Hallo habe ein Problem mit meiner Elektronik.

    Ich fahre einen C 220 CDI s202 bj. 2000.

    Ich habe vor kurzem Lichtmaschiene und Batterie schon gewechselt! ( NEUTEILE )

    Mein Problem : ich fahr jeden morgen 7:00 Uhr los und nach 20 - 25 km werden meine Scheinwerfer schwächer " dunkler " + tachobeleuchtung wenn ich dann nach ca. 30 - 35 km angekommen bin und das Fahrzeug ausschalte ( Schlüssel kurz abziehe ) wieder neu starten will bekomme ich keine Startfreigabe Beleuchtung im tacho geht an aber er macht nichts . Dann Auto verriegeln 30 min. Vom Fahrzeug weg ... Es startet und die Scheinwerfer sind auch wieder heller ?????

    Wie gesagt LIMA UND BATTERIE BRANDNEU !!!

    Mit multimeter gemessen :
    An der Lima 14,85v
    An der Batterie 14,62v
    bei laufendem motor ( wenn Licht schwach )

    An der Lima 14,85v
    An der Batterie 12,6v
    Bei laufendem Motor ( wenn Licht hell )

    Im tacho zeigt er Birne defekt aber das wirds ja nicht sein ????
    Abblendlicht gehen beide Seiten.... Nur mal heller mal dunkler .

    Wäre für jeden Tipp dankbar
     
  2. #2 coca-light, 12.12.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.598
    Zustimmungen:
    122
    Fahrzeug:
    210.072
    Hallo auch,...

    Bis hier her klingt es, als wenn die Batterie bei Fahrt nicht geladen wird und die Verbraucher wie Licht etc. die Batterie entleeren.

    Weil sich eine entladene Batterie im Ruhezustand etwas erholt und das kann für 1x Starten durchaus wieder reichen.

    Ab hier wird‘s widersprüchlich, weil man hier eigentlich 12,6V an der Batterie erwartet „wenn Licht dunkler“.

    Bist Du sicher, dass Du‘s nicht verwechselst?

    Es kann jede andere Beleuchtung auch sein, also Standlicht, Fernlicht, Rückleuchte, Bremslicht etc.

    Hat aber mit dem Batterie/Ladeproblem erst mal nichts zu tun.


    Ist die LiMa neu incl. Laderegler?
    Hast Du auch die Masse-Verbindung(en) überprüft und auch den gesamten Leitungssatz (Kontakte/Verschraubungen) zwischen
    LiMa<>Batterie<>Karosserie?

    Gruß
     
  3. #3 Thomas H, 13.12.2019
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.458
    Zustimmungen:
    32
    Fahrzeug:
    B200 W246
    Dreht die Lichtmaschine überhaupt, wenn die Batteriespannung runtergeht?
    Könnte dann evtl. ein nicht gut gespannter oder verschlissener Riemen sein.
    Ansonsten, Laderegler mal anschauen, denn an dem sitzen die Schleifkohlen des Generators.
    Und wenn die verschlissen sind, gibt's auch keinen Strom.
     
  4. #4 Steini87, 16.12.2019
    Steini87

    Steini87 Frischling

    Dabei seit:
    28.11.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    C 220 CDI
    Lichtmaschiene ist BRANDNEU / Batterie ist BRANDNEU .

    Haben jetzt Standlichtbirne Beifahrerseite erneuert > komischerweise bleibt das Licht jetzt gleichbleibend hell 60Km gefahren.
     
  5. #5 Thomas H, 16.12.2019
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.458
    Zustimmungen:
    32
    Fahrzeug:
    B200 W246
    Und?
    Wenn der Keilriemen nicht richtig gespannt ist, spielt das keine Rolle!

    Das ist allerdings seltsam!
    Eine banale und rel. schwache Glühbirne mit 5 oder 10W dürfte so etwas nicht auslösen, außer es ist ein Future vom Steuergerät.
    Bei 10W fließt bei 12V ca. ein Strom von etwas unter ein Ampere, der für eine Lima so gut wie nix ist.
    Deshalb tippe ich da auf eine Warn oder Sicherungsfunktion des Steuergerätes.
     
  6. #6 coca-light, 16.12.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.598
    Zustimmungen:
    122
    Fahrzeug:
    210.072
    Servus Thomas :)

    Der S202 hat noch kein Batterie-Management...

    Grüße
    Peter
     
Thema:

Abblendlicht wird nach ca. 20 km schwächer

Die Seite wird geladen...

Abblendlicht wird nach ca. 20 km schwächer - Ähnliche Themen

  1. Neuer GLA, 140kw, 4-matic, Auslief. 9/20

    Neuer GLA, 140kw, 4-matic, Auslief. 9/20: Hallo, bin ganz neu hier und das ist auch mein 1. Mercedes. Mein Verkäufer ist für 3 Wochen in seinen verdienten Urlaub entschwunden. Parken mit...
  2. Automatik Getriebe Schaltet sehr spät hoch und Dabei zeiht das Auto Schwach

    Automatik Getriebe Schaltet sehr spät hoch und Dabei zeiht das Auto Schwach: Hallo Leute, ich brauch dringend Hilfe !!!!! Bitte Leute, die das Problem schon mal hatten oder wissen was die Ursache ist, meldet euch bitte !!!...
  3. Navigationwechsel - Audio 20 CD

    Navigationwechsel - Audio 20 CD: In meinem C-Klasse 08.2015 ist das Audio 20 CD mit Garmin Map Pilot verbaut. Läßt sich das ändern?
  4. W108 280 SE 3.5 geht bei 130 km/h in Drehzahlbegrenzer

    W108 280 SE 3.5 geht bei 130 km/h in Drehzahlbegrenzer: Mein W108 280 SE 3.5 Bj. 72 geht bei 130 km/h in den Drehzahlbegrenzer. Vermutlich bin ich da noch im 3. Gang (Lenkradautomatik). Das...
  5. W203 MP3 Radio / Bluetooth nachrüsten (Audio 20 verbaut)

    W203 MP3 Radio / Bluetooth nachrüsten (Audio 20 verbaut): Habe einen W203 C200 Kompressor Baujahr 2005 mit dem Original Audio 20 verbaut. Leider spielt das Radio keine MP3 ab. Ich würde gerne gegen ein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden