Aklasse springt an geht aber gleich wieder aus

Diskutiere Aklasse springt an geht aber gleich wieder aus im A- und B-Klasse Forum im Bereich Mercedes-Benz; Meine Aklasse 169 Baujahr 2006 springt an geht aber sofort wieder aus. Erst hieß es Drosseklappe. Aber nach Tausch einer neuen lief das Auto immer...

  1. #1 Aklasse2006, 19.12.2016
    Aklasse2006

    Aklasse2006 Frischling

    Dabei seit:
    19.12.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Meine Aklasse 169 Baujahr 2006 springt an geht aber sofort wieder aus. Erst hieß es Drosseklappe. Aber nach Tausch einer neuen lief das Auto immer noch nicht. Dann hieß es Benzinpumpe. Diese wurde erneuert, aber das Auto läuft immer noch nicht. Relais soll auch in Ordnung sein. Elektronik ist komplett geprüfte worden. Habe bis jetzt 540 € bezahlt und es geht gar nichts. Hat jemand noch einen Tip? Die Werkstatt macht schon drei Wochen rum. Zwischendurch springt das Auto auch mal wieder an.
     
  2. Anzeige

    schau mal hier [hier klicken]. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dieselwiesel, 20.12.2016
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.091
    Zustimmungen:
    10
    Hallo,

    wurde denn Nockenwellensensor und Kurbelwellensensor auch geprüft/getauscht?

    Welchen Motor hast du genau?

    Gruß Christian
     
  4. #3 Unregistriert, 20.12.2016
    Unregistriert

    Unregistriert Guest

    Danke

    Hallo Christian, die Werkstatt hat noch einmal die Benzinpumpe ausgebaut und festgestellt, dass beim ersten Einbau etwas abgebrochen war. Jetzt haben sie auf Kosten der Werkstatt noch mal eine neue eingebaut und bis jetzt fährt sie. Aber vielen Dank für deine Antwort
     
Thema:

Aklasse springt an geht aber gleich wieder aus

Die Seite wird geladen...

Aklasse springt an geht aber gleich wieder aus - Ähnliche Themen

  1. Hilfe für einen Besitzer einer AKlasse W169 //BJ 2005

    Hilfe für einen Besitzer einer AKlasse W169 //BJ 2005: Hallo Gemeinde. Ich habe seit heute einen Elch im Fuhrpark. Es ist ein W169 von 2005 mit dem Classic Ausstattung. Da ich von einem VW Golf komme...
  2. wagenheberdefekt aklasse w168

    wagenheberdefekt aklasse w168: beim 1.Radwechsel ist das Gewinde (Spindel) defekt, laut DB-Niederlassung ist das Teil nur für Pannen gedacht. Fahrzeug um die Hälfte nach unten...
  3. kontrolllampenproblem bei aklasse

    kontrolllampenproblem bei aklasse: kontrolllampenproblem bei a 160 (w168) hallo, hab seit zwei wochen ein interssantes phänomen bei meiner aklasse (a 160, bj 98, 100 000 km)....
  4. A Klasse springt nicht mehr an

    A Klasse springt nicht mehr an: Hallo ich hoffe das hier die richtigen Leute sind dir mir helfen können. Gestern habe ich meine A klasse w 140 Bj 1999 abgestellt , stunde später...
  5. Springt bei Kälte ohne Probleme an, jedoch nicht mehr wenn er "warm" ist

    Springt bei Kälte ohne Probleme an, jedoch nicht mehr wenn er "warm" ist: Guten Tag, ich hoffe, jemand weiß einen Rat. Mein CLK springt bei absoluter Kälte einwandfrei an, kein Batterieproblem oder Anlasser! Wenn er...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden