Aklasse springt an geht aber gleich wieder aus

Diskutiere Aklasse springt an geht aber gleich wieder aus im A- und B-Klasse Forum im Bereich Mercedes-Benz; Meine Aklasse 169 Baujahr 2006 springt an geht aber sofort wieder aus. Erst hieß es Drosseklappe. Aber nach Tausch einer neuen lief das Auto immer...

  1. #1 Aklasse2006, 19.12.2016
    Aklasse2006

    Aklasse2006 Frischling

    Dabei seit:
    19.12.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Meine Aklasse 169 Baujahr 2006 springt an geht aber sofort wieder aus. Erst hieß es Drosseklappe. Aber nach Tausch einer neuen lief das Auto immer noch nicht. Dann hieß es Benzinpumpe. Diese wurde erneuert, aber das Auto läuft immer noch nicht. Relais soll auch in Ordnung sein. Elektronik ist komplett geprüfte worden. Habe bis jetzt 540 € bezahlt und es geht gar nichts. Hat jemand noch einen Tip? Die Werkstatt macht schon drei Wochen rum. Zwischendurch springt das Auto auch mal wieder an.
     
  2. Anzeige

  3. #2 Dieselwiesel, 20.12.2016
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.233
    Zustimmungen:
    32
    Hallo,

    wurde denn Nockenwellensensor und Kurbelwellensensor auch geprüft/getauscht?

    Welchen Motor hast du genau?

    Gruß Christian
     
  4. #3 Unregistriert, 20.12.2016
    Unregistriert

    Unregistriert Guest

    Danke

    Hallo Christian, die Werkstatt hat noch einmal die Benzinpumpe ausgebaut und festgestellt, dass beim ersten Einbau etwas abgebrochen war. Jetzt haben sie auf Kosten der Werkstatt noch mal eine neue eingebaut und bis jetzt fährt sie. Aber vielen Dank für deine Antwort
     
Thema:

Aklasse springt an geht aber gleich wieder aus

Die Seite wird geladen...

Aklasse springt an geht aber gleich wieder aus - Ähnliche Themen

  1. Telefonsteuergerät / Antennensteuergerät Radio geht immer an und aus

    Telefonsteuergerät / Antennensteuergerät Radio geht immer an und aus: Hallo zusammen, Ich bin neu hier und hoffe auf eure Hilfe. Ich fahre einen (W203) C180 Kompressor; Limousine; Bj.11/2006; Comand APS. Wenn man...
  2. Motor geht beim Anhalten an der Ampel aus

    Motor geht beim Anhalten an der Ampel aus: Hallo Leute, heute wende ich mich mit einem weiteren Problem an euch. Ich fahre einen W203 C240T M112 (Prins Gasanlage) Automatik Nachdem ich...
  3. S-Klasse Heckrolle geht nicht Hoch

    S-Klasse Heckrolle geht nicht Hoch: Hallo, Bei meiner S-Klasse W221 geht der Heckrollo nicht hoch. Wenn ich im Command auf den Rollo draufklicke verändert sich die Anzeige nicht....
  4. 320cdi 4Matic/ OM642 dreht schwer und geht nach Start wieder aus

    320cdi 4Matic/ OM642 dreht schwer und geht nach Start wieder aus: allo, habe hier einen OM642 - er tut sich beim Anlassen sehr schwer (Anlasser dreht die ersten 1-3 Umdrehungen teils sehr langsam und schwer) als...
  5. MKL geht immer wieder an, Lambdasonde vor Kat W211

    MKL geht immer wieder an, Lambdasonde vor Kat W211: Hi Leute ich habe folgendes Problem. Habe mir im Mai 2018 einen MB E200 Kompressor W211 Bj. 2004 gebraucht gekauft. Im Oktober 2018 ging die MKL...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden