Anlasser ausbauen E-220 CDI / S210 Bj. 2002

Diskutiere Anlasser ausbauen E-220 CDI / S210 Bj. 2002 im E-Klasse & CLS Forum Forum im Bereich Mercedes-Benz; Hallo Benz-Freunde, ich stelle mich wohl besser erst einmal vor. Meine Name ist Dirk und ich fahre einen E-220 CDI / S210 Bj. 2002. Das Fahrzeug...

  1. #1 MB-Neuling, 09.09.2019
    MB-Neuling

    MB-Neuling Frischling

    Dabei seit:
    09.09.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Benz-Freunde,
    ich stelle mich wohl besser erst einmal vor. Meine Name ist Dirk und ich fahre einen E-220 CDI / S210 Bj. 2002. Das Fahrzeug fahre ich jetzt ca. ein Jahr, und bin soweit sehr zufrieden. Leider ist der Anlasser seit drei Tagen defekt.
    Ich hab den Anlasser auch schon gelöst, bekomme ihn aber im ganzen wohl nicht aus dem Fahrzeug. Wäre klasse, wenn jemand einen Tipp hätte.

    Vielen Dank im Voraus
     
  2. coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.353
    Zustimmungen:
    100
    Hallo Dirk,

    es ist zwar etwas eng, aber wenn alles daran gelöst ist, lässt sich der Starter nach unten heraus nehmen.

    Gruß
    Peter
     
    MB-Neuling gefällt das.
  3. MB-Neuling

    MB-Neuling Frischling

    Dabei seit:
    09.09.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Peter,

    vielen Dank für Deine schnelle Antwort. Mit alles daran gelöst ist, meinst Du die Leitungen oder muss der Anlasser noch weiter zerlegt werden?

    Viele Grüße
    Dirk
     
  4. coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.353
    Zustimmungen:
    100
    Hallo Dirk,

    ja genau, Leitungen (vorher Batterie abgeklemmt), evtl. angebaute Halterchen... alles weg - der Anlasser muß nicht weiter zerlegt werden.

    Gruß
    Peter
     
  5. MB-Neuling

    MB-Neuling Frischling

    Dabei seit:
    09.09.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Peter,

    vielen Dank nochmal für die guten Hinweise. Er ist ausgebaut. Aber nach dem Problem ist vor dem Problem.
    Ich möchte deine Geduld nicht überstrapazieren. Leider habe ich aber da noch ein bis zwei Fragen. Wenn es Dir zu viel wird, sag bitte bescheid.
    Dann müsste ich aber ein neues Thema eröffnen. Den Anlasser habe ich in einen Schraubstock gespannt und mit einer Batterie getestet. Erst nur den Zugmagneten. Bei den ersten vier bis fünf Kontaktversuchen gab es keine Reaktion. Dann zog er plötzlich an. Einige male wiederholt, war in Ordnung. Anlasser angeklemmt - Zugmagnet zugeschalten, lief. Kam mir aber alles sehr merkwürdig vor und ich hab mit einem Multimeter die Spannung gemessen. Wenn ser Anlasser läuft, bricht die Spannung auf 5,2 V zusammen. Das erscheint mir nicht plausibel. Ich hätte bei einem eingebauten Anlasser beim Startvorgang eine Spannung von min. 9,8 V eher 11 V erwartet. Im ausgebauten Zustand wird dem Anlasser ja keine Leistung abverlangt. Da hätte ich mit einem minimalen Spannungsabfall gerechnet. Liege ich mit meiner Vermutung richtig? Also die Batterie ist nicht ganz neu. Aufgeladen aber immer noch 12,8 V . Hab die Spannung auch nach dem Starten beobachtet, war sofort beim Abklemmen bei 12,5 V. Ich denke nicht, dass es die Batterie ist.

    Da musste aber lesen!

    Vielen Dank im Voraus!!

    Gruß
    Dirk
     
  6. coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.353
    Zustimmungen:
    100
    Servus Dirk,...

    An welcher Stelle genau hast Du die Spannung gemessen?

    An den Polen der Batterie oder am Anlasser?

    Wenn die Batterie selbst so weit einbricht, ist sie nicht i.O.


    Wenn Du den Anlasser eh schon auf dem Werktisch hast, bietet sich die Überholung an.
    Kohlebürsten verschlissen?
    Magnetschalter-Kontakte noch i.O.?
    ...

    Gruß
    Peter
     
  7. MB-Neuling

    MB-Neuling Frischling

    Dabei seit:
    09.09.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Peter,

    danke für die schnelle Antwort. Gemessen habe ich an den Anschlüssen des Anlassers. Ist aber nach meiner Ansicht egal, du misst ja immer die Batteriespannung. Die Batterie ist nicht neu aber geprüft. Habe die Batterie vor einiger Zeit aufgeladen und in regelmäßigen Abständen die Spannung geprüft. Hält über ca. sechs Wochen 12,7 V. Ist jetzt nicht doll aber von einer defekten Batterie kann man da noch nicht sprechen.
    Da die Batterie in ca. 0,5 s die Spannung sofort wieder aufgebaut hat, denke ich die ist noch ganz ok. Werde den Test aber mit einer neuen Batterie wiederholen. Da hab ich dann auch gleich einen Richtwert für die alte Batterie. Das Problem trat ja auch mit einer neuen Batterie ( 4 Tage alt) auf.
    Meine Vermutung ist eine defekte Wicklung im Zugmagnet oder ein Problem im Magnetschalter. An die Kohlebürsten habe ich noch nicht gedacht. Ist ein guter Hinweis von dir! Mich hat der sehr hohe Stromfluss beim Magnetschalter sehr verwundert. Jedesmal, wenn man den Zugmagnet ansteuert (ohne den Anlasser anzuschließen), gibt es so richtige Überschlagsfunken. Eben so, wie wenn mann eine volle Batterie kurz kurzschließt (zum testen). Die Zuleitung zum Ansteuern des Zugmagnet ist aber max. 1,5 q mm. Da dürften solche Ströme nicht fließen, oder? Ich denke, ich werde einen neuen Anlasser bestellen. Den werde ich dann erst einmal prüfen und dann auch mal die Spannung messen. Dann kann ich den alten Anlasser in aller Ruhe überprüfen und ggf überholen.
    Mich hat ja sehr gewundert, dass der Zugmagnet erst nach dem X-ten mal angesprochen hat. Ich hatte den ja schon im eingebauten Zustand getestet. Hat da ja auch nicht angesprochen und die Batterie ist ja ganz neu.

    Wenn es dich interessiert, halte ich dich auf dem Laufenden. Und wenn Du noch weitere Tipps hast, immer her damit. Ohne dich hätte ich den Anlasser noch nicht draußen. Noch mal danke dafür.

    Beste Grüße
    Dirk
     
  8. coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.353
    Zustimmungen:
    100
    Hallo Dirk,

    klar interessiert‘s mich, nur zu ;)
    Du machst das schon richtig.

    Bis später
    Peter
     
  9. MB-Neuling

    MB-Neuling Frischling

    Dabei seit:
    09.09.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Peter,

    Anlasser hab ich bestellt. Melde mich dann wieder.

    Gruß
    Dirk
     
Thema:

Anlasser ausbauen E-220 CDI / S210 Bj. 2002

Die Seite wird geladen...

Anlasser ausbauen E-220 CDI / S210 Bj. 2002 - Ähnliche Themen

  1. Bei meinem w202 c180 bj.1995

    Bei meinem w202 c180 bj.1995: Ich kann bei meinen benz mit meinem fernschlüssel die fenster schließen indem ich den knopf auf dem schlüssel gedrückt halte und ich wollte mich...
  2. Welches Öl bei einem clk 200 Kompressor Bj 2006 )

    Welches Öl bei einem clk 200 Kompressor Bj 2006 ): Hallo Leute , Ich brauche eure Hilfe was Thema Motoröl angeht . Welches Öl würdet ihr mir bei meinem Clk 200 ( Kompressor) aus Bj 2006 empfehlen.?
  3. nach starterbatterie-ausbau elektronik neu anlernen?

    nach starterbatterie-ausbau elektronik neu anlernen?: moin alle nach 4 wochen standzeit s211 320 cdi (vormopf ) war mein rennkoffer nicht zu starten - so habe ich die hauptbatt. ausgebaut und geladen-...
  4. SL55AMG (R230) Sitzlehnen-Schalter ausbauen

    SL55AMG (R230) Sitzlehnen-Schalter ausbauen: Hi, kann mir jemand helfen, wie ich den Schalter an der Sitzlehen - oberhalb der Gurtführung - demontieren kann? Der scheint einen...
  5. Fenstergehn ncht zu CLK320 2006 BJ

    Fenstergehn ncht zu CLK320 2006 BJ: hallo Ausser der Beifahrerseite gehn die fenster nicht mehr zu .. Habe sicherungen schon gecekt passt alles und habe den Schalter erneuert !...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden