Antriebswellenunwucht

Diskutiere Antriebswellenunwucht im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Hallo, ich habe bei Tempo 140 aufwärts Vibrationen von der Hinterachse. Sie sind ziemlich heftig zu spüren besonders bei der Geschwindigkeit....

  1. #1 EleganceC, 28.04.2007
    EleganceC

    EleganceC Crack

    Dabei seit:
    05.08.2003
    Beiträge:
    761
    Zustimmungen:
    0
    Fahrzeug:
    W211 E320 Elegance
    Tansanit blau metallic
    Hallo, ich habe bei Tempo 140 aufwärts Vibrationen von der Hinterachse.

    Sie sind ziemlich heftig zu spüren besonders bei der Geschwindigkeit.

    Was kostet ein Wechsel und mit welchem Arbeitsaufwand muss gerechnet werden?

    Ist ein Wechsel ohne Spezialwerkzeug möglich?
    Wie werden die Wellen zentriert?

    Hat sonst noch einer Erfahrung damit?
     
  2. #2 tobic200t, 29.04.2007
    tobic200t

    tobic200t Crack

    Dabei seit:
    16.02.2002
    Beiträge:
    3.699
    Zustimmungen:
    0
    Fahrzeug:
    **
    Hallo EleganceC,

    wo soll denn die plötzliche Unwucht der Antriebswelle herkommen :confused:

    Was machen die Reifen? Wie viel Kilometer hat Dein Wagen drauf? Wurde evtl. schon mal die Hardyscheibe überprüft?
     
  3. #3 coca-light, 29.04.2007
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    11.702
    Zustimmungen:
    288
    Fahrzeug:
    210.072
    Gelenkwellenzwischenlager

    Hallo EleganceC,

    erst Mal wäre es hilfreich zu wissen, um welches Baumuster es geht und ob Schalter oder Automatik.
    Ich gehe jetzt vom W202 aus.

    Deine Schilderung / Beschreibung ist etwas spärlich... aber als erstes sollte, wie Tobias schrieb, die Hardyscheiben geprüft werden und ggf. auch das Gelenkwellenzwischenlager (Gummilager und Rillenkugellager).

    Ansonsten wird die Gelenkwelle noch mit Zentrierhülsen jeweils in der vorderen und hinteren Hardyscheibe zentriert.

    Gruß
    Peter
     
  4. #4 EleganceC, 29.04.2007
    EleganceC

    EleganceC Crack

    Dabei seit:
    05.08.2003
    Beiträge:
    761
    Zustimmungen:
    0
    Fahrzeug:
    W211 E320 Elegance
    Tansanit blau metallic
    Hallo, erst einmal:

    Ihr habt vollkommen Recht, es fehlen die Details!

    Also es handelt sich um einen W 202 Bj. 95 C 180 Vormopf mit 5 Gang Schaltgetriebe Ausführung Elegance 187000 km Laufleistung.

    Bisherige getauschte Teile:

    Motorlager li und re, Hardyscheiben vorne und hinten.
    Zu den Reifen:
    Im Winter 185 65 R 15 88t
    Im Sommer 205 60 R15 91h

    Die Vibrationen fingen ganz langsam im letzten Herbst an, ich dachte damals an die Reifen, nachdem ich aber alle Reifen hab auswuchten lassen, Sommer wie Winter und jeweils 2 neue montieren habe lassen wurde ich stutzig.

    Gestern nun habe ich den Wagen aufgebockt, auf Holz, zugegeben, die Berufsgenossenschaft hätte nicht gucken dürfen, aber dafür war trotzdem den Wagen peniebel gesichert...

    Dabei stellte sich heraus, dass die Vibration auch im Stand bei frei drehenden Rädern bei ungegfähr 4000 U/min also 140 km/h auftrat.
    Spiegelzittern etc.

    Dann hab ich bei verschiedenen Raddrehzahlen geprüft, ob die Reifen ungleichmässig laufen, einer vielleicht ganz ganz minimal, aber so gut wie nicht sichtbar, Höhenschläge konnte ich ebenfalls nicht feststellen, auch nicht an den Felgen.

    Dann hab ich die Räder abmontiert, leider liessen sich die Scheibenbremsen nicht gleichmässig belasten, so dass immer mal die eine oder die andere drehte, selten aber beide, bzw. direkt nach dem Beschleunigen auf die Drehzahl drehten sie erst immer beide mit, da ich das Diff aber nicht übermässig belasten wollte, habe ich den Versuch nur bei niedrigen Drehzahlen durchgeführt und kurzzeitig.

    Dabei konnte ich sehen, dass die hintere Hardyscheibe sehr gleichmässig sich drehte.

    Allerdings die Antriebswellen drehten ungleichmässig, ja sie eierten ganz leicht um ca. knapp 1 mm vor und zurück, links so rechts, etwa halb so stark von der Intensität. Daher vermute ich, dass es daher kommen könnte.
     
  5. heidi

    heidi .

    Dabei seit:
    30.04.2002
    Beiträge:
    3.729
    Zustimmungen:
    0
    Hallo EleganceC,

    hast Du die Schrauben der Hardyscheibe der HA nochmal nachgezogen,sitzen die Unterlegscheiben an der richtigen Stelle?
     
  6. #6 EleganceC, 29.04.2007
    EleganceC

    EleganceC Crack

    Dabei seit:
    05.08.2003
    Beiträge:
    761
    Zustimmungen:
    0
    Fahrzeug:
    W211 E320 Elegance
    Tansanit blau metallic
    Hallo Heidi, nein, die wurden damals ordentlich fest gezogen.
    Also der Flansch lief ganz exakt und ist nicht hin und her gegangen.

    Aber danke, wenn ich diese Woche in die Werkstatt fahre werden wir dann den Auspuff auch mal abnehmen und die Kardanwelle mit beobachten.
    Ich hab auch schon mal überlegt ob es sein könnte, dass die Kardanwelle nicht exakt wieder zusammen gesteckt wurde, sprich um eine Schraube versetzt. Aber das bleibt zu prüfen.
     
  7. #7 coca-light, 30.04.2007
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    11.702
    Zustimmungen:
    288
    Fahrzeug:
    210.072
    Nicht optimal !

    Allerdings!
    Das wäre nicht optimal !

    Gruß
    Peter
     
  8. #8 JensK, 30.04.2007
    Zuletzt bearbeitet: 05.09.2010
    JensK

    JensK nix

    Dabei seit:
    25.12.2005
    Beiträge:
    450
    Zustimmungen:
    0
    Fahrzeug:
    .
    .....
     
  9. #9 EleganceC, 30.04.2007
    EleganceC

    EleganceC Crack

    Dabei seit:
    05.08.2003
    Beiträge:
    761
    Zustimmungen:
    0
    Fahrzeug:
    W211 E320 Elegance
    Tansanit blau metallic
    Das ist es halt, ich bin mir nicht ganz sicher, es wurden die Hardyscheiben getauscht im Herbst in der Werkstatt.
    Habe heute Nachmittag einen Termin dort wieder. Wir werden als erstes hier genau nachschauen, falls die Vibrationen von dort kommen sollten, dann werden wir einfach die welle wieder ein stück weiter setzen und dran schrauben, bis die vibration weg ist.
    Das mit den Antriebswellen wird auch geprüft, ich halte Euch auf dem Laufenden und vielen Dank schon einmal!
     
  10. #10 coca-light, 30.04.2007
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    11.702
    Zustimmungen:
    288
    Fahrzeug:
    210.072
    Dann...

    Dann sollten bei der Gelegenheit auf jeden Fall die Zentrierhülsen für die Hardyscheiben mit überprüft werden.

    Sind diese ausgeschlagen, würden auch neue Hardyscheiben in Kürze wieder beschädigt werden.

    Gruß
    Peter
     
  11. heidi

    heidi .

    Dabei seit:
    30.04.2002
    Beiträge:
    3.729
    Zustimmungen:
    0
    Hallo EleganceC,

    ich meinte eigentlich ob die Muttern jetzt fest sind,eine sich stetig lockernde Mutter würde sehr gut auf Deine Beschreibung passen "stärker werdende Vibrationen"
     
  12. #12 EleganceC, 01.05.2007
    EleganceC

    EleganceC Crack

    Dabei seit:
    05.08.2003
    Beiträge:
    761
    Zustimmungen:
    0
    Fahrzeug:
    W211 E320 Elegance
    Tansanit blau metallic
    Also heute auf der Hebebühne waren die Schrauben alle dort wo sie sein sollten, sie wurden zwar nicht extra nachgezogen per Schlüssel aber saßen alle sat auf dem Metallring der Hardyscheibe drauf. Vorne konnte man nicht so gut hin gucken, ist ja der Schwingungstilger. Hinten war alels einwandfrei und auch vorne hat der Mechaniker geguckt, und meinte da ist alles in Ordnung mit der Taschenlampe.

    Das komische ist nur, dass die Vibrationen besonders stark am linken Hinterrad auftreten, wenn man in diesen Resonanzbereich kommt. Die kardanwelle verhält sich sehr ruhig und absolut exakt. Die Antriebswellen hingegen eiern etwas. Aus dem Motor-Talk forum habe ich dazui folgendes gelesen:

    Aber das Eiern der Antriebswellen liegt nur daran, dass die Hinterachse entlastet ist und die Wellen nicht im korrekten Winkel zum Differential stehen.

    Kommt mir aber komisch vor, weshalb sollte es denn dazu kommen?
    Wie gesagt, die Vibration scheint aus der Einzelradaufhängung li und re zu kommen mit Schwerpunkt links.
     
  13. #13 EleganceC, 01.05.2007
    EleganceC

    EleganceC Crack

    Dabei seit:
    05.08.2003
    Beiträge:
    761
    Zustimmungen:
    0
    Fahrzeug:
    W211 E320 Elegance
    Tansanit blau metallic
    Im MT Forum ist noch einer, der schreibt, dass er diese Vibrationen 4 mal hatte. Einmal waren es auch die Radlager, dort wurde etwas verändert, danach war es weg angäblich.

    Meine vorderen Radlager wurden schon einmal nachgestellt. Kann man soetwas auch bei den hinteren machen? Kenne mich mit den hinteren bisher noch nicht so aus.
    Die Räder scheinen jedoch fest zu sitzen. Zumindest lässt sich mit Drücken oder leichtem Schlagen gegen das Rad nichts feststellen.
     
  14. #14 EleganceC, 03.05.2007
    EleganceC

    EleganceC Crack

    Dabei seit:
    05.08.2003
    Beiträge:
    761
    Zustimmungen:
    0
    Fahrzeug:
    W211 E320 Elegance
    Tansanit blau metallic
Thema:

Antriebswellenunwucht