ASR leuchtet manchmal. S420

Diskutiere ASR leuchtet manchmal. S420 im S-Klasse, CL, SL & Maybach Forum im Bereich Mercedes-Benz; Hallo nochmal. Ich habe mich jetzt ein bisschen abgeregt. :drink: Tut mir leid, aber die situation ist echt blöd. Ich wusste dass das ein teueres...

  1. #21 2270christoph, 26.11.2009
    2270christoph

    2270christoph Stammgast

    Dabei seit:
    21.11.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Cl500 w215 -> Exhaust epocalypse-system 2001

    Mercedes Vito 108 D 1999
    Hallo nochmal. Ich habe mich jetzt ein bisschen abgeregt. :drink:
    Tut mir leid, aber die situation ist echt blöd. Ich wusste dass das ein teueres Auto ist , wie du auch schon gesagt hast, aber ich denke dass du sowas nicht damit gemeint hast. Ich wurde be___issen!
    Oder meinst du , bei sowas kann sich sogar Mercedes vertuen?:o:
     
  2. #22 Jörg H., 26.11.2009
    Jörg H.

    Jörg H. Bärenbändiger

    Dabei seit:
    30.07.2008
    Beiträge:
    97
    Zustimmungen:
    0
    Fahrzeug:
    W 140
    Ob nun beschissen ist die Frage.
    Wußte der Verkäufer von dem Mangel? Eigentlich muß er allein schon im Eigeninteresse einen Wagen durchchecken bevor er ihn anbietet/verkauft.
    Aber letztendlich ist - für Dich - egal ob der davon wußte. Für einen verdecken Mangel muß er aufkommen. Ganz einfach!

    Hierbei handelt es sich eindeutig um einen Mangel! Abnutzung ist nicht gegeben, denn!!! auch beim einem ca. 15 Jahre alten Fahrzeug der Luxusklasse kann man erwarten, daß nicht nur im Notprogramm läuft.

    Stand der Mangel im Kaufvertrag oder in einem TÜV-Gebrauchwagengutachten o. ä.? Dann kannst Du den Mangel nicht geltend machen, sonst schon.

    Man kann sich gerade bei diesem Fehler vertun! Andere Fehler können ihn überdecken und "maskieren". Aber eigentlich sollte Mercedes das können.
    Besorge Dir einmal den Ausdruck des Fehlerspeichers vom Vorbesitzer, wenn möglich. Dann kann man weiter schauen.
    Nur! Der gewerbliche Verkäufer muß Dir den Wagen reparieren bzw. reparieren lassen. Juckt Dich ja letztendlich nicht wo der Fehler liegt.
    Um diese Kosten zu vermeiden, machen ja viele Händler diese TÜV-Gebrauchtwagengutachten.

    Zitat Christoph
    Ich wusste dass das ein teueres Auto ist , wie du auch schon gesagt hast, aber ich denke dass du sowas nicht damit gemeint hast.

    Nochmals: Für verdecke Mängel muß der Verkäufer - innerhalb i. d. R. eines Jahres - haften. Danach bist Du dran mit den Reparaturkosten des Fahrzeuges.
    Bei mir, der ganzen Famile und sonstigen Personen haben sie schon oft Schnappatmung verursacht. :(

    Viele Grüße
    Jörg
     
  3. #23 2270christoph, 26.11.2009
    2270christoph

    2270christoph Stammgast

    Dabei seit:
    21.11.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Cl500 w215 -> Exhaust epocalypse-system 2001

    Mercedes Vito 108 D 1999
    Okay. Morgen gehts nach Daimler! :)
    Ich werde hier auch weiterhin berichten wie die ganze Sache ablaufen wird. Schlimmstenfalls muss er wieder weg. Jetzt hats mich aber doch gepackt . Also wenn er wegkommen sollte , dann hole ich mir wieder nen anderen. :D
     
  4. #24 Jörg H., 26.11.2009
    Jörg H.

    Jörg H. Bärenbändiger

    Dabei seit:
    30.07.2008
    Beiträge:
    97
    Zustimmungen:
    0
    Fahrzeug:
    W 140
    Du wirst Dich wundern was auch der alles hat...aber egal! Du bist vom W140 infiziert. ;) :drink:
    Und mit irgendetwas muß man sich ja ruinieren. Der eine mit Frauen, der andere mit Alkohol, der nächste mit Glücksspiel und wir mit W140. :p

    Viele Grüße
    Jörg
     
  5. #25 2270christoph, 27.11.2009
    2270christoph

    2270christoph Stammgast

    Dabei seit:
    21.11.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Cl500 w215 -> Exhaust epocalypse-system 2001

    Mercedes Vito 108 D 1999
    Damit meinte ich , dass ich mir nen anderen holen werde , wenn es sich nur über eine rückgabe regeln lässt. Und ich bin mir sicher das man viiiiiiiiiel reininvestieren muss, aber du msst mir doch recht geben dass das ganz schön doof ist , wenn man gleich nach dem Kauf brötchen holen will und das auto total am spinnen ist. Vielleich hole ich mir noch nen W220. Der W140 ist irgendwie nur was für sonntags. Oder ich melde ihn im sommer und noch nen W220 für den Winter an. :girl:

    Jetzt zu meinem Werkstattbesuch bei Daimler.

    1.Steuergerät resetet
    2.Luftfederung hinten. (durch)
    3.Reifen (1/2 Jahr, dann platt)
    4.Thermostat (muss ersetzt werden)


    Seit dem sie es gemacht haben stand das Auto etwa 4 Stunden und als ich es dann angamacht habe gings. Mal gucken was der dicke morgen früh sagt. :drink:
     
  6. #26 Jörg H., 27.11.2009
    Zuletzt bearbeitet: 27.11.2009
    Jörg H.

    Jörg H. Bärenbändiger

    Dabei seit:
    30.07.2008
    Beiträge:
    97
    Zustimmungen:
    0
    Fahrzeug:
    W 140
    Hallo Christoph!

    W140 für sonntags paßt. ;)

    Luftfederung hinten? I. d. R. sind das die Federspeicher bzw. "Bulleneier" genannt. Die kosten pro Stück ca. gut EUR 200,- + Einbau. Vorsicht! Sehr hoher Druck. Du hast ADS?!
    Sollten es (zusätzlich) die ADS-Federbeine sein, bist Du mit knapp EUR 1.000,- Materialkosten pro Federbein dabei.

    Klimaanlage geht? Wenn keine ausreichende Kühlleistung i. d. R. der Gebläseregler. Klimaanlage dicht? Siehe Druck

    Automatik schaltete ruhig ganz ! ohne Rucke? Getriebeöl wurde regelmäßig d. h. alle 60' km gewechselt?

    Heckleuchten unten weißes Lichtband nicht rosa? Wenn ja Feuchtigkeit eingedrungen.

    Scheinwerfer trocken und wirklich klar? Sonst Feuchtigkeit eingedrungen. Schreuscheiben der Scheinwerfer nicht milchig/ von Steinen "gesandstrahlt"?

    Schiebedach ist ganz ruhig und knickert/knackt nicht?

    Alle elektrischen Helfer gehen?

    Fangbänder der Türen knacken nicht? VORSICHT! Nicht so trivial wie man glaubt. Tür kann mit der Zeit blockiern und im schlimmsten Fall gibt es eine Beule in der Tür und noch schlimmer... die Führungsschienen der Fenster können verbogen werden.

    Servopumpe ruhig? Nur bei Volleinschlag darf etwas/ein Tschiiiiiiiii zu hören sein. (Bypassventil macht dann auf)

    Heckscheibe an den Rändern nicht milchig?

    Servoschließung - sofern vorhanden - geht? Tür wird nicht nach ca. 3 mal Schließen abgeschaltet? Pumpe läuft nicht länger als 5-6 Sekunden und der "Gegenlauf"/Leersaugen der Pneumatikleitungen dauert nicht mehr als 2 Sekunden?

    Korrosion? Unterboden? Batteriefach?

    Das I-Tüpfelchen dann: Die Dichtungen der Fenster, Türen etc. wieder butterweich pflegen oder tauschen.


    Was hast Du genau für ein Baujahr? SE (bzw. S 420), SEL (bzw. S 420 L), oder Coupé?
    Wie ist die Laufleistung des Wagen? Glaubhaft? Belegbar?

    Uiiiii, das sind aber viele Fragen auf einmal. Na ja, vielleicht für Dich als kleine Checkliste. :cool:

    Wenn Du willst, kann ich Dir die große als Word-Dokument schicken.

    Viele Grüße
    Jörg
     
  7. #27 marlboro, 27.11.2009
    marlboro

    marlboro Kilometerfresser

    Dabei seit:
    27.04.2009
    Beiträge:
    1.225
    Zustimmungen:
    1
    Fahrzeug:
    E-Tonne Tee
    211.223

    hihi, jörg du redest christoph kaputt...:D

    wenn du so weiter machst, kauft der sich eher eine jahreskarte bei der bahn. :crazy:
     
  8. #28 Jörg H., 27.11.2009
    Jörg H.

    Jörg H. Bärenbändiger

    Dabei seit:
    30.07.2008
    Beiträge:
    97
    Zustimmungen:
    0
    Fahrzeug:
    W 140
    @ Sascha

    Ach was! Der Christoph ist "W140 infiziert" - wie er oben schon schrieb. Er will sich notfalls sogar einen anderen holen. Da hält er das aus. Und wenn man dann wirklich durchgehalten hat und der Wagen top läuft, gibt es nun einmal nichts Schöneres. Ich spreche da in jeder Hinsicht aus Erfahrung.

    Und heute bin ich auch mit der Bahn und dem Bus gefahren, nur um für den Blau Bär (den W140) Farbpolitur zu holen. :gamer:

    Viele Grüße
    Jörg
     
  9. #29 2270christoph, 29.11.2009
    2270christoph

    2270christoph Stammgast

    Dabei seit:
    21.11.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Cl500 w215 -> Exhaust epocalypse-system 2001

    Mercedes Vito 108 D 1999

    Als erstes : Nein , ich werde bestimmt nicht mit Bus und bahn fahren.
    ;)

    1.Mit der Federung hinten hab ich leider keine Ahnung. Aber es müsste wirklich mal gemacht werden. Letztens auf der Autobahn schaukelt dem dicken der po von links nach rechts als ob er auf seife fahren würde.

    2. Ja, die Klima geht.

    3. Die Automatik schaltet Butterweich. Egal ob beim cruisen oder beim Heizen.

    4. Nein , daß lichtband ist weiß.

    5. Die scheinwerfer sind in einem Super zustand. Keine feuchtigkeit.

    6. Das schiebedach scheint ein bisschen zu spinnen und geht leider nicht richtig auf.

    7. Elektronik funktioniert 1A

    8.Mit den Türen ist alles Super.

    9. Die Servopumpe funktioniert und ich hab sie noch nie gehört.

    10. Die Heckscheibe ist Unten-rechts leider ein bisschen Milchig.

    11.Leider funktioniert das Softclose system bei allen Türen nur nicht bei der Fahrertür.

    12. Korrosion ist garnicht vorhanden. Nur ein bisschen steinschlag vorne links hat er.

    13. Mit den Dichtungen ist alles ok!

    14. Ich habe einen 400SE baujahr 1992
     
  10. #30 2270christoph, 29.11.2009
    2270christoph

    2270christoph Stammgast

    Dabei seit:
    21.11.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Cl500 w215 -> Exhaust epocalypse-system 2001

    Mercedes Vito 108 D 1999
    Morgen gehts schon wieder nach Daimler :D

    Die sagen mir dann genau was los ist
     
  11. #31 Jörg H., 29.11.2009
    Jörg H.

    Jörg H. Bärenbändiger

    Dabei seit:
    30.07.2008
    Beiträge:
    97
    Zustimmungen:
    0
    Fahrzeug:
    W 140
    Hallo Christoph!

    zu. 1.) Fahrwerk: Du hast ein ADS-Fahrwerk - gehe ich jetzt einmal davon aus (Schalter mit Stoßdämpfer auf der Mittelkonsole). Dann ist es äußerst verwunderlich, daß bei defekten ADS-Dämpfern (und/oder defekten angeschlossenen Federspeichern/Bulleneiern) das Fahrwerk zu weich ist. Bei Störung geht es in den "Hartmodus" aus Sicherheitsgründen bzw. bei defekten Bulleneiern ist es automatisch hart.

    zu. 6.) Evtl. Einstellungssache (im Kofferraum) oder einfach einmal schmieren!!! WICHTIG!!!!!
    Bitte für das Schmieren des Schiebedaches nur Original Schiebedachfett von Mercedes verwenden oder Silikonfett. Nichts anderes!!!!! Sonst zerstörst Du (mit der Zeit) kleine Filzgleiter und es gibt weitere Probleme bis zur vollständigen Blockade des Schiebedaches.

    Das Schiebedach sollte keine schwarzen Schmierspuren aufweisen. Das ist ein Zeichen dafür, daß die Dämmatte im Dach sich auflöst.

    zu 11.) Evtl. Schalter im Türschloß oder Undichtigkeit oder ....
    Einfacher Versuch: Durch Ziehen der Sicherung für die Servoschließung (im Sicherungskasten im Kofferraum [Sicherung Nr. 9??]) und nach ca. 2 Minuten wiedereinstecken wird das System reseted. Wenn es dann wieder geht (die Fahrertür dann wieder geht), bitte einmal beobachten wie oft es dann geht. Dann kann man weitere Schlüsse ziehen. Wenn es dann geht, einmal das Ohr an die linke C-Säule der Karosserie halten, während die Tür zugezogen wird. Man hört die Pumpe der Servoschließung. ca. 5-6 Sekunden darf sie laufen nicht groß länger!!! Achtung! Dann (sofort nach den 5-6 Sekunden) macht es "Klack" und "Puff". Dann/sofort läuft die Pumpe nocheinmal an, aber im Gegenrichtung, um die Leitung leerzusaugen. Das zweite Laufen darf nicht groß länger als 2 Sekunden dauern. An den realen Zeiten kann man ggf. erkennen was mit der Servoschließung der Fahrertür los ist.

    6. und 11.) Bekommst Du wohl selber hin.

    Viele Grüße
    Jörg
     
  12. #32 2270christoph, 30.11.2009
    2270christoph

    2270christoph Stammgast

    Dabei seit:
    21.11.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Cl500 w215 -> Exhaust epocalypse-system 2001

    Mercedes Vito 108 D 1999
    Nein Jörg , bei mir ist da kein hart-weich schalter in der mittelkonsole.:D

    Ich sollte ja mal davon berichten wie die ganze geschichte ausgeht.
    Also, vom Händler habe ich immer noch nix gehört, obwohl ich ihm eine frist bis zum 30.11 gegeben habe. Das wird teuer. :diabolo:

    UND ich war heute zum 2.mal bei Mercedes. Folgendes ist dort abgelaufen: Nein , das Steuergerät ist doch nicht kaputt , obwohl die Mercedeswerkstatt in lehrte es dem sogar schriftlich gegeben hat. Ich habe es von der Werkstatt in Peine auch schriftlich das es nicht kaputt ist. :cool: (mercedeslogik) :drink:

    Jedoch fallen für die Sachen bei denen ich Garantieanspruch habe , also Batterie, Thermostat, Innenspiegel und technische kleinigheiten im Motorraum trotzdem 2148,77€ an.

    Davon sind alleine 342,97€ Mwst und 630,63€ Arbeitslohn.
    (ich will auch Mechaniker bei Mercedes sein. :crazy:)

    AW-Nummer

    14-1310 Saugrohr AUS-, Einbauen

    20-3710 Geber für Kühlmitteltemperaturanzeige erneuern

    30-1262 Stellglied EFP/TPM Erneuern

    54-1010 Elektrische Anlage Pruefen, Befund Festlegen
    für Kühlmitteltemp. -Anzeige und Steuerglied

    54-1150 Batterie Aus-, Einbauen

    54-1150 Batterie Erneuern (Batterie Ausgebaut)

    68-5455 Innenrückblickspiegel Erneuern



    Teile-Nummer

    A119 141 26 80 Dichtbeilage

    A119 141 15 80 Dichtbeilage

    A140 810 35 17 Innenspiegel

    A000 982 33 08 27 Batterie

    A000 141 73 25 Schieber



    Ich habe irgendwie das gefühl, dass man das alles für unter 1500€ machen lassen kann, aber ich gehe doch nicht mit meinem Baby zu so nem Hinterhof-möchtegern-dorfmechaniker oder du weisst schon zu wem. Ich meine die mit den drei Buchstaben. ;)

    Mann!!!!!!! Verdammt! Entweder ich lasse es für über 2000€ machen oder ich muss ihn wohl zurückgeben , denn ich denke der Häbdler wird es entweder selbst machen wollen , oder er will das auto zurück.
    ich kann mir aber schon vorstellen wie der dass machen wird. Hier was abtrennen, da was überbrücken aber nich mit mir.

    Helf mir Jörg. Ich liebe das Auto. Und ich weis das es aus guten Händen kommt und jetzt auch in guten Händen ist.

    Noch was. Als vor ein paar Tagen der steuerbescheid gekommen ist , habe ich mich ganz schön erschrocken. Der kostet ja über 600€ steuern im jahr! Mein jeep hatte nen Lieter mehr und hat 475 € gekostet! Bei demn stand im schein aber auch Schadstoffarm D3 und bei dem benz steht da nur Schadstoffarm. Kann man da was machen , damit der auf unter 500€ runterkommt? Ich finds nämlich n bisschen happig wie mich der Staat bescheißt.


    Mfg Christoph
     
  13. #33 Jörg H., 30.11.2009
    Zuletzt bearbeitet: 30.11.2009
    Jörg H.

    Jörg H. Bärenbändiger

    Dabei seit:
    30.07.2008
    Beiträge:
    97
    Zustimmungen:
    0
    Fahrzeug:
    W 140
    Hallo Christoph!

    Hast Du die (verdeckten) Mängel bei dem Händler nachweisbar/beweisbar angezeigt? Z. B. per Einschreiben Rückschein!!!!!!!!!!!!!!!!!!!!!!!!!

    Problem: Du mußt dem Händler die Chance der Nacherfüllung/Nachbesserung geben! Wenn der jetzt "mit ein bißchen Draht da rumtüdelt" mußt Du das beweisen (z. B. Gutachter) und fachkundige Nachbesserung verlagen. Besser ist natürlich, gleich die Behebung der Mängel gemäß Vorgaben des Herstellers verlagen. Ob der Händler darauf eingeht? Aber eigentlich besteht bei einem Reparaturanspruch "des Geschädigten" immer ein Anspruch auf Reparatur nach Herstellervorgaben. Ob das im Gewährleistungsfall auch so ist, kann ich nicht sicher sagen. z. B. Rechtsschutzversicherung fragen. Bitte auch das hier berichten. Immer alles - alle Forderungen - beweisbar machen!!!!

    Steuer: Kaltlaufregler z. B. Gat-Kat Gladbeck. Aber Vorsicht! z. T. wurde die Nachrüstung einer besseren Schadstoffklasse (EURO II = Hälfte der Kfz-Steuer) nicht mehr anerkannt. D. h. hier vorher bei der Zulassungsstelle und dem Finanzamt erkundigen.

    Ich habe in Deinem Profil gesehen, daß Du in Ostniedersachsen wohnst. Das ist gar nicht allzuweit weg vom angestammten Jagdrevier des Blauen Bären. Ich wohne westlich von Hannover. :drink:

    Du hast PN von mir.

    Viele Grüße
    Jörg
     
  14. #34 2270christoph, 30.11.2009
    Zuletzt bearbeitet: 30.11.2009
    2270christoph

    2270christoph Stammgast

    Dabei seit:
    21.11.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Cl500 w215 -> Exhaust epocalypse-system 2001

    Mercedes Vito 108 D 1999
    Weisst du vieleicht wer mir günstig so ein Teil einbauen kann?
    Ich blich da auch nicht so genau durch was Mercedes da labert , also irgendwie scheint die Drosselklappe am start wenn der Motor kalt ist immer nen Fehler zu machen und darauf hin flippt das steuergerät aus.
    Ausserdem liegts noch am ansaugschlauch oder so und noch am Thermostat. Das alles MUSS gemacht werden.
    Ich melde den Dicken erstmal ab. Dann im Frühling kommt n Saisonkennzeichen ran.
    Ich kriege bald sowieso nen W210. Für Winter geht der auch.
    Das mit nem W220 lass ich erstmal. :D
    Was hast du eigentlich für einen? Auch 400SE?
     
  15. #35 Jörg H., 01.12.2009
    Zuletzt bearbeitet: 01.12.2009
    Jörg H.

    Jörg H. Bärenbändiger

    Dabei seit:
    30.07.2008
    Beiträge:
    97
    Zustimmungen:
    0
    Fahrzeug:
    W 140
    Stellglied der Drosselklappe??? (Elektronisches Fahrpedal???)

    Wenn es das sein sollte, hast Du echt Sch... Das Teil ist sehr teuer!!! ca. > EUR 2.000,- (ohne Einbau)
    Mercedes sollte das aber eigentlich richtig diagnostizieren können. Aber Achtung! (meine Ausführungen immer ganz genau lesen) Der Fehler maskiert sich gern einmal. Manchmal ist es auch der Bremslichtschalter. Aber das sollte Mercedes eigentlich ausgeschlossen haben.

    Hast Du das Fehlerprotokoll was Mercedes ausgelesen hat? Bitte ggf. hier einstellen. Dann kann man ggf. mehr sagen.
    Günstig reparieren ist so eine Sache, wenn man den Fehler dauerhaft/richtig beheben will. Sollten die angesprochenen Teile wirklich kaputt sein, sind die einfach sauteuer (egal wer es macht).
    Stellglied Drosselklappe > EUR 2.000,-
    Steuergerät ca. EUR 2.000,-
    + Deine o. g. Ausführungen
    Jedoch! Sind die zwei Bauteile selten beide kaputt. Es entsteht ein Fehler, "der dann Folgefehler verursacht".

    Also... Diese Reparatur kostet... von grob geschätzt EUR 800,- bis Worst Case ca. EUR 5.000,-

    Du hast noch die Zündverteiler.
    Was hat Deiner gelaufen? KM-Stand? Glaubhaft? Belegbar?
    Ggf. auch die einmal überprüfen (Verteilerkappen, Läufer, Dichtungen).
    Dann wären da noch die Zündkabel und der Motorkabelbaum, die sich in diesem Alter gern auflösen/zerbröseln. Bitte die auch überprüfen!!! Da können auch Fehler her kommen.

    Du mußt für so einen Wagen eigentlich immer EUR 5.000,- bis EUR 10.000,- in Reserve haben, falls irgendetwas größeres kommt. Real betrachtet ist das so, oder die Wagen stehen dann nach spätestens einem Jahr wieder bei mobile etc. als Dritt-, Viert- etc. Hand-Reparaturruine.
    Warum hat in der (private) Vorbesitzer verkauft? Wohl kaum weil er in Ordnung war?! Wußte er um die Kosten der sachgerechten Reparatur?

    Der Kaltlaufregler kostet auch ca. EUR 400,-? mit Einbau. Da muß man den Wagen auch etwas fahren bis sich das amortisiert. (Unsicherheiten bei Kaltlaufregler generell s. o. von mir)

    Habe eine S 500 L Bj. 12/95 Modelljahr 1996. Die Reparaturhistorie kennst Du ja. Und der hat bis auf Öldruckgeber, Thermostat (und Servopumpe) Gott sei Dank noch keine Motorprobleme gehabt. Der hat zudem nur 107' km gelaufen (nachweibar), sonst wäre die Reparaturhistorie noch länger bzw. ich kann Dir genau sagen was bei zusätzlichen 50' bis 100' km noch gekommen wäre. :( :crazy_girl:

    Viele Grüße
    Jörg
     
  16. #36 2270christoph, 01.12.2009
    2270christoph

    2270christoph Stammgast

    Dabei seit:
    21.11.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Cl500 w215 -> Exhaust epocalypse-system 2001

    Mercedes Vito 108 D 1999
    Dann wars wohl doch nicht die Drosselklappe. Sonst würden sie ja nicht 2100€ dafür wollen.
     
  17. #37 Jörg H., 01.12.2009
    Jörg H.

    Jörg H. Bärenbändiger

    Dabei seit:
    30.07.2008
    Beiträge:
    97
    Zustimmungen:
    0
    Fahrzeug:
    W 140
    Das ist die Frage. Die kostet allein ca. EUR 2.100,-. Das käme sogesehen hin.


    Viele Grüße
    Jörg
     
  18. #38 2270christoph, 03.12.2009
    2270christoph

    2270christoph Stammgast

    Dabei seit:
    21.11.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Cl500 w215 -> Exhaust epocalypse-system 2001

    Mercedes Vito 108 D 1999
    Also die öffnet wohl zu spät. Normalerweise macht man ja den kalten motor an, und die Klappe öffnet sich. Wenn man ihn dann irgendwann wieder ausmacht dann geht sie wieder zu. Und bei mir öffnet sie wohl zu spät. erst wenn der motor 5-15 sekunden gelaufen ist und man dann langsam die drehzahl ganz labgsam erhöht . so bis 2000-2500.
    Dann läuft er 100%. Heeey, kann das vielleich am thermostat liegen?
     
  19. #39 2270christoph, 03.12.2009
    2270christoph

    2270christoph Stammgast

    Dabei seit:
    21.11.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Cl500 w215 -> Exhaust epocalypse-system 2001

    Mercedes Vito 108 D 1999
    Also irgendwie kommt mir das spanisch vor , wenn zufällig das thermostat kaputt ist , und die drosselklappe (wärmebedingt) zu spät öffnet
     
  20. #40 Jörg H., 04.12.2009
    Jörg H.

    Jörg H. Bärenbändiger

    Dabei seit:
    30.07.2008
    Beiträge:
    97
    Zustimmungen:
    0
    Fahrzeug:
    W 140
    Hallo Christoph!

    Der Thermostat/ein Thermostat ist für den Kühlkreislauf zuständig!!! (Motortemperatur ggf. zu gering!!!)
    Das hat mit der Drosselklappe/Stellglied der Drosselklappe für das Kraftstoff-/Luftgemisch erst einmal nichts zu tun.
    Der ASR-Fehler "hängt" zumindest mit dem Stellglied der Drosselklappe "zusammen". Mit dem Kühlwasserthermostat hat das nichts zu tun.

    Aber hier sind wahrscheinliche "andere Klappen im Ansaugtrakt" gemeint....???

    Vorgehensweise:
    RA ist ja schon eingeschaltet.
    Fristsetzung zur fachgerechten! Behebung der verdeckten Mängel an den verkaufenden Händler sollte erfolgen. Der verkaufende Händler muß die Chance zur natürlich fachgerechten Nachbesserung haben!!!

    Wenn er das ablehnt; androhung der Behebung beim Mercedes und die Kosten werden ihm in Rechnung gestellt.
    Dann muß man aber ggf. im Klagewege sich das Geld vom ihm holen.

    Hast den Kaufvertrag - im Hinblick auf die aufgetretenen Mängel - einmal genau!!!! studiert? Ist auf ein Gebrauchtwagengutachten Bezug genommen? (Ggf. was steht da drin?)

    Viele Grüße
    Jörg
     
Thema:

ASR leuchtet manchmal. S420

Die Seite wird geladen...

ASR leuchtet manchmal. S420 - Ähnliche Themen

  1. Batterieleuchte leuchtet, geht aus, ist schwach, leuchtet heller...

    Batterieleuchte leuchtet, geht aus, ist schwach, leuchtet heller...: Huhu zusammen, ich habe ein Problem. Ich habe einen W210 E230, Baujahr 06/1997 mit 217.000 km auf der Uhr. Am Montag hatte ich auf einmal das...
  2. Die unendliche Odyssee: Unlösbares Problem im Railsystem? Auto springt manchmal an, manchmal nicht

    Die unendliche Odyssee: Unlösbares Problem im Railsystem? Auto springt manchmal an, manchmal nicht: Liebe Mercedesfreunde, zunächst einmal von meiner Seite ein ganz herzliches Hallo in die Runde. Ich wende mich an das Schwarmwissen in...
  3. Auto startet nur manchmal

    Auto startet nur manchmal: Hallo meine Freunde. Ich bin es mal wieder.. Seit 2 Wochen habe ich echt Probleme mit meinem W208. Ich wollte von der Arbeit nachhause fahren...
  4. ESP nicht verfügbar leuchtet auf.

    ESP nicht verfügbar leuchtet auf.: Die Leistung fällt ab (Notlaufprogramm). Kurzes Ausschalten des und Neustart beheben das Problem, aber nicht dauerhaft. Die Interwalle sind sehr...
  5. Temperaturanzeige stürzt ab und Motorsteuerung leuchtet, Thermostat wurde schon gewechselt

    Temperaturanzeige stürzt ab und Motorsteuerung leuchtet, Thermostat wurde schon gewechselt: Hallo, ich bin neu hier, fahre aber schon seit ca . 15 Jahren verschiedene Mercedesmodelle. Mein derzeitiges Problem ist die Temperaturanzeige,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden