Audio 20 erkennt keine Medien

Diskutiere Audio 20 erkennt keine Medien im Car Hifi & Multimedia & Navigation Forum im Bereich Technik; Guten Tag, habe das Netz schon eine ganze weile durchsucht finde aber keine Lösung. Ich habe einen cla shooting brake von 2015 mit dem audio 20....

  1. #1 Ledilicous, 14.05.2019
    Ledilicous

    Ledilicous Frischling

    Dabei seit:
    14.05.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Guten Tag, habe das Netz schon eine ganze weile durchsucht finde aber keine Lösung.
    Ich habe einen cla shooting brake von 2015 mit dem audio 20.
    Mein problem ich kann keine Musik von einem Stick abspielen.
    Weder in port 1 noch in port 2.
    Ich habe sämtliche Formatierungen ausprobiert, der Stick wird erkannt in beiden Ports, aber sobald ich drauf klicke, steht im Display: Gerät wird aktiviert und es läd.
    Ab dann passiert aber nichts mehr, hat jemand eine Ahnung was das sein kann oder woran das liegt?
    Usb stick funktioniert, habe ich bei meine Frau in der A klasse getestet, da funktioniert er ohne probleme.

    Hoffe jemad kann mir helfen.
     
  2. Anzeige

    Schau mal hier: Audio 20 erkennt keine Medien. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. vs30

    vs30 Stammgast

    Dabei seit:
    21.03.2018
    Beiträge:
    25
    Zustimmungen:
    0
    Mal nen Neuen Stick mit FAT formatiert ausprobieren. Wenns immer noch nicht klappt die 0080097777777 anrufen oder ab in die nächste Niederlassung.
     
Thema:

Audio 20 erkennt keine Medien

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden