Automatik auf "F"

Diskutiere Automatik auf "F" im A- und B-Klasse Forum im Bereich Mercedes-Benz; Hallo liebe Elchgemeinde, ersteinmal ein großes Lob an dieses Forum, dass ich als "Ghostreader" schon länger verfolge.. :D Wir haben uns am...

  1. #1 aehrhard, 23.04.2002
    aehrhard

    aehrhard Frischling

    Dabei seit:
    14.04.2002
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    A 170 CDI
    Hallo liebe Elchgemeinde,

    ersteinmal ein großes Lob an dieses Forum, dass ich als "Ghostreader" schon länger verfolge.. :D

    Wir haben uns am Mittwoch vergangener Woche einen A 170 CDI (9/99 vor MOPL) gegönnt und sind bis gestern seehr zufrieden gewesen.
    Auf der gestrigen Heimfahrt in HH (ich fuhr gerade durch den Deichtortunnel auf die Nordkanalbrücke), ist meine Automatik von "D" recht unmotiviert auf "F" gesprungen und ich konnte mich nur noch ausrollen lassen:confused: . Nach dem vielgepriesenen "Neustart" funktionierte dann alles wieder. Mein erster Weg war dann zur NL (FED). Eben bekam ich den Anruf, dass das Steuergerät der Automatik getauscht werden müsse und dass DCX das Material und 50% der Lohnkosten beisteuere. Durch die Gebrauchtwagengarantie geht das Ganze dann wohl auf's Haus.

    Nun aber die Frage:

    Ist das normal? Kann es mit eventuellen Radarfallen oder Blitzampeln zusammenhängen (da war doch mal ein Thread?)?

    Ich bin zwar duch mein altes Auto (Volvo 460) seehr leid-erprobt, hätte aber nicht gedacht, dass das so weitergeht. Soll doch ein Mercedes sein, oder?

    Na ja, langer Rede kurzer Sinn, morgen haben wir ihn wieder..


    Lieben Gruß,

    André
     
  2. George

    George Ölwechsler

    Dabei seit:
    18.03.2002
    Beiträge:
    1.307
    Zustimmungen:
    0
    Fahrzeug:
    Hundertneunziger-Übergangsbüchse
    Ich will dir nicht den Spaß an deinem "Baby-Benz" verderben, aber wenn du bei der A-Klasse Mercedes-Qualität erwartest, wirst du garantiert enttäuscht. Das bezieht sich insbesondere auf Klappergeräusche und Co, wahrscheinlich nichts im Vergleich zu deinem Volvo.
    Viel Spaß noch mit deinem Benz.
     
  3. Pee

    Pee Frischling

    Dabei seit:
    13.04.2002
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    A 140
    Hallo Andre,
    laß Dich bloß nicht einschüchtern...:mad:
    Der eine Elch macht Ärger, der andere weniger und der nächste gar nicht. Meiner (A140, Automatik) machte zu Anfang auch einige Probleme (Funkfernbedienung, Geräusche am Amaturenbrett), die aber mittlerweile behoben sind bzw. bei der Funkfernbedienung hieß es, die Gegend ist "überlaufen" mit Funkwellen und diese führen zu Störungen. Mein Lenkrad knarrte, es wurde getauscht und ist nun auch ok. Desweiteren waren Geräusche am Fahrwerk, daraufhin wurden die Stabistangen erneuert. Es war zwar nervig, jedesmal in die Werkstatt zu fahren, aber es hat sich gelohnt, zumal alles auf KULANZ gemacht wurde. Das ist jetzt ungefähr ein Jahr her und Elchi ist seitdem topfit und erfreut sich bester GESUNDHEIT. Und wenn´s Elchi gut geht, gehts mir natürlich auch gut...;)
    Deshalb: sei nicht so enttäuscht von Elchi, er wird sich sicherlich bessern!!!
    Viele Grüße
    Pee
     
  4. hatewe

    hatewe Guest

    Fehlermeldung "F"

    Hi-
    auch unser A140 (3/99) Avantg. hatte schon mehrfach das gleiche Problem.

    Erste Hilfe: rechts ran - Motor aus - Gedenksekunde - Motor an - weiter gehts...!

    Mehere Suchversuche von 3 (!) NL ergaben keine Lösung. Fehlerspeicher wurde ausgelesen: KEINE Resultate.

    Seit etwa 6 Mon./ 3 Tkm keine erneuten "F"-Meldungen.

    Sogar eingeschaltetes Servicecentrum konnte nicht helfen.

    Ergo - auch DC ist oft ratlos / hilflos !!

    Gruß
     
  5. #5 Otfried, 24.04.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.220
    Zustimmungen:
    1
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo André,

    viel freund mit Deinem neuen Elch und willkommen im Forum. Vielleicht hilft Dir dieser Thread weiter, welcher die Getriebeprobleme am meinem Elch und ihre Behebung schildert:
    http://www.db-forum.de/showthread.php?threadid=65&highlight=automatischen+getriebe

    @ hatewe,

    diese Fehlerquellen lassen sich schon beheben. Es ist immer nur fraglich inwieweit seitens Deine VT/NL in dieses Richtung mit Elan gearbeitet wird. Mit dem „Servicezentrum" muß z.B. jemand in Kontakt stehen, welcher auf dessen Aussagen argumentieren kann. Mir entgegnete man auf das „pfeifen" der Schaltventile an meinem G 168.370, es wäre stand der heutigen Technik. Auf meine Rückfrage warum die Ventile z.B. im meinem V 220.173 nicht pfeifen würden, sorgte die technische Unterstützung Berlin für Abhilfe.
     
  6. #6 aehrhard, 25.04.2002
    aehrhard

    aehrhard Frischling

    Dabei seit:
    14.04.2002
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    A 170 CDI
    Guten Morgen!

    Ersteinmal vielen Dank für die guten Worte und den Zuspruch!

    Irgendwie wusste ich, dass ich wohl nicht der Einzige mit dem Problem sein kann:D

    Leider war das Steuergerät die letzten zwei Tage nicht lieferbar, daher steht der Elch immernoch in der NL und ich "vergnüge" mich somit mit dem Ersatzwagen..

    @ Otfried:
    Das mit dem Austausch des Steuergeräts hört sich recht plausibel an; hoffen wir, dass es die Ursache ist.
    Darüber hinaus werde ich mal auf das Pfeifen der Ventile achten ;)

    Von den acht Tagen, die wir ihn haben, steht er schon vier in der Werkstatt. Hoffen wir mal, dass sich die "Quote" noch ändert :D


    Gruß,

    André
     
Thema:

Automatik auf "F"

Die Seite wird geladen...

Automatik auf "F" - Ähnliche Themen

  1. Mercedes Vaneo W414 Automatikgetriebe

    Mercedes Vaneo W414 Automatikgetriebe: Hi Leute, ich habe ein Problem bei meinem geliebten Vaneo. Das Automatikgetriebe ist ganz klar nicht das beste da das Auto schon sehr alt ist...
  2. Reparaturen einer MB B-Klasse 200CDI W246 Automatikgetriebe

    Reparaturen einer MB B-Klasse 200CDI W246 Automatikgetriebe: Hallo, Ich habe einen Mercedes B-Klasse 200CDI W246 mit Automatikgetriebe. Bisher lief der Wagen ohne probleme (200.000 km/ 600€ Abgasklappe...
  3. Vaneo 170cdi automatik Vibrationen vorne

    Vaneo 170cdi automatik Vibrationen vorne: hi, ich habe bei dem vaneo meiner frau sorgen mit echt straken Vibrationen fast schon richtiges schwingen an der VA vom Gefühl her geht der...
  4. W203 automatikgetriebe Probleme

    W203 automatikgetriebe Probleme: Hallo zusammen fahre einen w203 aus dem Baujahr 2001 c180 Benziner mit 129 ps. Laufleistung 129.000 km . Bisher noch nie Spülung oder...
  5. 4matic Automatiköl wechseln

    4matic Automatiköl wechseln: Hi Leutz, hab gesucht, aber nichts gefunden. Hat noch niemand das Automatiköl gewechselt, oder weiß jemand wie man da vorgeht? Ich möchte es gerne...