Automatikgetriebe 722.6 Probleme

Diskutiere Automatikgetriebe 722.6 Probleme im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Wenn ich mit dem Auto im ´kalten´ zustand fahre, keine Probleme. Getriebe läuft wie es soll. Dann bei Betriebstemperatur merke ich beim Gasgeben...

  1. #1 vertimec, 23.03.2019
    vertimec

    vertimec Frischling

    Dabei seit:
    16.03.2019
    Beiträge:
    7
    Zustimmungen:
    1
    Fahrzeug:
    w203 C220 CDI
    Wenn ich mit dem Auto im ´kalten´ zustand fahre, keine Probleme. Getriebe läuft wie es soll.
    Dann bei Betriebstemperatur merke ich beim Gasgeben und beim Lastwechsel so einen ganz milimalen Ruck.
    Wenn ich dann Gas wegnehme ist das auch manchmal. Es hört und fühlt sich so an als wenn das differential irgendwie ausgeschlagen wäre, Hinterachse locker ist.
    Wenn ich mal flotter los fahren will geb ich Gas dann kommt sozusagen eine ´Gedenksekunde´ vom Getriebe, dann gehts auch schon los mit einem kleinen Ruck. Beim normalen anfahren ist das nicht.
    Ein Ölwechsel im Getriebe hab ich vor ca. 5000 km durchgeführt. Differential Öl auch neu. Hardyscheiben sehen gut aus, also keine Risse oder das es irgendwie porös ist.
    Vielleicht kann mir ja einer von euch weiterhelfen, oder dieses Phänomen auch kennt.
     
  2. #2 vertimec, 23.03.2019
    vertimec

    vertimec Frischling

    Dabei seit:
    16.03.2019
    Beiträge:
    7
    Zustimmungen:
    1
    Fahrzeug:
    w203 C220 CDI
    Das Auto ist ein C220 CDI - S203 Bj. 2005 Mopf mit 150 PS
     
  3. #3 vertimec, 01.05.2019
    vertimec

    vertimec Frischling

    Dabei seit:
    16.03.2019
    Beiträge:
    7
    Zustimmungen:
    1
    Fahrzeug:
    w203 C220 CDI
    Das Auto fährt jetzt wie es sein soll... Wahlhebelmodul / Schaltkulisse getauscht.. der Wahnsinn,,,,
     
  4. #4 coca-light, 02.05.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.517
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    Hallo erst Mal, ...

    Was war am WHM denn genauer defekt?

    Gruß
     
  5. #5 vertimec, 05.05.2019
    vertimec

    vertimec Frischling

    Dabei seit:
    16.03.2019
    Beiträge:
    7
    Zustimmungen:
    1
    Fahrzeug:
    w203 C220 CDI
    Hallo..
    ein Wackelkontakt an der Steckbuchse von dem Modul hat teilweise die Steuerung durcheinander gebracht...

    Gruß
     
    Svenska C200 gefällt das.
Thema:

Automatikgetriebe 722.6 Probleme

Die Seite wird geladen...

Automatikgetriebe 722.6 Probleme - Ähnliche Themen

  1. Getriebe 722.6 / NAG1 / bei Kaltstart deutlich spürbaren Gangwechsel und hohe Drehzahl

    Getriebe 722.6 / NAG1 / bei Kaltstart deutlich spürbaren Gangwechsel und hohe Drehzahl: Fragen zu den Fehlern vom Getriebe 722.6 / NAG1: Fehler 1: Bei Kaltstart deutlich spürende Gangwechsel vorhanden, egal bei welchem Gang. Bei...
  2. Fehlermeldung Automatikgetriebe C215

    Fehlermeldung Automatikgetriebe C215: Hallo und guten Abend, vor kurzem habe ich ein sehr schönes und Top gepflegtes CL 500 Coupe von 1999 gekauft. Es ist ein absolut cooles...
  3. Probleme mit der Zentralverriegelung, Sitzen und Bremslicht

    Probleme mit der Zentralverriegelung, Sitzen und Bremslicht: Hallo, Ich stelle mich kurz vor -- ich fahre seit 5 Jahren einen S320 W220 aus dem Jahr 2001. VIN WDB2200261A211983. Und ich habe im Moment eine...
  4. W221 Airmatic Probleme

    W221 Airmatic Probleme: Hallo liebe Mitglieder. bin neu hier im Forum komme aus Frankfurt und seit 3 Wochen stolzer Besitzer einer W221. Nach 12 Jahren Kopf und...
  5. Zentralverriegelung Probleme

    Zentralverriegelung Probleme: Hallo Zentralverriegelung öffnet die Türen nicht, 5-6 mal drücken danach gehen die türen auf alles wieder normal ( battarien sind erneuert)
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden