Automatikgetriebe 722.6 Probleme

Diskutiere Automatikgetriebe 722.6 Probleme im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Wenn ich mit dem Auto im ´kalten´ zustand fahre, keine Probleme. Getriebe läuft wie es soll. Dann bei Betriebstemperatur merke ich beim Gasgeben...

  1. #1 vertimec, 23.03.2019
    vertimec

    vertimec Frischling

    Dabei seit:
    16.03.2019
    Beiträge:
    7
    Zustimmungen:
    1
    Fahrzeug:
    w203 C220 CDI
    Wenn ich mit dem Auto im ´kalten´ zustand fahre, keine Probleme. Getriebe läuft wie es soll.
    Dann bei Betriebstemperatur merke ich beim Gasgeben und beim Lastwechsel so einen ganz milimalen Ruck.
    Wenn ich dann Gas wegnehme ist das auch manchmal. Es hört und fühlt sich so an als wenn das differential irgendwie ausgeschlagen wäre, Hinterachse locker ist.
    Wenn ich mal flotter los fahren will geb ich Gas dann kommt sozusagen eine ´Gedenksekunde´ vom Getriebe, dann gehts auch schon los mit einem kleinen Ruck. Beim normalen anfahren ist das nicht.
    Ein Ölwechsel im Getriebe hab ich vor ca. 5000 km durchgeführt. Differential Öl auch neu. Hardyscheiben sehen gut aus, also keine Risse oder das es irgendwie porös ist.
    Vielleicht kann mir ja einer von euch weiterhelfen, oder dieses Phänomen auch kennt.
     
  2. #2 vertimec, 23.03.2019
    vertimec

    vertimec Frischling

    Dabei seit:
    16.03.2019
    Beiträge:
    7
    Zustimmungen:
    1
    Fahrzeug:
    w203 C220 CDI
    Das Auto ist ein C220 CDI - S203 Bj. 2005 Mopf mit 150 PS
     
  3. #3 vertimec, 01.05.2019
    vertimec

    vertimec Frischling

    Dabei seit:
    16.03.2019
    Beiträge:
    7
    Zustimmungen:
    1
    Fahrzeug:
    w203 C220 CDI
    Das Auto fährt jetzt wie es sein soll... Wahlhebelmodul / Schaltkulisse getauscht.. der Wahnsinn,,,,
     
  4. #4 coca-light, 02.05.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.488
    Zustimmungen:
    108
    Fahrzeug:
    210.072
    Hallo erst Mal, ...

    Was war am WHM denn genauer defekt?

    Gruß
     
  5. #5 vertimec, 05.05.2019
    vertimec

    vertimec Frischling

    Dabei seit:
    16.03.2019
    Beiträge:
    7
    Zustimmungen:
    1
    Fahrzeug:
    w203 C220 CDI
    Hallo..
    ein Wackelkontakt an der Steckbuchse von dem Modul hat teilweise die Steuerung durcheinander gebracht...

    Gruß
     
    Svenska C200 gefällt das.
Thema:

Automatikgetriebe 722.6 Probleme

Die Seite wird geladen...

Automatikgetriebe 722.6 Probleme - Ähnliche Themen

  1. Probleme mit Comand - macht nach Rückbau kein Mucks!

    Probleme mit Comand - macht nach Rückbau kein Mucks!: Hallo zusammen, mein Problem ist sicherlich nicht spezifisch für den 209er, ich poste es dennoch hier... verschieben lässt es sich immer noch...
  2. Command Probleme / Laufwerk nicht verfügbar?

    Command Probleme / Laufwerk nicht verfügbar?: Seit einiger Zeit habe ich bei meinem Fzg (E250 CDI / 06/2012 / W212) die Fehlermeldung "Laufwerk nicht verfügbar", welche in unregelmäßigen...
  3. Voran erkennt man ein 4-Gang oder 5-Gang Automatikgetriebe beim W 124?

    Voran erkennt man ein 4-Gang oder 5-Gang Automatikgetriebe beim W 124?: Hallo zusammen, habe einen Mercedes E 320 / W 124 Automatik vererbt bekommen. Woran erkennt man, ob es sich hierbei un einen 4-Gang oder um einen...
  4. SBC und ESP Probleme C24DD und C14BE

    SBC und ESP Probleme C24DD und C14BE: Auslesen bei Mercedes ergab SBC Fehler C24DD und ESP Fehler C14BE . C24DD die CAN-Kommunikation mit dem Steuergerät N47-5 ( Steuergerät ESP ) ist...
  5. Probleme Lenkungsausfall S211 320 CDI Bj.2003

    Probleme Lenkungsausfall S211 320 CDI Bj.2003: Ich hoffe ihr könnt mir weiter helfen, bin sonst eher ein stiller Nutzer dieses Forum aber zu meinem Problem habe ich leider keine Lösung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden