Batterie in unregelmäßigen Abständen leer

Diskutiere Batterie in unregelmäßigen Abständen leer im Mercedes E-Klasse Forum (W211) Forum im Bereich E-Klasse & CLS Forum; Hallo in die Runde, ich habe einen W211 200 CDI Baujahr 2003 und seit ein paar Wochen das Problem, dass in unregelmäßigen Abständen die Batterie...

  1. #1 Chris_de-Buc, 05.11.2020
    Chris_de-Buc

    Chris_de-Buc Frischling

    Dabei seit:
    05.11.2020
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    W211
    Hallo in die Runde,

    ich habe einen W211 200 CDI Baujahr 2003 und seit ein paar Wochen das Problem, dass in unregelmäßigen Abständen die Batterie morgens nicht mehr genug Spannung zum Starten liefert, unabhängig davon, ob wir am Tag vorher Kurzstrecken oder mehrere 100 Kilometer gefahren sind. Das Problem tritt nur über Nacht auf. Bei gleicher Standzeit am Tag springt das Auto abends problemlos an.

    - Wir haben den Ruhestrom gemessen, der lag bei 0,02 A
    - Wir haben eine neue Batterie mit 92 Ah / 800 A eingebaut
    - Die Lichtmaschine funktioniert, Spannriemen sitz fest

    Irgendwo muss sich ein Verbraucher Saft ziehen, aber nur wenn er gerade Lust hat. Daher wird es vermutlich auch wenig helfen, wie üblich die Sicherungen einzeln zu entfernen, denn wie gesagt war der Ruhestrom beim Test ok.

    Habt ihr eine Idee, wo ich anfangen kann zu suchen? Ich muss den Fehler leider selber finden, denn wir wohnen in Rumänien und die Autowerkstätten hier sind voller Experten.

    Viele Grüße in die Heimat

    Christian
     
  2. #2 conny-r, 05.11.2020
    conny-r

    conny-r Crack

    Dabei seit:
    12.10.2009
    Beiträge:
    214
    Zustimmungen:
    18
    Fahrzeug:
    C 205 02/17 T 220d 651.921
    +
    SL 350 Sportmotor 316 PS
    Das halte ich für fast ausgeschlossen, habt ihr euch beim Ruhestrom vermessen.
     
  3. #3 Chris_de-Buc, 05.11.2020
    Chris_de-Buc

    Chris_de-Buc Frischling

    Dabei seit:
    05.11.2020
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    W211
    Wir haben das Auto über Nacht abgeschlossen und nur die Kofferraumklappe angelehnt, damit beim Öffnen keine Steuerungsgeräte angehen. Dann nach Vorschrift das Multimeter an die Pole gehalten und das Kabel vom Minuspol bei angehoben. Das Multimeter muss dabei die ganze Zeit Kontakt zu den Polen haben.

    Es gibt schon Verbraucher, die sich ungefragt einschalten können. Bei uns ging z.B. gerne mal ohne ersichtlichen Grund die Alarmanlage los. Aber das kann es in diesem Fall nicht sein, denn man würde es ja hören.

    Welche Verbraucher sind denn überhaupt in der Lage in einer Nacht die Batterie leer zu saugen? Komme ich vielleicht so weiter?
     
  4. #4 conny-r, 05.11.2020
    conny-r

    conny-r Crack

    Dabei seit:
    12.10.2009
    Beiträge:
    214
    Zustimmungen:
    18
    Fahrzeug:
    C 205 02/17 T 220d 651.921
    +
    SL 350 Sportmotor 316 PS
    ... undzwar in Reihe ! Ihr kommt so nicht weiter.
     
  5. #5 Chris_de-Buc, 05.11.2020
    Chris_de-Buc

    Chris_de-Buc Frischling

    Dabei seit:
    05.11.2020
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    W211
    Sorry, habe mich nicht richtig ausgedrückt. Nicht an DIE Pole halten. Wir haben natürlich Pol und Klemme der Masse genommen und dann die Klemme angehoben, somit ist es in Reihe.
     
  6. #6 coca-light, 05.11.2020
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    11.331
    Zustimmungen:
    223
    Fahrzeug:
    210.072
    Hallo Christian,

    beschreibe bitte, wie (genau) hast Du geprüft, ob die LiMa i.O. ist?



    Gruß
    Peter
     
  7. #7 Chris_de-Buc, 05.11.2020
    Chris_de-Buc

    Chris_de-Buc Frischling

    Dabei seit:
    05.11.2020
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    W211
    Hallo Peter,
    wir haben die Spannung bei eingebauter Batterie und ausgeschaltetem Motor gemessen. Das Ergebnis war etwa 12,7 V. Nach dem Start des Motors stieg die Spannung um etwa ein Volt an.
     
  8. #8 coca-light, 05.11.2020
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    11.331
    Zustimmungen:
    223
    Fahrzeug:
    210.072
    13,7 V im Leerlauf?

    Und bei erhöhter Drehzahl ...?
     
  9. #9 conny-r, 06.11.2020
    conny-r

    conny-r Crack

    Dabei seit:
    12.10.2009
    Beiträge:
    214
    Zustimmungen:
    18
    Fahrzeug:
    C 205 02/17 T 220d 651.921
    +
    SL 350 Sportmotor 316 PS
    Muß diese mindestens auf 14,7 V steigen.
     
  10. #10 Chris_de-Buc, 06.11.2020
    Chris_de-Buc

    Chris_de-Buc Frischling

    Dabei seit:
    05.11.2020
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    W211
    Guten Morgen Peter und Ronny,
    ich habe eben gemessen:

    Batteriespannung
    Motor aus: 12,8 V
    Motor Leerlauf: 13,7 V
    Motor 2000 rpm: 14,2 V

    Es sind nicht 14,7 V, aber kann eine Lichtmaschine ein bisschen schwanger sein? Ich dachte entweder sie geht oder sie geht nicht.

    Gruß Christian
     
  11. #11 conny-r, 06.11.2020
    conny-r

    conny-r Crack

    Dabei seit:
    12.10.2009
    Beiträge:
    214
    Zustimmungen:
    18
    Fahrzeug:
    C 205 02/17 T 220d 651.921
    +
    SL 350 Sportmotor 316 PS
    14,2 Volt bei 2000 Umdr reicht nicht.
    Batteriespannung muß unter Last gemessen werden. Zündung an Fernlicht an / Motor nicht starten Batteriespannung nach 1 Minute messen.
    Wenn diese dann noch 12 Volt beträgt ist sie ausreichend !!!
     
  12. #12 Chris_de-Buc, 06.11.2020
    Chris_de-Buc

    Chris_de-Buc Frischling

    Dabei seit:
    05.11.2020
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    W211
    Es geht ja nicht um die Batteriespannung, die Batterie ist neu und startet den Motor auch, wenn sie geladen ist. Es ging in der Frage von Peter ja um den Test der LiMa. Wenn die Spannung von 12,7 V bei ausgeschaltetem Motor auf 14,2 V bei laufendem Motor ansteigt, ist das für mich der Beweis, dass die Lichtmaschine funktioniert. So wurde mir das auch bestätigt.

    Mir geht es darum herauszufinden, welche Verbraucher sich sporadisch einschalten könnten oder ob es Anschlüsse gibt, die durch einen Wackelkontakt irgendwelche Steuerungsgeräte aktivieren. Da wir Probleme mit der Alarmanlage hatten, käme für mich z.B. der Innenraumsensor in Frage. Auch die Zentralverriegelung oder das Radio werden in den Foren anderer Marken als möglicher Grund genannt. Über die Beleuchtung des Handschuhfachs oder des Kofferraums wurde ebenfalls diskutiert.

    Bevor ich aber alles Stück für Stück auseinandernehme, war meine Hoffnung, dass dieser Fehler vielleicht schon bei anderen W211 aufgetreten ist und ich mir so eine tagelange Suche sparen oder wenigstens einschränken kann.
     
  13. #13 conny-r, 06.11.2020
    conny-r

    conny-r Crack

    Dabei seit:
    12.10.2009
    Beiträge:
    214
    Zustimmungen:
    18
    Fahrzeug:
    C 205 02/17 T 220d 651.921
    +
    SL 350 Sportmotor 316 PS
    Und nochmal, 14,2 Volt sind zu wenig. Du kommst so nicht weiter.
     
  14. #14 Chris_de-Buc, 06.11.2020
    Zuletzt bearbeitet: 06.11.2020
    Chris_de-Buc

    Chris_de-Buc Frischling

    Dabei seit:
    05.11.2020
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    W211
    Conny, ich weiß nicht, woher du deine mindestens 14,7 V nimmst und ein Beleg für deine Behauptung bringst du auch nicht. Im Internet angegeben Werte zur Lichtmaschine widersprechen dir jedenfalls. Ganz im Gegenteil sollte sich die Spannung bei höheren Drehzahlen nicht groß von der Spannung im Leerlauf unterscheiden. Würde die Spannung von 13,7 auf 14,7 ansteigen, dann wäre dies ein Hinweis auf einen möglichen Defekt der LiMa.

    Aber mal angenommen du hättest Recht, dann frage mich, warum du immer schreibst "so kommst du nicht weiter". Wenn du helfen willst, dann zeige Lösungen auf. Danke.
     
  15. #15 conny-r, 07.11.2020
    conny-r

    conny-r Crack

    Dabei seit:
    12.10.2009
    Beiträge:
    214
    Zustimmungen:
    18
    Fahrzeug:
    C 205 02/17 T 220d 651.921
    +
    SL 350 Sportmotor 316 PS
    Du hast nicht mitgeteilt was die Batterie unter Belastung anzeigt. Schau das Video und les die Beschreibung.

     
    dentalman gefällt das.
  16. #16 conny-r, 07.11.2020
    conny-r

    conny-r Crack

    Dabei seit:
    12.10.2009
    Beiträge:
    214
    Zustimmungen:
    18
    Fahrzeug:
    C 205 02/17 T 220d 651.921
    +
    SL 350 Sportmotor 316 PS
    Hier noch etwas für Dich !
     
  17. #17 Chris_de-Buc, 05.12.2020
    Chris_de-Buc

    Chris_de-Buc Frischling

    Dabei seit:
    05.11.2020
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    W211
    Update
    Seit einem Monat klemmen wir jede Nacht die Batterie ab und starten am nächsten Morgen ohne Probleme. Vergessen wir die Batterie abzuklemmen, ist sie oft (aber nicht immer) am nächsten Morgen auf ca. 11,5 V runter und startet nicht mehr. Tagsüber ist dieses Spiel nicht nötig, selbst wenn wir das Auto den ganzen Tag nicht bewegen, startet es am Abend ohne Probleme.
    Es bleibt also dabei, dass wir scheinbar einen Verbraucher haben, der sich unregelmäßig und nur in der Nacht Saft zieht.
    Vielleicht hat ja doch jemand eine Idee, ob der W211 Vormopf Sensoren hat, die abhängig vom Tageslicht aktiv werden.

    Gruß
    Christian
     
  18. #18 coca-light, 06.12.2020
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    11.331
    Zustimmungen:
    223
    Fahrzeug:
    210.072
    Hallo Christian,...

    Es geht um Limousine oder Kombi?

    Die Kofferraumklappe anlehnen reicht eigentlich nicht, es sei denn Du hast den Schließkeil im Heckdeckel vorher betätigt, damit die Kofferraumleuchten AUS gehen.

    Im Schloss ist der Kontaktschalter (Öffner) und er schaltet nicht direkt die Leuchten, sondern legt einen Eingang vom SAM FOND an Masse (Deckel offen)


    Zur Ruhestrommessung:
    Wartezeit nach Verriegeln ist höchstens 6 Minuten, dann müssen alle STG „schlafen“ gehen:

    Ruhestrom SOLL: <40mA (0,04 A)

    Fehlermöglichkeit 1:
    Bei Werten von 1,2...2,5A hält irgend ein STG den Bus wach:
    > STG trennen durch Ziehen der jeweiligen Sicherung am SAM FOND
    > wenn Bus nach 6 Minuten zur Ruhe kommt (i.O), Sicherung wieder stecken, i.O.
    > wenn Bus sofort in Ruhe nach Ziehen der Sicherung, dann ist das STG fehlerhaft.


    Fehlermöglichkeit 2:
    Bei 80...180mA Ruhrstrom schaltet ein STG nicht ab:
    > Sicherungen einzeln nach und nach abziehen bis defektes STG gefunden wird.



    Ist der Heckdeckel länger als 30 Minuten geöffnet, geht die Kofferraumbeleuchtung automatisch aus.


    Was wurde seinerzeit gegen die sporadischen Alarm-Auslösungen unternommen?

    Bei Alarm gehen alle Blinkleuchten und die Deckenleuchte vorne an - hören würde man das alleine nicht :)

    Aber:
    Hast Du das kürzlich auch mal wirklich per Alarm-Audlösung getestet, ob die separate(!) Alarmhupe überhaupt noch funktioniert?


    Hat das Fahrzeug werkseitig die EDW mit Innenraumüberwachung?

    Hat das Fahrzeug werkseitig eine AHK?

    Mein erster Ansatz wäre die Innenbeleuchtung.

    z.B alle Verbraucher der Innenbeleuchtung sind über den Regen/Lichtsensor (an DBE) in Abhängigkeit von der Helligkeit des Außenlichts gesteuert, wenn im KI die Lichtschaltung auf „automatisch“ eingestellt ist.

    Nimm‘ die „automatisch“ mal raus, und teste über Tage, ob Du so den Fehler eingrenzen kannst.

    Teste auch mal mit dem Schalter TÜRKONTAKT (DBE) in Stellung AUS, ob sich was am Fehlerbild ändert.

    Ein-/Ausstiegsleuchten bleiben immer helligkeitsabhängig gesteuert.


    Gutes Gelingen bei der Suche!

    Gruß
    Peter
     
  19. #19 Chris_de-Buc, 06.12.2020
    Chris_de-Buc

    Chris_de-Buc Frischling

    Dabei seit:
    05.11.2020
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    W211
    Hallo Peter,
    vielen Dank für deine ausführliche Antwort.

    Zum Thema Alarm: Bei uns ging der Alarm, seit dem wir das Fahrzeug haben, immer nur akustisch. Blinker und Innenraumbeleuchtung sind mit dem Alarm nie angegangen.
    Bei der Zentralverriegelung ist es genau umgekehrt. Das Schließen wird durch die Blinker angezeigt, das übliche Piepen fehlt.

    Ich werde mal die von dir erwähnten Themen prüfen.

    Gruß
    Christian
     
  20. #20 Blackynf, 06.12.2020
    Blackynf

    Blackynf Crack

    Dabei seit:
    28.01.2007
    Beiträge:
    515
    Zustimmungen:
    11
    Fahrzeug:
    S-Klasse V 222
    Hallo Christian,

    die serienmäßige Mercedes Alarmanlage verfügt über eine eigene Strom-Notversorgung.
    Diese dürfte nach 17 Jahren das zeitliche gesegnet haben. Da die Versorgungsbereitschaft
    überwacht wird, ist dieser Punkt noch im Rennen...

    Gruß Blacky
     
    Chris_de-Buc gefällt das.
Thema:

Batterie in unregelmäßigen Abständen leer

Die Seite wird geladen...

Batterie in unregelmäßigen Abständen leer - Ähnliche Themen

  1. W212 Batterie über Nacht leer

    W212 Batterie über Nacht leer: Hallo, ich hatte am Abend eine voll geladene Batterie montiert um etwas am Auto zu testen.Nächsten Tag wollte ich weiter machen,aber leider war...
  2. Hochvolt-Batterie defekt - keine JS-Garantie

    Hochvolt-Batterie defekt - keine JS-Garantie: mein e300det ist nun etwas über 2 Jahre alt. Nun ist die Hochvolt-Batterie defekt und die Reparatur soll 7.000 € kosten - laut Werkstatt....
  3. Autobatterie für Daimer Benz 230e Baujahr 1984

    Autobatterie für Daimer Benz 230e Baujahr 1984: welche gute Autobatterie soll ich für Daimer Benz 230e Baujahr 1984 kaufen
  4. Schiebedach seid batteriewechsel ohne funktion

    Schiebedach seid batteriewechsel ohne funktion: Hi, hallo an alle. Ich bin neu hier und habe nichts gefunden wo ich dies eintragen kann. Ich habe ein c180 Sportcoupe mit inianapolis Ausstattung...
  5. Batterie Kapazität B250e

    Batterie Kapazität B250e: Hallo, wir haben letzte Woche einen B250e erhalten. Verlauft wurde er uns mit ca. 77km Reichweite und 15,6KW Batterie. Jetzt werden bei gerade...