Batterieleuchte leuchtet, geht aus, ist schwach, leuchtet heller...

Diskutiere Batterieleuchte leuchtet, geht aus, ist schwach, leuchtet heller... im E-Klasse & CLS Forum Forum im Bereich Mercedes-Benz; Huhu zusammen, ich habe ein Problem. Ich habe einen W210 E230, Baujahr 06/1997 mit 217.000 km auf der Uhr. Am Montag hatte ich auf einmal das...

  1. #1 SpunkyFunky, 29.11.2019
    SpunkyFunky

    SpunkyFunky Frischling

    Dabei seit:
    16.03.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    W210 E230
    Huhu zusammen,

    ich habe ein Problem. Ich habe einen W210 E230, Baujahr 06/1997 mit 217.000 km auf der Uhr.

    Am Montag hatte ich auf einmal das Problem, das urplötzlich die Batterieleuchte an ging und an blieb. Der ADAC hat daraufhin festgestellt, dass die LiMa nicht mehr richtig lädt, es kamen nur 11,3 A an der Batterie an und es sollten 14 A sein. Er klopfte einmal mit dem Hammer auf die LiMa und man hörte auf einmal wie sie wieder anfing zu laden und der Ladestrom ging auch auf 14 A hoch. Ergebnis: Kohlen abgenutzt von der LiMa, neue LiMa einbauen.

    Habe mir dann bei ibäh eine günstige Zubehör LiMa gekauft und die wurde gestern eingebaut. Erst war alles in Ordnung. Heute morgen, nach ca. 5 km Fahrt ging auf einmal beim bremsen die Batterieleuchte an, ging dann beim beschleunigen aber aus. Das ging ungefähr dreimal so, dann ging sie auf einmal schwach an, dann wieder fast aus, dann aus, dann wieder hell an, usw. Hatte dann die Lüftung ausgemacht, dann ging sie wieder aus, dann jedoch wieder an.

    Ich werde jetzt nachher noch mal zu meinem Bekannten (KFZ-Mechaniker) fahren um die LiMa ausmessen zu lassen und evtl. auch die Batterie. Er meinte mein Keilriemen wäre noch stramm genug gewesen, er glaubt nicht dass es daran liegt. Seine Vermutung liegt auf der Batterie. Ich habe das Auto seit über 4 Jahren und die Batterie habe ich bislang nicht ausgetauscht. Kann es evtl. auch an der Batterie liegen? Oder ist die neue LiMa etwa schon wieder hin? Wenn es an der LiMa liegen würde, wäre dann die Leuchte nicht dauerhaft an, so wie es am Montag der Fall war?

    Vielleicht kann ja jemand von Euch helfen

    LG

    Tatjana
     
  2. #2 coca-light, 29.11.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.546
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    Hallo Tatjana,...

    ... ok, A (Ampere) wäre der Ladestrom, gemeint ist hier aber die Ladespannung in V (Volt).


    Es wäre keine neue LiMa nötig gewesen.
    Die Kohlebürsten sind am einzeln austauschbaren Laderegler mit dran.

    Ja, die Batterie war zuletzt ja relativ entladen und sollte erst mal wieder vollständig geladen werden mit einem Ladegerät.

    Anschließend kann man die Batterie testen, ob sie für den Winter noch fit genug ist.

    Nicht zwangsläufig - es kann auch der Leitungssatz von der LiMa hin zur Batterie Kontaktprobleme haben (Rost an Klemmstellen), aber das lässt sich ja in der Werkstatt oder von Deinem Bekannten auch leicht prüfen.


    Gruß
    Peter
     
Thema:

Batterieleuchte leuchtet, geht aus, ist schwach, leuchtet heller...

Die Seite wird geladen...

Batterieleuchte leuchtet, geht aus, ist schwach, leuchtet heller... - Ähnliche Themen

  1. W108 280 SE 3.5 geht bei 130 km/h in Drehzahlbegrenzer

    W108 280 SE 3.5 geht bei 130 km/h in Drehzahlbegrenzer: Mein W108 280 SE 3.5 Bj. 72 geht bei 130 km/h in den Drehzahlbegrenzer. Vermutlich bin ich da noch im 3. Gang (Lenkradautomatik). Das...
  2. 320cdi 4Matic/ OM642 dreht schwer und geht nach Start wieder aus ?

    320cdi 4Matic/ OM642 dreht schwer und geht nach Start wieder aus ?: habe hier einen OM642 - er tut sich beim Anlassen sehr schwer (Anlasser dreht die ersten 1-3 Umdrehungen teils sehr langsam und schwer) als ob...
  3. C 180 Kompresor Motorkontrolleuchte leuchtet

    C 180 Kompresor Motorkontrolleuchte leuchtet: Moin, folgendes Problem: Motorkontrolleuchte ging an, Fehlercod sagte Luftmengensensor defekt, ist erneuert worden. Nach kurzer Zeit Fehler im...
  4. VANEO Sitzheizungen ohne Funktion // Bedientei leuchtet

    VANEO Sitzheizungen ohne Funktion // Bedientei leuchtet: Hallo, bei dem Vaneo meiner Eltern funktionieren beide Sitzheizungen nicht, dass heisst sie werden 0 Warm, aber das Bedienteil (Schalter) leuchtet...
  5. Smart 450 - Gänge springen - Auto geht aus

    Smart 450 - Gänge springen - Auto geht aus: Hallo Forum-Gemeinde, ich habe an meinem Smart (450) Fortwo Coupe folgendes Problem. Ich starte normal und fahre eine ne Zeit lang auf Automatik...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden