Bremsprobleme

Diskutiere Bremsprobleme im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Hallo, habe gestern bei meinem W203 folgendes festgestellt: Kurz nach dem anfahren, zeigte der Wagen so gut wie keine Bremswirkung. Est als ich...

  1. #1 Willi220CDI, 05.01.2002
    Willi220CDI

    Willi220CDI Crack

    Dabei seit:
    24.11.2001
    Beiträge:
    129
    Zustimmungen:
    0
    Hallo,
    habe gestern bei meinem W203 folgendes festgestellt:
    Kurz nach dem anfahren, zeigte der Wagen so gut wie keine Bremswirkung. Est als ich einige hundert Meter gefahren bin und mehrmals die Bremse betätigt habe, kam das alte Bremsgefühl wieder. Die Außentemperatur war -8C.
    Der Wagen ist 10Mon. alt. Hat schon jemand dieselbe Erfahrung gemacht und woran könnte es liegen.
    Viele Grüße aus dem Norden.
    Willi
     
  2. Anzeige

    Schau mal hier: Bremsprobleme. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Otfried, 05.01.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Hallo Willi,

    wenn Du ein Fahrzeug mit einem OM {Diesel} fährst, lasse bitte den Bremskraftverstärker in Deiner VT/NL überprüfen.
     
  4. #3 krachluk, 07.01.2002
    krachluk

    krachluk Stammgast

    Dabei seit:
    21.11.2001
    Beiträge:
    60
    Zustimmungen:
    0
    Bremsprobleme!

    Hallo Willi!

    Ich würde mal auf Salz auf den Bremsscheiben und Backen tippen!
    Kann bei dem Wetter schon mal vorkommen!

    Gruß, krachluk :-)
     
  5. #4 Willi220CDI, 07.01.2002
    Willi220CDI

    Willi220CDI Crack

    Dabei seit:
    24.11.2001
    Beiträge:
    129
    Zustimmungen:
    0
    Vielen Dank für Eure Antworten.
    Habe heute bei meiner Vertragswerkstatt angerufen, die meinten
    was von einem Rückschlagventil was eventuell hängen würde.
    Werde in den nächsten Tagen mal dort verbeischauen.
    Viele Grüße

    Willi
     
  6. #5 c-classdriver, 24.02.2002
    c-classdriver

    c-classdriver Frischling

    Dabei seit:
    24.02.2002
    Beiträge:
    6
    Zustimmungen:
    0
    bremsproblem

    hallo es ist ein bekanntes problem welches eventuell mit deiner unterdruckversorgung zu tun hat bzw. druckventil oder sogar deiner unterdruckpumpe weiteres sollte dir dein vt sagen können
    gruss
     
  7. #6 Katharina, 25.02.2002
    Katharina

    Katharina Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    12.247
    Zustimmungen:
    0
    Hallo c-classdriver,

    stimmt, davon sind jedoch nur Fahrzeuge mit OM {Diesel} betroffen, da bei diesen der Unterdruck durch eine Unterdruckpumpe erzeugt wird.

    @Willi220CDI. Bei niedrigen Temperaturen wird der Gummi der Membrane in seltenen Fällen porös, was besonders bei niedrigen Drehzahlen zu einer reduzierten Servounterstützung führen kann.
     
  8. Anzeige

    Schau dir mal diese Ratgeber an. Dort findet man Infos und Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 c-classdriver, 26.02.2002
    c-classdriver

    c-classdriver Frischling

    Dabei seit:
    24.02.2002
    Beiträge:
    6
    Zustimmungen:
    0
    katharina

    hallo also ich bin mal von einem 220cdi ausgegangen wie der name von willi ja verrät deshalb meine aussage und das wäre ja ein diesel oder?

    aber willi du bist nicht der einzige da gibt es noch mehr solcher fälle. leider kenn ich noch keine genaue abhilfe außer die meiner letzten aussage
     
  10. #8 Willi220CDI, 02.03.2002
    Willi220CDI

    Willi220CDI Crack

    Dabei seit:
    24.11.2001
    Beiträge:
    129
    Zustimmungen:
    0
    Bremsprobleme W203

    Hallo C-Classdriver,
    vielen Dank für deine Antwort. In der Zwischenzeit hat man das Rückschlagventil gewechselt und zwar das schwarze Rohr vom Bremskraftverstärker. Bis dato ist zum Glück der Effekt nicht mehr aufgetreten. Warten wir mal ab.
    Viele Grüße
    Willi
     
Thema:

Bremsprobleme

Die Seite wird geladen...

Bremsprobleme - Ähnliche Themen

  1. Bremsprobleme

    Bremsprobleme: Als ich den CLK 200 W208 gekauft hatte war ich am anfang zufrieden. Nach 3 Jahren und über 200Km/h hatte ich Bremsprobleme- Auf der Autobahn zog...
  2. Bremsprobleme

    Bremsprobleme: Bremsprobleme bei E 220 CDI (W211) Hallo an Alle, ich bin seit heute neu hier, fahre einen E 220 CDI (W211) mit jetzt ca. 90.000 Km...
  3. Eine W 108 Neuvorstellung mit Bremsproblemen

    Eine W 108 Neuvorstellung mit Bremsproblemen: Hallo und Guten Tag ins Forum...., als Neumitglied bin ich erst wenige Minuten online. Der Grund meiner Anmeldung steht noch gut 100 km entfernt...
  4. Bremsprobleme

    Bremsprobleme: Hi habe folgendes Problem bei meinem 190 E 2 ltr. Bauj.92 122 PS manchmal wenn man auf die Bremse tritt ist diese Steinhart und bremst nicht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden