Bremsprobleme

Diskutiere Bremsprobleme im Forum 190er im Bereich C-Klasse, CLC & 190er - Hi habe folgendes Problem bei meinem 190 E 2 ltr. Bauj.92 122 PS manchmal wenn man auf die Bremse tritt ist diese Steinhart und bremst nicht...
Status
Für weitere Antworten geschlossen.
A

alles-wird-gut1

Frischling
Beiträge
9
Fahrzeug
E Klasse Mercedes W 124 200 TE
Hi

habe folgendes Problem bei meinem 190 E 2 ltr. Bauj.92 122 PS
manchmal wenn man auf die Bremse tritt ist diese Steinhart und bremst nicht nach mehrmaligem drauftreten klappt sie dann wieder !!!
Dieser Umstand tritt alle paar Wochen mal auf.
Habe schon den Unterdruckschlauch der vom Bremskraftverstärker zur Ansaugbrücke geht kontroliert, ob der undicht ist in dem ich bei laufendem Motor den Schlauch hin + her bewegt habe da hätte man ja ein zischen hören müssen wenn dieser undicht wäre !!
Der Bremskraftverstärker arbeitet meineserachtens auch normal, habe geprüft wie folgt: Bremse paar mal betätigt Druckpunkt gehalten und dann den Motor gestartet Bremspedal gibt Druck leicht nach ( also OK )
Hat jemand einen Tip ???? wäre dankbar !!!!

Gruß Willi
 
Bremsproblem

Habe folgende Frage vor ein paar Tagen im 190er Forum gestellt und leider bis heute keine Antwort bzw.Tip erhalten, darum versuche ich es mal hier denn das Problem ist wahrscheinlich nicht 190er typisch sonder kann bei jedem Autotyp auftreten.

Hi

habe folgendes Problem bei meinem 190 E 2 ltr. Bauj.92 122 PS
manchmal wenn man auf die Bremse tritt ist diese Steinhart und bremst nicht nach mehrmaligem drauftreten klappt sie dann wieder !!!
Dieser Umstand tritt alle paar Wochen mal auf.
Habe schon den Unterdruckschlauch der vom Bremskraftverstärker zur Ansaugbrücke geht kontroliert, ob der undicht ist in dem ich bei laufendem Motor den Schlauch hin + her bewegt habe da hätte man ja ein zischen hören müssen wenn dieser undicht wäre !!
Der Bremskraftverstärker arbeitet meineserachtens auch normal, habe geprüft wie folgt: Bremse paar mal betätigt Druckpunkt gehalten und dann den Motor gestartet Bremspedal gibt Druck leicht nach ( also OK )
Hat jemand einen Tip ???? wäre dankbar !!!!

Gruß Willi
 
Hallo Willi
Dein Fzg. hat doch sicherlich die Zweikreisbremsanlage.
Die wird meines Wissens über ein Ventil gesteuert welches einen
defekten Bremskreis dicht macht, damit Du mit halber kraft bremsen kannst. Ich könnte mir vorstellen , dass dieses Ventil festhängt.
 
Hallo Repunsator,

Klar hat der Wagen ein Zweikreisbremssystem.
Aber das mit dem Ventil kann ich nicht so recht glauben, alleine durch die Tatsache das der Fehler nur alle paar Wochen auftritt.
Trotzdem DANKE für Deinen Ratschlag

Gruß Willi
 
alles-wird-gut1 schrieb:
Hi

habe folgendes Problem bei meinem 190 E 2 ltr. Bauj.92 122 PS
manchmal wenn man auf die Bremse tritt ist diese Steinhart und bremst nicht nach mehrmaligem drauftreten klappt sie dann wieder !!!
Der Bremskraftverstärker arbeitet meineserachtens auch normal, habe geprüft wie folgt: Bremse paar mal betätigt Druckpunkt gehalten und dann den Motor gestartet Bremspedal gibt Druck leicht nach ( also OK )
Hat jemand einen Tip ???? wäre dankbar !!!!

Gruß Willi

Hallo,
w211 hat KEINEN UnterdruckBKVerstärker, aber gut.

Ich gehe davon aus, dass schlicht der Unterdruck fehlt und daher der Pedaldruck höher sein muss als sonst - der Wagen bremst aber ok oder ?

Ich tippe auf undihjcten / defekten BKVerstärker - Dein Auto ist > 14 Jahre alt, da gibt die Gummimembran im Servo und / oder die Dichtung zum Schlauch hin schon einmal gerne auf...

Je nach RISIKOBereitschaft: Neuer BKV oder vom Schrottplatz...

Übrigens Dichtheittest BKV...: bei stehemdem Motor muss er Underdruck für > 5 Bremsaktionen hergeben.
Bye

Isis
 
Glaube ich nicht... ?

alles-wird-gut1 schrieb:
Aber das mit dem Ventil kann ich nicht so recht glauben

Sorry, Willi, dass ich mich da einmische. Da gibt Dir jemand einen sachlichen Tipp der meiner Auffassung auch noch passt. Du musst das überprüfen! Glauben kannst Du in der Kirche. Dann solltest Du nicht fragen, wenn Du einen guten Tipp so runterbügelst. Derjenige hilft nur einmal.
 
Hallo Isis

Es ist ein W201 nicht 211

Ja der Wagen bremst sonst einwandfrei auch wenn ich paar mal hintereinander voll bremse ist alles im grünen Bereich, das ist ja was ich nicht verstehe und das der Fehler alle paar Wochen nur einmal auftritt.
Das mit dem Unterdruck ist ja auch meine Vermutung gewesen, frage wie prüfe ich das was heißt Übrigens Dichtheittest BKV...: bei stehemdem Motor muss er Underdruck für > 5 Bremsaktionen hergeben.
Was heißt stehender Motor ?? meinst Du Motor im Leerlauf laufen lassen oder Motor aus ?? und dann 5 X Bremse kräftig betätigen

Gruß Willi
 
Dann solltest Du nicht fragen, wenn Du einen guten Tipp so runterbügelst.

Hallo RainMan

Wo habe ich einen guten Tipp " so runtergebügelt " ich habe lediglich meine Meinung kundgetan was ist falsch daran ????
Im übrigen habe ich mich für seinen Tipp bedankt oder hast Du das nicht gelesen ????? also kein Grund in Zukunft nicht mehr zuhelfen.
Da war Deine Ausführung und Interpretation der Sache schon eher fehl am Platz und gänzlich überflüssig

Gruß Willi
 
Motor AUS

alles-wird-gut1 schrieb:
Hallo Isis

Es ist ein W201 nicht 211

Ja der Wagen bremst sonst einwandfrei auch wenn ich paar mal hintereinander voll bremse ist alles im grünen Bereich, das ist ja was ich nicht verstehe und das der Fehler alle paar Wochen nur einmal auftritt.
Das mit dem Unterdruck ist ja auch meine Vermutung gewesen, frage wie prüfe ich das was heißt Übrigens Dichtheittest BKV...: bei stehemdem Motor muss er Underdruck für > 5 Bremsaktionen hergeben.
Was heißt stehender Motor ?? meinst Du Motor im Leerlauf laufen lassen oder Motor aus ?? und dann 5 X Bremse kräftig betätigen

Gruß Willi
Hallo Willi,

der Motor soll erst laufen, damit der Druckspeicher voll ist, dann machst Du den Motor aus und betätigst anschließend die Betriebsbremse.

Je öfter das Pedal betätigt wird, um so größer wird der Kraftaufwand...

Hast Du das Rückschlagventil in der Unterdruckleitung zum BKV überprüft? Evtl. klemmt es gelegentlich?

Viele Grüße
Peter :hello:
 
alles-wird-gut1 schrieb:
Hallo RainMan, Wo habe ich einen guten Tipp " so runtergebügelt " ich habe lediglich meine Meinung kundgetan was ist falsch daran ????

Willi, Ich habe den Namen verwechselt. Die eigentlich gemeinte Person ist alles-wird-gut1. Entschuldigung, Willi. Ich bleib da jetzt eh weg, sonst regt sich alles-wird-gut1 auf und am Schluss ist's dann alles-wird-schlimm und Ihr klopft dann beide auf mir rum. Macht von mir aus Watt Ihr Volt. Aber wenn das dann wirklich das Ventil ist, dann bekommt einer von den Sturschädelorden. So, jetzt spiele ich nicht mehr den Oberlehrer. :mad:

Oh mann, Willi ist also alles wird gut? jetzt reicht's mir...
 
W 201

Hallo Willi,

netter Versuch! Ich verschiebe mal nach W 201 ... ;)


Ciao,

P.S. Es dauert manchmal etwas. Ausserdem ist die W 201 Gemeinde nicht mehr so gut besucht wie z.B. W 202 / W 203 oder W 210 / W 211 ...
 
coca-light schrieb:
Hallo Willi,

der Motor soll erst laufen, damit der Druckspeicher voll ist, dann machst Du den Motor aus und betätigst anschließend die Betriebsbremse.

Je öfter das Pedal betätigt wird, um so größer wird der Kraftaufwand...

Hast Du das Rückschlagventil in der Unterdruckleitung zum BKV überprüft? Evtl. klemmt es gelegentlich?

Viele Grüße
Peter :hello:

Hi Peter

Wie prüfe ich das Rückschlagventil ?????

Gruß Willi
 
Mess-Anschluß

alles-wird-gut1 schrieb:
Hi Peter

Wie prüfe ich das Rückschlagventil ?????

Gruß Willi

Hallo Willi,

am einfachsten/schnellsten mit einem neuen Rückschlagventil. Es ist nicht teuer und leicht gewechselt.

Ansonsten bräuchtest Du ein passendes T-Stück (kaufen oder selbst anfertigen), welches zwischen Unterdruckleitung und Bremsgerät angeschlossen wird. Am T-Anschluss wird dann ein Unterdruck-Manometer angeschlossen.

Jetzt lässt sich die Dichtheit des Bremsgerätes überprüfen:
a) Motor starten und bei mittlerer Drehzahl laufen lassen
b) Bremspedal betätigen und ruckartig loslassen
c) dabei muß sich ein Unterdruck von 0,75-0,8 bar einstellen
d) erreichst Du nur einen wesentlich geringeren Unterdruck oder fällt der Unterdruck sofort wieder ab, dann kann entweder der O-Ring zwischen Bremsgerät und Tandem-Hauptbremszylinder undicht sein
(ca. 1,-€) oder das Rückschlagventil in der Unterdruckleitung.

Viele Grüße
Peter :hello:
 
Status
Für weitere Antworten geschlossen.
Thema: Bremsprobleme

Ähnliche Themen

Julanic
Antworten
0
Aufrufe
686
Julanic
Julanic
E
Antworten
13
Aufrufe
4K
LCSJuergensen
L
C
Antworten
2
Aufrufe
3K
Christian M.
C
P
Antworten
11
Aufrufe
2K
Katharina
Katharina
Zurück
Oben