Brummendes Geräusch

Diskutiere Brummendes Geräusch im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Hallo Experten, bei meinem C220cdi Automatik BJ 2000 habe ich folgendes Problem. Bei längerer Fahrt ab ca. 1h macht das Auto seltsame...

  1. #1 Christian_R, 19.06.2002
    Christian_R

    Christian_R Frischling

    Dabei seit:
    19.06.2002
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    W202
    Hallo Experten,

    bei meinem C220cdi Automatik BJ 2000 habe ich folgendes Problem.

    Bei längerer Fahrt ab ca. 1h macht das Auto seltsame Brummgeräusche, welche das gesamte Fahrzeug leicht vibrieren lassen. Diese Geräusche treten nur bei niederen Drehzahlen (ca. 2000U/min) auf. Wenn ich dann beschleunige oder bremse verschwinden die Geräusche wieder. Woher diese Geräusche kommen ist schwer zu sagen. Ich habe den Eindruck das sie von der Auspuffanlage kommen. Den Ursprung aber im Motoraum nehmen. Es hört sich auch nicht so an, ob iregend etwas locker ist.

    Ich war diesbezüglich vor einem halben Jahr bei meiner Werkstätte, welche auf Kulanz einen Injektor getauscht hat.
    Besserung hat sich keine eingestellt.
    Das Problem ist, dass die Geräusche nicht ständig auftreten und wenn man dem Werkstattmeister das ganze vorführen will, diese Geräusche natürlich nicht auftreten.

    Ich wäre euch für eure Hifle sehr dankbar!!

    Mit meinen anderen Problemen wie
    - Rost am Kofferraumdeckel und unter der Stoßstange
    - schwache Blechgrundierung- schon bei kleinen Steinschlägen
    ist das blanke Blech sichtbar,
    - Teilweise fehlender Steinschlagschutz im vorderen linken
    Radkasten
    - Radaufhängungsteile rosten bereits nach 2 Jahren vor sich hin
    - defekter Zusatzheizer (im Sommer kein Problem)
    - Knarrende Sitze bei Kurvenfahrten
    - Klappergeräusche des Armaturenbretts und der
    Türverkleidungen beim Überfahren von Unebenheiten
    - Hagelschaden (bereits repariert)
    - gebrochene Windschutzscheibe (beim Tausch wurde zum
    allen Überfluss der Lack des Türholmes beschädigt und
    musste daraufhin nach lackiert werden)

    möchte ich euch heute lieber nicht belasten.

    Es ist nur so, dass ich schön langsam bereue mich vor 2 Jahren für diese Fahrzeug entschieden zu haben. Das Auto ist das viele Geld meines Erachtens nicht wert! Aber vielleicht seht Ihr das anders. Ich vermisse ein wenig meinen ehemaligen W201 der mich nie entäuscht hat.


    Gruss
    Christian aus Tirol:(
     
  2. #2 Johannes C., 20.06.2002
    Johannes C.

    Johannes C. Frischling

    Dabei seit:
    07.03.2002
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    C 220 CDI (W203)
    Hallo Christian_R

    Das gleiche Problem mit den Brummgeräusche habe ich bei meinem C220 CDI (W203) Baujahr 2001 mit manuelles Getriebe, auch.
    Ich habe das genau beobachtet, diese Geräusche treten bei mir nur bei 2300 U/min in 5-ten oder 6-ten Gang auf, und bei hohe Außentemperaturen. Sobald ich unterhalb oder oberhalb bin, gibt es keine Geräusche. Es hört sich an als ob es vom Auspuff kommen würde, ich war auch schon diesbezüglich in der Werkstatt, wollte es vorführen, aber da tratt es nicht auf.

    Das Quitschen des Fahrersitzes und des Mitteltunnels bei hohe Außentemperaturen habe ich auch.
    Bei kalte Temperaturen (unter 16 °C) gibt es keinerlei Geräusche oder gequitsche..

    Ich wäre für die Hilfe auch sehr Dankbar.

    Gruss

    Johannes C.
     
  3. Diwi

    Diwi Crack

    Dabei seit:
    04.10.2001
    Beiträge:
    3.296
    Zustimmungen:
    0
    Fahrzeug:
    204.984
    Quietschender Sitz

    ... ist ein bekanntes Problem, nicht nur beim W203. Abhilfe hat bei mir ein gezieltes "Schmieren" der Sitzkonstuktion durch meine Werkstätte gebracht. Seit nun über 1 Jahr ist Ruhe

    Gruß Dirk
     
  4. #4 Matthias, 20.06.2002
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    Hallo,

    Ihr sprecht hier eine Sache an, der ich schon seit über einem Jahr nachgehe. Bei hohen Außentemperaturen und zuvor langer Fahrt >30 min oder sehr viel Stadtverkehr gibt es vom Leerlauf an bis ca. 1800 /min bei mir ein seltsames Brummgeräusch. Bei niedrigen Temperaturen ist absolut nichts zu hören. Es hört sich so wie vibrierende Wärmebleche an. Ich habe mittlerweile bei mir alle abgemacht (so weit es ging), ein bißchen umgebogen, so daß sie fest sitzen und wieder fest verschraubt. Gebracht hat alles nichts. Am Wochenende habe ich dann nach langem Überlegen noch das kleine Wärmeblech am rechten Kat anders gebogen, da zwischen Blech und Kat nur ca 0,5 mm Platz war. Möglicherweise kam es davon. Nur seitdem bin ich mit dem W203 nicht mehr gefahren, kann es also nicht sagen. Das Geräusch kommt bei mir von der rechten vorderen Fahrzeugseite, akustisch so Höhe unter dem Armaturenbrett. Anfangs habe ich es noch auf ein „Klimaanlagenbestandteil“ (Gebläserad/ Umluftklappe) geschoben, da bei ausgeschalteter Lüftung das Geräusch weg war. War es aber nicht, sondern es war nur leiser. Auch ist es mit der Zeit immer lauter geworden.
    Ich bin da auch ziemlich ratlos, woher es kommt. Wie gesagt, ich suche schon seit langem danach. Und in die Werkstatt gehe ich mit so einem Problem nicht. Die machen mehr kaputt als dass sie reparieren.
    Ach so, es ist ein V6-W203.
    Meine Vermutung ist auch irgend etwas am rechten Auspuff.

    Mfg
     
  5. Anton

    Anton Stammgast

    Dabei seit:
    18.05.2002
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    S 202 C 220 cdi T
    Hallo Christian,

    das hört sich ja nicht so gut an, was Du so mit Deinem Wagen erlebt hast.

    Zum Thema Hagelschaden würde mich interessieren:

    Wie (Vorgehensweise) und in welcher Qualität wurde der Hagelschaden bei Deinem Wagen beseitigt ?
    Sieht man noch etwas davon ?

    Hat die Versicherung den Schaden bezahlt. Wir hatten gerade vor 5 Tagen in unserer Region ebenfalls ein Hagelschaden und wir haben diskutiert, ob die Versicherung soetwas zahlt oder nicht - wie ist Deine Erfahrung ?

    ICh hoffe, die Freude an Deinem Wagen kommt bei Dir noch einmal zurück !

    Gruß

    Anton
    (nicht der aus Tirol :-))
     
  6. #6 Otfried, 20.06.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Christian,

    bei der Beschreibung ist es schwer, die Ursache der Geräusche zu lokalisieren. Wie ich es verstanden habe, treten die Brummgeräusche nur auf, wenn das Fahrzeug schon ca. 1 Stunde gefahren wurde, d.h. seine Betriebstemperatur erreicht hat. Wie und wo wird das Fahrzeug gefahren? Stadt-Landstraße-Autobahn.
    Wie es jetzt klingt handelt es sich um „etwas" was sich im Betrieb erwärmt und dann eine Unwucht produziert. Wurden die Bremsscheiben an der VA überprüft? Wie sieht es mit dem Motorrundlauf in erwärmten Zustand im Teillastbereich aus? Ist die Krümmerdichtung überprüft worden? Wie sieht es mit den anderen Dichtungen der Auspuffanlage aus?

    {i.e. bei „heißem" Motor verändert sich das Motorgeräusch von DCX Motoren teilweise recht stark. Selbst habe ich mit OM keine Erfahrung, jedoch klingen die einige Benzinmotoren richtig „bösartig" - M 103.980 3.2/M 119.974 6.0/M 113.980 EVO, so daß Passanten darauf aufmerksam werden. Diesen Auspuffgeräusch ist auch im Innenraum zu vernehmen.}
     
  7. #7 Christian_R, 20.06.2002
    Christian_R

    Christian_R Frischling

    Dabei seit:
    19.06.2002
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    W202
    Hallo Anton,

    die Vorgangsweise bei der Behebung des Hagelschadens war bei mir folgende.

    Ein Sachverständiger meiner Versicherung hat sich das Auto angesehen und hat die Art der Mängelbehebung festgelegt.

    Es gibt zwei Arten wie solche Schäden behoben werden.

    a) Ausdrücken -> bei wenigen bzw. nicht zu tiefen Einbuchtungen

    b) Spachteln, Schleifen, Lackieren -> bei vielen bzw. tiefen Einbuchtungen

    Bei mir wurde vom Sachverständigen "Ausdrücken" festgelegt.
    Ist eine absolut tolle Sache.
    Zuerst wir mit Lichtvermessung der Mittelpunkt der Einbuchtung ermittelt und anschliessend wird von der Rückseite mit speziellen Ausdrückwerkzeugen das Blech in die ursprüngliche Position gebracht.

    Von den Einbuchtungen ist bei mir - auch bei noch so genauem Hinsehen - nichts mehr zu erkennen.

    Bezüglich der Kosten kann ich Dir mitteilen, dass ich eine Vollkasko Versicherung habe und die Kosten komplett von der Versicherung übernommen wurden.


    Viele Grüsse
    Christian_R
     
  8. #8 Matthias, 21.06.2002
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    Hallo,

    > bei „heißem" Motor verändert sich das Motorgeräusch von DCX
    > Motoren teilweise recht stark. Selbst habe ich mit OM keine
    > Erfahrung, jedoch klingen die einige Benzinmotoren
    > richtig „bösartig"

    Dann scheint das bei mir wohl normal zu sein :confused: . Komischerweise ist das Brummen aber nicht von Anfang an dagewesen, sondern erst später (nach ca 10 000 km) das erste Mal aufgetreten.

    Mfg
     
  9. Will

    Will Frischling

    Dabei seit:
    21.06.2002
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes C180 (S202)
    @ Matthias

    Tritt das Geräusch auch auf, wenn Du bei eingeschalteter Lüftung die Fenster offen hast?
     
  10. #10 Matthias, 21.06.2002
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    Hallo Will,
    Ich habe einige Male im Parkhaus das Fenster geöffnet, um festzustellen, ob das Brummen auch von außen zu hören ist. Da waren die Motorgeräusche aber zu laut, als das man etwas feststellen konnte. Aber im Stadtverkehr bei heißem Wetter hört man bei geöffneten Fenstern das Brummen sehr gut. Nur verschwindet es jedesmal, wenn ich daheim ankomme, aussteige und das Geräusch lokalisieren will. Haube aufmachen an der Ampel in der Rushhour habe ich mich noch nicht getraut :D .
    Irgend eine Idee, was das sein könnte? Wie schon geschrieben vermute ich etwas am Auspuff oder an der Lüftung. Etwas anderes fällt mir nicht ein. Und ortsmäßig finde ich auch nichts anderes (Geräuschursprung rechts vorne, schätzungsweise unter dem Armaturenbrett/ Batteriegegend).
    Ich habe ja schon eine Menge C240-Leihwagen (dank Mobilio :p ) gefahren, aber keiner hatte so ein Geräusch. Nun, meiner ist zwar ein C320, aber der ist bis auf den Hubraum identlisch mit den C240 :confused: , dürfte also auch nicht brummen/ scheppern wie vibrierende Bleche.

    Mfg
     
  11. Will

    Will Frischling

    Dabei seit:
    21.06.2002
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes C180 (S202)
    Hallo Matthias,

    ich hatte nur so eine Idee, weil ich ähnliche Geräusche in meinem Auto (C-Klasse T-Modell) auch schon mal hatte - und die wurden mit einer höheren Einstellung der Lüftungsleistung immer lauter.
    Es hat sich dann später herausgestellt (bitte nicht lachen), dass der Innenraum des Autos mehr oder weniger luftdicht verschlossen war und die Lüftung dementsprechend gegen einen Überdruck zu kämpfen hatte und die Geräusche verursacht hat. Die Luft, die ins Auto geblasen wird, muss ja auch irgendwo wieder raus - dies geschieht über Entlüftungsöffnungen rechts und links hinten im Heckbereich. Diese waren bei mir mit einigen Utensilien, die ich in den Stauräumen seitlich untergebracht hatte (u.a. Putzlappen) luftdicht verstopft :).
     
  12. #12 kanngie, 23.06.2002
    kanngie

    kanngie alter Hase

    Dabei seit:
    27.03.2002
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes SLK230
    Brummgeräusche im CDI

    Hallo Christian,

    deiner Beschreibung nach, würde ich auf Triebstranggeräusche tippen. Laß doch von deiner Werkstatt mal die Wandlerüberbrückung abschalten. Wenn das Geräusch dann weg ist, verlange ein aktuelles Getriebesteuergerät.

    Gruß

    Stefan
     
  13. #13 Matthias, 23.06.2002
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    Hi,

    @Will:
    Die Geräusche sind bei mir bei heißem Wetter permanent vom Leerlauf bis ca. 1800 /min vorhanden, egal ob die Fenster offen oder geschlossen sind. Daran sollte es nicht liegen.

    @Kanngie:
    Du hast mich gerade auf eine Sache gebracht, die ich eigentlich schon beinahe vergessen hatte. Bei heißem Wetter macht das Getriebe bei mir beim Schalten vom 1. in den 2. Gang einen ziemlich heftigen Schlag. Die restlichen Gänge gehen butterweich. Bei kaltem (Winter-)Wetter dagegen schaltet die Automatik immer weich. Da ich aber nur noch in „W“ fahre, habe ich das schon fast vergessen gehabt. Es könnte also auch vom Getriebe herrühren, was ich vom Geräusch-Ursprungsort zuerst ausgeschlossen hatte. So langsam kommen mir aber Zweifel an meinen bisherigen Gedanken ...
    Morgen fahre ich wieder mit dem W203. Dann werde ich ja sehen, ob das Umbiegen des Abschirmblechs etwas gebracht hat oder ob es an etwas anderem liegt.

    Mfg

    P.S.: Wegen dem Schaltruck habe ich die Werkstatt nicht belästigt, weil nach denen ihrer „Reparatur“ sicher der komplette Antriebsstrang kaputt gewesen wäre :(
    Dann lieber Rucke vom 1. in den 2. Gang ...
    (Werde mir wohl eine neue Werkstatt suchen)
     
  14. #14 kanngie, 24.06.2002
    kanngie

    kanngie alter Hase

    Dabei seit:
    27.03.2002
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes SLK230
    Schaltruck 1-2

    Hallo Matthias,

    ich würde das ruhig der Werkstatt sagen, die 1-2 Schaltung ist bei dem aktuellen Automatikgetriebe schon immer ein Problem gewesen und deine Werkstatt sollte durchaus in der Lage sein den Fehler zu finden. Meistens ist es ein Problem in der Hydraulik, schlimmstenfalls eine Lekage im Getriebe selber. Auf jeden Fall hast du Anspruch darauf den Fehler behoben zu bekommen.

    Gruß

    Stefan
     
  15. #15 Matthias, 24.06.2002
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    Hallo,

    @Stefan:
    Das Getriebe ist dicht, denke ich. Es tritt jedenfalls kein Öl aus.
    Zum Brummen: Mein Reparaturversuch ist wohl fehlgeschlagen. Es waren heute zwar nur 20°, aber beim Einfahren ins Parkhaus hat es wieder leicht angefangen zum Brummen. Ich glaube, bei heißem Wetter ist es in voller Lautstärke da. So langsam denke ich auch, daß das Automatikgetriebe die Ursache sein wird. Von der Position her liegt der Wandler tatsächlich ziemlich genau unter dem Armaturenbrett (habe vorhin noch nachgeschaut). Was mich etwas verwirrt ist, daß das Geräusch aber von rechts herkommt und nicht mittig.
    Ich werde da wohl lieber einmal in der Werkstatt vorstellig, ehe es evtl. einen teuren Folgeschaden gibt :confused:

    Mfg
     
  16. #16 Otfried, 24.06.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Matthias,

    wenn das Geräusch bei warmem Getriebe {war bisher nicht vom Motor die Rede?} auftritt, bitte den Getriebeölstand überprüfen. Das Geräusch kann dann, wie schon von Stephan beschrieben von der Wandlerüberbrückung als auch von der Eingangwelle stammen.
     
  17. heidi

    heidi .

    Dabei seit:
    30.04.2002
    Beiträge:
    3.729
    Zustimmungen:
    0
    Hallo Matthias!

    Tritt das Geräusch auch auf wenn das Auto steht und Du Gas gibst???
    Das Du es von rechts hörst liegt wahrscheinlich daran das die Geräusche durch den Lufteintritt (Staubfilter) hereingetragen werden.
    Ich könnte mir vorstellen (wenn es auch im Stand ist?) das der Krümmer der rechten Zylinderbank nicht ganz ok ist, diese Krümmer sind Luftspaltisolierte Krümmer, also zwei Bleche.

    Gruß heidi:)
     
  18. #18 Matthias, 25.06.2002
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    Hallo,
    @Otfried:
    Zuallererst lag meine Vermutung an der Klimaanlage, was aber ausgeschlossen werden kann. Danach wurden die losen Wärmeschutzbleche näher betrachtet und auch befestigt. Hat jedoch nichts gebracht. Als nächstes hatte ich etwas am rechten Auspuff vermutet, da das Geräusch von rechts kommt. Das kann als Geräuschquelle noch nicht ausgeschlossen werden. Nur tritt das Brummen (wobei Brummen das Geräusch nicht richtig beschreibt) erst nach einer Fahrstrecke von ca. 30 km oder mind. 30 min Stadtfahrt auf. Würde eigentlich gegen den Auspuff sprechen, da dieser ja erheblich früher heiß ist. Und was auch noch dagegen spricht ist, daß das Geräusch nur an heißen Tagen auftritt. Von daher tendiere ich jetzt eher Richtung Getriebe, wobei ich mir den Zusammenhang mit den heißen Tagen nicht so richtig erklären kann.
    Bin eben seit ca. 1 Jahr auf der Suche nach dem Geräuschursprung. So langsam kommen wir der Sache aber näher, hoffe ich. Es wird wohl Auspuff oder Getriebe sein :confused: .

    @Heidi:
    > Tritt das Geräusch auch auf wenn das Auto steht und Du Gas gibst???

    Habe ich ehrlich gesagt noch nicht ausprobiert. Allerdings scheint mir das Gebrumme in den oberen beiden Gängen leiser bzw. weg zu sein. Kann aber auch daran liegen, daß dann Reifen-/ Windgeräusche etc lauter werden und es so übertönen.
    Das mit dem Gasgeben im Stand werde ich noch testen. Morgen wird aber wieder der W211 gefahren, also kann ich frühestens am Mittwoch „hören“.

    > Das Du es von rechts hörst liegt wahrscheinlich daran das
    > die Geräusche durch den Lufteintritt (Staubfilter) hereingetragen werden

    Deshalb wahrscheinlich auch meine erste Vermutung mit dem Lüftungsrad der Klimaanlage bzw. einer evtl losen Umluftklappe

    Und danke für die Hinweise !

    Mfg
     
  19. #19 Matthias, 26.06.2002
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    Hallo,

    es ist wie verhext. Immer wenn man ganz genau auf das Brummen achten will, ist es verschwunden. Ich habe es letztendlich doch noch hinbekommen. Also, ich habe mich die ganze Zeit über geirrt. Nach unzähligen Sitzwechseln von links nach rechts und zurück habe ich es diesmal genau lokalisiert. Das Geräusch kommt ziemlich genau aus der Mitte des Armaturenbretts, von der Position her aus dem oberen Lüftungsgitter (das aus „Maschendraht“). Da es heute nicht so heiß war, war es auch ziemlich leise, aber dennoch deutlich hörbar. Bei geöffneter Haube kann man im Motorraum nichts hören, da der Motor selber zu viel Krach macht. Das Einzige, was vernehmbar war, war ein leichtes „Klingeln“ aus Richtung Getriebe.
    Der Krach kommt bei allen Fahrstufen außer der 5ten. Jedoch bin ich mir da im Augenblick nicht so sicher. Am lautesten ist es bei ca. 1500 – 1800 /min. Bei über ca. 2000 – 2500/ min ist es dann vollkommen verschwunden.
    Der Auspuff scheint entgegen früherer Vermutung in Ordnung.
    :confused: :confused: :confused: :confused: :confused:
    Scheint wohl doch von der Automatik herzurühren.

    @Heidi:
    Das mit dem Gasgeben im Stand habe ich noch nicht richtig probieren können.
     
  20. heidi

    heidi .

    Dabei seit:
    30.04.2002
    Beiträge:
    3.729
    Zustimmungen:
    0
    Hallo Matthias!

    Das klingt doch eher nach Lüftung oder so????
    was hast Du denn für eine Klimaanlage?
    Ich schau mal nach vielleicht bringt eine Normierung der Stellmotoren der Klima ja Abhilfe.

    Vom Sauglüfter (am Kühler) kann es nicht kommen? da es ja nur ist wenn es heiß ist????

    Gruß heidi :)
     
Thema:

Brummendes Geräusch

Die Seite wird geladen...

Brummendes Geräusch - Ähnliche Themen

  1. E200k T: Knurrendes/brummendes Geräusch

    E200k T: Knurrendes/brummendes Geräusch: Hallo zusammen, zunächst zu meinem Auto: E200K T, Avantgarde, Baujahr 01/08, 81.000km, Scheckheftgepflegt, alles original, keine Um-/Anbauten...
  2. Brummendes Geräusch

    Brummendes Geräusch: Zum Thema "Brummen" habe ich eine Frage. Mein W 209 320 CDI mit 7G brummt bereits im Stand. Man spürt die Vibrationen im Lenkrad und im Fussraum....
  3. Geräusch aus der Lüftung beim GLA 200 (9/20)

    Geräusch aus der Lüftung beim GLA 200 (9/20): Guten Tag zusammen, ich besitze seit wenigen Tagen einen Vorführwaren - GLA 200 aus 9/20 - Nach zwei /drei Tagen stelle ich jetzt ein Geräusch aus...
  4. Elektrische Feststellbremse Geräusche

    Elektrische Feststellbremse Geräusche: An meinem GLA x156 machen die Stellmotoren der elektrischen Feststellbremse beim abschalten des Motors laute Geräusche (Die Feststellbremse zieht...
  5. C63amg s / Geräusch bei kaltem Zustand

    C63amg s / Geräusch bei kaltem Zustand: Hallo zusammen , habe mich neu angemeldet hier weil ich ein kleines problem mit meinem Wagen habe , den ich mir vor einem halben Jahr gekauft...