Chrysler Saratoga springt nicht an!!! Hilfe!

Diskutiere Chrysler Saratoga springt nicht an!!! Hilfe! im Alle Chrysler-Modelle Forum im Bereich Archiv; Hi, Mein Chrysler Saratoga 3.0l V6 will nicht anspringen! Ich denke es liegt am Wahlhebel-Kontakt, weil der Wagen genau das macht wenn man...

  1. #1 bartoslokos, 02.02.2006
    bartoslokos

    bartoslokos Frischling

    Dabei seit:
    02.02.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Chrysler Saratoga 3.0l V6
    Hi,

    Mein Chrysler Saratoga 3.0l V6 will nicht anspringen!

    Ich denke es liegt am Wahlhebel-Kontakt, weil der Wagen genau das macht wenn man z.B den Wahlhebel in Drive stehen lässt, also kein mucks! So nun habe ich mal den Wahlhebel auf P R N D hin und her geschoben und dann wieder auf P und er ging wieder an.
    Das hatte 2mal so geklappt das er so an ging.
    Jetzt macht er es leider garnicht mehr!
    An dem Anlasser kann es auch nicht liegen weil ich habe den Wahlhebel mal auf N gestelt, Zündung angemacht und Anlasser kurz überbrückt,also so geht er ohne Probleme an!

    Jetzt meine Frage: Wo ist dieser Sensor der das erkennt ,das er in P stellung steht?

    Ich freue mich wenn mir einer helfen kann!

    Mfgchen
     
  2. #2 Streubel, 21.02.2006
    Streubel

    Streubel Stammgast

    Dabei seit:
    26.07.2005
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Voyager
    Wenn das Problem noch besteht, sende ich Dir einen Auszug aus dem Werkstatthandbuch.Ist so schlecht zu erklären.
     
Thema:

Chrysler Saratoga springt nicht an!!! Hilfe!

Die Seite wird geladen...

Chrysler Saratoga springt nicht an!!! Hilfe! - Ähnliche Themen

  1. Vito w639 111cdi springt schlecht an?!

    Vito w639 111cdi springt schlecht an?!: Hallo allerseits Sternfreunde, Ich fahre einen Vito W639 111 cdi mit om646 Motor bj 2007 116ps! Leider springt er nach einen Injektorwechsel (1....
  2. W219 luftfahrwerk Problem Hilfe!!!!

    W219 luftfahrwerk Problem Hilfe!!!!: Guten Abend Ich bin neu hier und hoffe hier auf Hilfe Ich fahre einen CLS 500 w219 und habe folgendes Problem. Mein Auto steht schief Vorne...
  3. C209 320 CDI Auspuff Endtopf Hilfe

    C209 320 CDI Auspuff Endtopf Hilfe: Hallo an Alle, ich suche einen ESD für meinen c209 320 CDI MOPF, da mein alter schon ein ordentliches Loch am Rohreingang hat und der TÜV vor der...
  4. Hilfe! Fehlermeldungen und Auto startet nicht

    Hilfe! Fehlermeldungen und Auto startet nicht: Als ich heute gefahren bin, fing zuerst das Kombiinstrument an zu Flackern. Anschließend kamen sämltliche Fehlermeldungen wie ESP ABS SRS und...
  5. Hallo bräuchte eure Hilfe !

    Hallo bräuchte eure Hilfe !: Ich fahre einen Ml 320 w164 und bei mir wurde die Batterie erneuert (selber) und 4 Wochen später wo es dann richtig kalt geworden is wird die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden