Cl 203 Springt nicht mehr an

Diskutiere Cl 203 Springt nicht mehr an im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Hallo, bin neu im Forum und habe gleich fragen. Zu mein Problem mein CL 203 Kompressor, Bj. 2001 noch mit 2 Liter Motor springt nicht mehr an....

  1. Mb203

    Mb203 Frischling

    Dabei seit:
    09.01.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    bin neu im Forum und habe gleich fragen.
    Zu mein Problem mein CL 203 Kompressor, Bj. 2001 noch mit 2 Liter Motor springt nicht mehr an.
    Bin nach Feierabend zum Auto, gestartet hört sich an ob er auf 3 zylinder läuft untertourig aber läuft.
    Habe eine LPG Anlage sobald die umschalt Temperatur erreicht ist, läuft er auf Gas wie vorgesehen.
    Habe durch lesen die Kraftstoffpumpe hinter dem Beifahrersitz getauscht, danach lief er auf Benzin wieder normal.
    Jetzt ist es so das er überhaupt nicht mehr anspringt, Benzinpumpe läuft Kraftstoffpumpenrelais wurde am c180 getestet das funktioniert auch.
    Was könnte es noch sein, Wegfahrsperre, Motorsteuergerät, das SAM?
    Bin für alle Tipps dankbar.
     
  2. Anzeige

    Schau mal hier: Cl 203 Springt nicht mehr an. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 coca-light, 09.01.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.047
    Zustimmungen:
    56
    Hallo auch,

    der Starter dreht?
    Startet er kurz mit Starthilfespray?

    Hast Du einen Diagnose-Tester zur Verfügung?
     
  4. Mb203

    Mb203 Frischling

    Dabei seit:
    09.01.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    ja Anlasser dreht, Starthilfespray besorge ich mir.
    Habe einen Elm327, weiß nicht ob das der richtige dafür ist.
     
Thema:

Cl 203 Springt nicht mehr an

Die Seite wird geladen...

Cl 203 Springt nicht mehr an - Ähnliche Themen

  1. kupplung gewechselt keine leistung mehr

    kupplung gewechselt keine leistung mehr: hallo ich bin neu hier habe einen bekannten der fährt den 320 cdi. Er hat sein auto in einer freien werkstatt weil der motor öl verlor. Nach...
  2. W216 CL 500 SRS Lampe blinkt

    W216 CL 500 SRS Lampe blinkt: Hey Leute, ich hoffe ihr könnt mir bei meinem Problem weiterhelfen. Ich fahr einen W216 cl 500 Baujahr 2006. Seit kurzem blinkt (nicht leuchten)...
  3. W203 Scheibenwischer und Radio funktionieren plötzlich nicht mehr

    W203 Scheibenwischer und Radio funktionieren plötzlich nicht mehr: Ich habe gerade versucht, meinen 6-Fach CD-Wechsler zu reparieren. Dabei hat der Mechanismus eine Ader des Flachbandkabels des Wechslers...
  4. W210 E420 Automatik nimmt keinen Gang mehr

    W210 E420 Automatik nimmt keinen Gang mehr: Moin, Ich hab die Suche bemüht, aber leider nichts zu meinem Thema gefunden, daher frage ich mal hier nach. Ich hatte bei meinem E420 den Motor...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden