Cl 203 Springt nicht mehr an

Diskutiere Cl 203 Springt nicht mehr an im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Hallo, bin neu im Forum und habe gleich fragen. Zu mein Problem mein CL 203 Kompressor, Bj. 2001 noch mit 2 Liter Motor springt nicht mehr an....

  1. Mb203

    Mb203 Frischling

    Dabei seit:
    09.01.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Cl203
    Hallo,
    bin neu im Forum und habe gleich fragen.
    Zu mein Problem mein CL 203 Kompressor, Bj. 2001 noch mit 2 Liter Motor springt nicht mehr an.
    Bin nach Feierabend zum Auto, gestartet hört sich an ob er auf 3 zylinder läuft untertourig aber läuft.
    Habe eine LPG Anlage sobald die umschalt Temperatur erreicht ist, läuft er auf Gas wie vorgesehen.
    Habe durch lesen die Kraftstoffpumpe hinter dem Beifahrersitz getauscht, danach lief er auf Benzin wieder normal.
    Jetzt ist es so das er überhaupt nicht mehr anspringt, Benzinpumpe läuft Kraftstoffpumpenrelais wurde am c180 getestet das funktioniert auch.
    Was könnte es noch sein, Wegfahrsperre, Motorsteuergerät, das SAM?
    Bin für alle Tipps dankbar.
     
  2. #2 coca-light, 09.01.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.631
    Zustimmungen:
    130
    Fahrzeug:
    210.072
    Hallo auch,

    der Starter dreht?
    Startet er kurz mit Starthilfespray?

    Hast Du einen Diagnose-Tester zur Verfügung?
     
  3. Mb203

    Mb203 Frischling

    Dabei seit:
    09.01.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Cl203
    Hallo,
    ja Anlasser dreht, Starthilfespray besorge ich mir.
    Habe einen Elm327, weiß nicht ob das der richtige dafür ist.
     
Thema:

Cl 203 Springt nicht mehr an

Die Seite wird geladen...

Cl 203 Springt nicht mehr an - Ähnliche Themen

  1. Navi findet Satelitten nicht mehr, 3 Jahre alter Benz

    Navi findet Satelitten nicht mehr, 3 Jahre alter Benz: Hey Leute, mein 3 Jahre alter 200 T enttäuscht mich immer mehr. Vor einem halben Jahr: NOX-Sensor defekt, Garantie, seit einigen Wochen...
  2. Xenon Fernlicht am GLK 280 geht nach mehrfachem auf und abblenden nicht mehr

    Xenon Fernlicht am GLK 280 geht nach mehrfachem auf und abblenden nicht mehr: Liebes Forum, ich habe mir vor kurzem einen GLK 280 Baujahr 2010 mit Xenon Licht gekauft. Bei der ersten Nachfahrt ist nach mehreren auf und...
  3. Heckklappe öffnet nicht mehr ganz

    Heckklappe öffnet nicht mehr ganz: Hallo, bei meinem C-Klasse Kombi Bj. 2006 öffnet plötzlich die Heckklappe nicht mehr vollständig, sondern nur noch zu 80%. Der Rest funktioniert...
  4. W246 - B200CDI startet nicht mehr nach Abstellen

    W246 - B200CDI startet nicht mehr nach Abstellen: Grüß euch, Schwiegervater hat einen W246 B200CDI (1.8er, 100KW) OM651, 34.500km, EZ 2013 Auto geht kalt immer an und er kann problemlos...
  5. W 203 springt nicht an wenn warm...

    W 203 springt nicht an wenn warm...: Hallo Leute ich fahre einen W 203 220 CDI BJ 2003 mit 320000 km Automatik. Folgendes Problem: Aussentemperatur über 25 Grad, warm gefahren. FZ...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden