CL500 W216 Elektrikprobleme hilfe

Diskutiere CL500 W216 Elektrikprobleme hilfe im AMG S-Klasse, CL, SL & SLR McLaren Forum im Bereich S-Klasse, CL, SL & Maybach; Hallo, kam aus dem Urlaub (5 Tage) und wollte meinen CL starten. Da viel mir sofort auf das der Funk der fernbedienung nicht funktionierte. Die...

  1. KJ477

    KJ477 Frischling

    Dabei seit:
    10.11.2018
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    CL500 W216
    Hallo,
    kam aus dem Urlaub (5 Tage) und wollte meinen CL starten. Da viel mir sofort auf das der Funk der fernbedienung nicht funktionierte. Die rote LED an der fernbedieung leuchtete. Also per Schloss aufgemacht. Es gab kein Leuchten des Innenraums. Batterie leer? Keyless go, zündung betätigt und siehe da, es leuchtet alles. Merkwürdig. Dann kam aufeinmal ohne das ich was gemacht habe ein Flattern am ganzen Tacho. Die zündung ging wieder von alleine aus und dann wieder an. Fuß auf Bremse und gestartet. Ohne Probleme. Ist das ein Zeichen das die Batterie im Kofferraum leer ist bzw. kaputt ist ? Starten tut das Fahrzeug ohne Probleme. Sobald ich ihn abstelle funktioniert nach 5 Sekunden keine Elektrik mehr. Kein Standlicht kein vorfahren der Sitze nichts. Erst wenn ich auf Zündung drücke funktionert wieder alles.
    Kann mir jemand bitte helfen
     
  2. #2 coca-light, 12.11.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.548
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    Hallo auch,

    hast Du die Zusatzbatterie schon überprüft?

    Wenn sie i.O. ist, würde ich auf das EZS tippen.
     
  3. #3 Der_Rainer, 11.12.2018
    Der_Rainer

    Der_Rainer Frischling

    Dabei seit:
    06.12.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    E 230 T Classic
    Und, hast du das Problem lösen können?
     
  4. KJ477

    KJ477 Frischling

    Dabei seit:
    10.11.2018
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    CL500 W216
    War leider Geschäftlich unterwegs. Und das Fahrzeug stand Zuhause. Kam heute wieder und der funk ging nicht. Also wieder mit Hand aufgemacht und gestartet. Hab beim Fehlerauslesen bemerkt das die Elektronik komplett spinnt.
    Das Getriebe hat keine Kommunikation zum ABS, es schaltet garnicht mehr richtig. Bei zu starkem Beschleunigen hat man für 2 sekunden einen Stromausfall.
    Das Radio gibt keinen Ton, ich vermute das ein Hauptsteuergerät Defekt ist, weiß aber nicht welches. Kann mir da jemand helfen ?
     
Thema:

CL500 W216 Elektrikprobleme hilfe

Die Seite wird geladen...

CL500 W216 Elektrikprobleme hilfe - Ähnliche Themen

  1. Cl500 Temperaturanzeige schwankt

    Cl500 Temperaturanzeige schwankt: Hallo bei meinem Mercedes cl500 w216 geht die grad Anzeige manchmal bis 120 und dann wieder auf 90 kann mir jemand helfen danke
  2. CL500 C215 BJ02 MOPF Scheinwerfer nachrüsten

    CL500 C215 BJ02 MOPF Scheinwerfer nachrüsten: Hallo zusammen, ich stehe momentan vor dem Problem, das meine nachgerüsteten Mopf Scheinwerfer leider nicht vollständig funktionieren. Die...
  3. W219 luftfahrwerk Problem Hilfe!!!!

    W219 luftfahrwerk Problem Hilfe!!!!: Guten Abend Ich bin neu hier und hoffe hier auf Hilfe Ich fahre einen CLS 500 w219 und habe folgendes Problem. Mein Auto steht schief Vorne...
  4. C209 320 CDI Auspuff Endtopf Hilfe

    C209 320 CDI Auspuff Endtopf Hilfe: Hallo an Alle, ich suche einen ESD für meinen c209 320 CDI MOPF, da mein alter schon ein ordentliches Loch am Rohreingang hat und der TÜV vor der...
  5. Hilfe! Fehlermeldungen und Auto startet nicht

    Hilfe! Fehlermeldungen und Auto startet nicht: Als ich heute gefahren bin, fing zuerst das Kombiinstrument an zu Flackern. Anschließend kamen sämltliche Fehlermeldungen wie ESP ABS SRS und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden