CLC 230 mit Macke im 7gtronic

Diskutiere CLC 230 mit Macke im 7gtronic im AMG C-Klasse, CLC & 190er Forum im Bereich C-Klasse, CLC & 190er; Hallo, fahre seit 7 Monaten einen CLC 230 mit 7G tronic. EZ ist März/2009. Wollte spasseshalber im Sportmodus fahren und habe folgendes...

  1. #1 pratsch, 10.05.2018
    pratsch

    pratsch Frischling

    Dabei seit:
    10.05.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,



    fahre seit 7 Monaten einen CLC 230 mit 7G tronic. EZ ist März/2009.



    Wollte spasseshalber im Sportmodus fahren und habe folgendes festgestellt.



    Zeigt mir das Display S wie Sportmodus an, fährt der Wagen anscheinend im Komfortmodus.

    Zeigt mir das Display C wie Comfortmodus an, fahrt er offensichtlich im Sportmodus.



    Mache meine Feststellung an früherem Schalten und am Benzinverbrauch fest.



    Kennt jemand das Problem und hat vielleicht eine Erklärung, was da nicht in Ordnung ist?

    Elektronikproblem?



    VG

    Rolf
     
Thema:

CLC 230 mit Macke im 7gtronic

Die Seite wird geladen...

CLC 230 mit Macke im 7gtronic - Ähnliche Themen

  1. Ölstoppkabel clk 230 A208

    Ölstoppkabel clk 230 A208: Liebe clk Freunde, es gibt tatsächlich eine Firma, die für den clk 230 A208 Baujahr 1999 Ölstoppkabel herstellt, mit den passenden Steckern. Es...
  2. (SL 55AMG R 230 Kühlmittel Werkstatt aufsuchen bitte um Hilfe)?

    (SL 55AMG R 230 Kühlmittel Werkstatt aufsuchen bitte um Hilfe)?: seit einiger Zeit Leuchtet Kühlmittel Werkstatt aufsuchen so für circa 5-10 sek und dann kommt der Fehler erneut er Schaltet auch in den...
  3. cd navi für clk 230 baujahr 1999

    cd navi für clk 230 baujahr 1999: Hallo CLK Freunde, gibt es für das Comand Navi neue Cd zu kaufen für ganz Europa? Mfg gp
  4. CLK 230

    CLK 230: Liebe CLK Freunde, ich hatte im Sommer für meinen Clk 230 Cabrio, Baujahr 1999 hier angefragt das mein Benz Zündaussetzer im Stand und beim Fahren...
  5. Motorumbau Mercedes 230 GE in 420 GE V8

    Motorumbau Mercedes 230 GE in 420 GE V8: Liebe Forum-Gemeinde, ich habe in meinen G230 GE einen V8 Motor (M116) eingebaut und bin gerade bei der TÜV-Abnahme. Alles ist soweit OK, nur...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden