diverse Funktionen ausgefallen-warum???

Diskutiere diverse Funktionen ausgefallen-warum??? im A- und B-Klasse Forum im Bereich Mercedes-Benz; Hallo zuammen! Kennt jemand die Antwort auf folgenden Fehler beim A160 mit Automatik? Gestern bei minus 13 Grad C Ausfall von...

  1. #1 Suessmeier, 14.12.2001
    Suessmeier

    Suessmeier Frischling

    Dabei seit:
    09.07.2001
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo zuammen! Kennt jemand die Antwort auf folgenden Fehler beim A160 mit Automatik?
    Gestern bei minus 13 Grad C Ausfall von Scheibenwischer-Intervall, Heckscheibenwischer,Front- und Heckscheibenwaschfunktion, Heckscheibenheizung/Spiegelheizung und Spiegelverstellung. Da diese Funktionen über mehrere Sicherungen laufen kann ich mir nicht vorstellen, dass es "nur" ein Sicherungsdefekt ist. Ich habe noch nicht nachgeschaut weil es mir noch zu kalt ist :-). Mir fiel auf, dass wenn man den Scheibenwischer einschaltet kurz eine rote Anzeige aufblinkt.
    Wäre schön wenn Ihr mir (oder meiner NL:-) ) weiterhelfen könntet.
    Meine Mail : Suessmeier@nexgo.de
    DANKE!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort findest du Nützliches.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A190

    A190 Komfortfahrwerk rules...

    Dabei seit:
    14.12.2001
    Beiträge:
    2.931
    Zustimmungen:
    0
    Genau dasselbe Problem hatte ich auch schon.

    Festhalten:

    Durch gefrierendes Scheibenwischwasser wird ein Druck auf die Wischwasserpumpe ausgeübt, wodurch ein Kurzschluss in der selbigen entsteht, und bein nächsten Versuch die Pumpe zu betätigen die Elektronik im Cockpit stört/bzw. Zerschiesst.

    Die rote Störlamope die leuchtet war in meinem Fall die Airbagkontrolleuchte.

    Bei mir war mit dem Tausch der Pumpe wieder alles Paletti, die Werkstatt warnte aber davor den Frostschutz des Wischwassers zu vernachlässigen. Ausserdem soll das Problem bei neueren Autos nicht mehr vorkommen.
     
  4. #3 Katharina, 14.12.2001
    Katharina

    Katharina Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    12.247
    Zustimmungen:
    0
    Hallo suessmeier,

    wie A 190 schreibt, ist es gehe ich davon aus, das die Scheibenwischanlage eingefroren ist/war.
    Stelle Deinen Elch an einen warmen Platz, wo er auftauen kann, überprüfe, ob die Flüssigkeit im Behälter und den Schläuchen geschmolzen ist und probiere die Scheibenwischer noch einmal aus.
     
  5. #4 Suessmeier, 15.12.2001
    Suessmeier

    Suessmeier Frischling

    Dabei seit:
    09.07.2001
    Beiträge:
    7
    Zustimmungen:
    0

    Danke für Deine Antwort- hört sich genauso an wie bei mir! Was hat Dich der Spass gekostet?
    Gruss Suessmeier
    :(
     
  6. A190

    A190 Komfortfahrwerk rules...

    Dabei seit:
    14.12.2001
    Beiträge:
    2.931
    Zustimmungen:
    0
    Hi,

    mich hatte es damals (A140 Elegance BJ 98) nichts gekostet da es Garantie war. Denn im Werk wurde, da das Auto im März ausgeliefert wurde, kein Frostschutz eingefüllt (mittlerweile abgestellte Sparmassnahme) und somit konnte ich nix dazu.


    Probier doch mal den Auftau-Trick von Katharina, vielleicht hilfts und Du kommst mit einem Blauen Auge davon.
    Sollte es "Nur" die Pumpe Sein denke ich dass es nicht viel mehr wie 250 DM Kostet.
     
  7. #6 Svensson, 18.12.2001
    Svensson

    Svensson Guest

    Genau diese Ausfälle mußte ich bei meinem Elch auch feststellen. Konnte auch nicht an eine Ausfall einer Sicherung glauben,mußte mich aber eines besseren belehren lassen. Betroffen ist dabei eine Sicherung für das Kombiinstrument, das all diese Funktionen verwaltet.

    Gruß, Sven
     
  8. Anzeige

    schau mal hier [hier klicken]. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Suessmeier, 20.12.2001
    Suessmeier

    Suessmeier Frischling

    Dabei seit:
    09.07.2001
    Beiträge:
    7
    Zustimmungen:
    0

    Danke für den Tipp!
    Super wäre wenn Du auch noch Nummer der Sicherung wüßtest.
    Gruss Suessmeier
     
  10. #8 Stephan Täck, 20.12.2001
    Stephan Täck

    Stephan Täck Sternengucker

    Dabei seit:
    06.06.2001
    Beiträge:
    659
    Zustimmungen:
    0
    Na die Nummer findest Du doch im Sicherungsplan im Sicherungskasten.
     
Thema:

diverse Funktionen ausgefallen-warum???

Die Seite wird geladen...

diverse Funktionen ausgefallen-warum??? - Ähnliche Themen

  1. Klima ohne funktion........

    Klima ohne funktion........: Hallo an alle....ich stelle mich eben vor..bin Olaf und 45 Jahre alt und arbeite als Kraftfahrer.....zu meinem Problem möchte ich nun kommen da...
  2. OK Knopf Comand ohne Funktion

    OK Knopf Comand ohne Funktion: Hallo zusammen, ich fahre einen SLK Bj.2004 mit Comand System. Ich habe seit kurzem das Problem, dass der OK Knopf nicht mehr reagiert. Sonst...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden