"Drei-Balken im Display" - Getriebeentkoppelung beim For2

Diskutiere "Drei-Balken im Display" - Getriebeentkoppelung beim For2 im Smart Forum Forum im Bereich Andere Daimler-Marken; hallo Smart Gemeinde, ich möchte heute ein Problem schildern, mit dem wir als auch "SMART" nicht zurechtkommen. Wir haben einen For2 aus 1999,...

  1. #1 michael.kaemmer, 20.01.2006
    michael.kaemmer

    michael.kaemmer Frischling

    Dabei seit:
    08.11.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    CLK500
    hallo Smart Gemeinde,

    ich möchte heute ein Problem schildern, mit dem wir als auch "SMART" nicht zurechtkommen.
    Wir haben einen For2 aus 1999, der bislang sehr zuverlässig seinen Dienst verrichtet hat. Seit einiger Zeit passieren jedoch geisterhafte Vorfälle, die sich leider nicht reproduzieren lassen.

    Urplötzlich während der Fahrt (sowohl bei manueller als auch automatischen Schaltung!) kann es passieren, dass der Kraftschluss zwischen Motor und Getriebe aussetzt und im Display statt der Ganganzeige drei Querbalken zu sehen sind. Dann bleibt nichts mehr zu tun, als das Fahrzeug vollständig zu stoppen, abzustellen und neu zu starten. Dieser Fehler wird nicht im Speicher abgelegt und die SMART Werkstätten können sich nicht vorstellen, vorher der Fehler stammt. Das Getriebe wurde bereits neu angelernt und andere Dinge vollbracht. Leider tritt das Problem immer wieder auf. Es lässt sicht nicht genau definieren. Als "Versuch" wurde uns der Austausch der "Zentralelektronik" oder des Kupplungsaktivator genannt. Das würde allein an Materialkosten um die EUR 600 verschlingen, ohne zu wissen, ob der Fehler damit behoben sein wird.

    Hat jemand dieses Phänomen vielleicht auch schon erlebt bzw. weiss jemand eine Lösung? Ich freue mich über eine angeregte Diskussion.

    Bis dahin, viele Grüße
     
Thema:

"Drei-Balken im Display" - Getriebeentkoppelung beim For2

Die Seite wird geladen...

"Drei-Balken im Display" - Getriebeentkoppelung beim For2 - Ähnliche Themen

  1. w220 S320 startet nicht mehr (nur klacks beim Startversuch)

    w220 S320 startet nicht mehr (nur klacks beim Startversuch): Hallo liebes Mercedes Forum! :) Ich bin seit einer Woche glücklicher w220 Fahrer (S320, 99, Benziner) und bin echt beeindruckt! Heute ist leider...
  2. Neues Jahr neue Probleme! Falsche SG Software beim 320 CDI

    Neues Jahr neue Probleme! Falsche SG Software beim 320 CDI: Hallo, kaum ein Anhänger dran, neue Probleme: Bj.2006 W251.122 Lange Version mit sollte man meinen 165KW Leistung!!! Hin und wieder musste was...
  3. Signal-Piepen „Chirpen“ Beim öffnen und schließen

    Signal-Piepen „Chirpen“ Beim öffnen und schließen: Moin. Ich war gestern in meiner Vertragswerkstatt von MB. Diese konnte mir leider nicht weiterhelfen, haben keine Fehler gefunden. Seit ca. einer...
  4. Kein Navi - W204 Bj.2010 - Display bleibt dunkel

    Kein Navi - W204 Bj.2010 - Display bleibt dunkel: Hallo, mein W204 Bj.2010 von MB mit Navi nachgerüstet. Letzten Sept. Navi geht nicht mehr, Display bleibt dunkel. In Kombi Anzeige vom...
  5. W245 Automatik Stottert beim Beschleunigen

    W245 Automatik Stottert beim Beschleunigen: Hallo Community, Seit etwa 3-4 Wochen habe ich bemerkt das meine Bklasse B200 W245 beim beschleunigen stottert wenn ich langsam beschleunige ist...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden