E Coupé 207: lautes metallisches Rasseln nach dem Kaltstart

Diskutiere E Coupé 207: lautes metallisches Rasseln nach dem Kaltstart im E-Klasse & CLS Forum Forum im Bereich Mercedes-Benz; Hallo Community, mein E200 CGI Coupé aus 2014 hat ein hässliches Rasseln direkt nach dem Kaltstart, klingt wie klappernde Schrauben, hört aber...

  1. ZappoB

    ZappoB Stammgast

    Dabei seit:
    30.05.2010
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    C200 Sportcoupe (W203)
    Hallo Community,

    mein E200 CGI Coupé aus 2014 hat ein hässliches Rasseln direkt nach dem Kaltstart, klingt wie klappernde Schrauben, hört aber nach ca. 30-40 Sekunden auf.

    Ich war min. 5 Mal bei Mercedes vorstellig, dort wurde immer äußerst freundlich und hilfsbereit abgewunken, der CGI Motor wäre halt etwas lauter, als ich es von meinem 12 Jahre alten CLK 200 Kompressor gewohnt wäre.

    Eine Audiodatei habe ich hier hochgeladen: Vocaroo | Voice message - gemeint ist das eher hochfrequente Rasseln im Hintergrund.

    Ist das wirklich "normal"? Für mich ein absoluter Rückschritt, zumal das 10 Jahre jüngere Auto trotzdem knapp 2 Liter auf 100 km gegenüber dem CLK mehr verbraucht (ok, hat auch 20 PS mehr, aber 10 Jahre Weiterentwicklung dafür?!).

    Wäre schön, wenn andere CGI-Fahrer hier mal ihre Meinung dazu geben könnten.
     
  2. #2 Dieselwiesel, 05.01.2017
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.293
    Zustimmungen:
    35
    Fahrzeug:
    Auto
    Hallo,

    unser 200 CGI im SLK(R172) klingt nicht so (Bj. 2011)

    wenn du bei MB warst kannst du das Rasseln ja nicht vorführen da der Motor ja schon warm ist.
    Da hilft nur wenn du den Wagen Abends dort abstellst und am nächsten Morgen direkt mit dem Meister den Kaltstart machst um das Geräusch auch für den Meister hörbar zu machen, könnt ja an der Steuerkette oder ähnlichem liegen.
    Und dann gleich noch bei einem ähnlichen Vergleichs-Fahrzeug.

    Du meinst doch das Geräusch ab ca. Sec. 12 13 ?

    Gruß Christian
     
  3. ZappoB

    ZappoB Stammgast

    Dabei seit:
    30.05.2010
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    C200 Sportcoupe (W203)
    Hallo und danke für deine Antwort.

    Das wurde schon so gemacht, die Niederlassung in Nürnberg hatte mir sogar 3x einen Leihwagen für diese Aktion bereitgestellt und am Ende standen 3 Werkstatt-Meister um mein Auto, haben genickt und bestätigt, dass das Rasseln unschön ist, aber eben für diese Motorenbaureihe von Mercedes als "normal" abgestempelt wird. Wie auch schon gesagt ist das Rasseln nicht immer gleich laut, "natürlich" war es bei der Vorführung nicht ganz so laut, das könnte aber auch an der eher lauten Werkstattumgebung gelegen haben.

    Das rasselnde Geräusch in der Aufnahme ist eigentlich auch gleich am Anfang zu hören, es klingt eben fast so, als ob Schrauben in einer Metallschüssel auf dem Motor (nur zur Versinnbildlichung) hin und her springen würden.

    Heute hole ich das Auto von der Mercedes aus Neumarkt ab, die Motorkontrollleuchte war an, wohl irgendwas im Abgasbereich, aber die haben mir versprochen, sich das auch nochmal anzuhören, mal sehen, was dort dabei heraus kam. Vlt. war eine eine lose Sonde, die nach dem Krümmer rumklapperte ;) (nur Spaß).
     
  4. #4 Dieselwiesel, 06.01.2017
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.293
    Zustimmungen:
    35
    Fahrzeug:
    Auto
    Kannst du denn das Geräusch nicht an einer bestimmten Stelle orten?
    Würde mal an der Stirnseite das "Ohr" draufhalten.

    Hast du auch schon mal die Motorabdeckung abgenommen und dann versucht, nicht das nur was lose ist.

    Gruß Christian
     
  5. ZappoB

    ZappoB Stammgast

    Dabei seit:
    30.05.2010
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    C200 Sportcoupe (W203)
    Von vorne gesehen kommt das Geräusch eher von links, aber etwas Loses konnte ich nicht entdecken.
     
Thema:

E Coupé 207: lautes metallisches Rasseln nach dem Kaltstart

Die Seite wird geladen...

E Coupé 207: lautes metallisches Rasseln nach dem Kaltstart - Ähnliche Themen

  1. Getriebe 722.6 / NAG1 / bei Kaltstart deutlich spürbaren Gangwechsel und hohe Drehzahl

    Getriebe 722.6 / NAG1 / bei Kaltstart deutlich spürbaren Gangwechsel und hohe Drehzahl: Fragen zu den Fehlern vom Getriebe 722.6 / NAG1: Fehler 1: Bei Kaltstart deutlich spürende Gangwechsel vorhanden, egal bei welchem Gang. Bei...
  2. Mercedes E 210 bj. 1998

    Mercedes E 210 bj. 1998: Beim starten geht eine Scheibe runter, die Rechts Vorne... Der Knopf/Schalter funktioniert nicht mehr... Ich kann die Scheibe wieder hoch kriegen...
  3. Motorproblem CDI Ruckelt/ Läuft unruhig im Standgas MB E-Klasse 250 CDI T Model BJ 2014

    Motorproblem CDI Ruckelt/ Läuft unruhig im Standgas MB E-Klasse 250 CDI T Model BJ 2014: Hallo ich habe Problem mit mein Auto was ich seit 4 Monate besitze er fangt an zum ruckelt/läuft unruhig in Standgas.Es ist eine MB 250 CDI (S212)...
  4. S211 E 220 CDI Startprobleme, Klickgeräusch

    S211 E 220 CDI Startprobleme, Klickgeräusch: Hallo Community, Bitte um die Hilfe, Ich habe S211, 220 cdi, BJ nov.2004 345000 km gelaufen, mit DPF Automatik Beim Startem zum ersten mal...
  5. Wir suchen E-Klassen für Filmprojekt

    Wir suchen E-Klassen für Filmprojekt: Hallo zusammen, mein Name ist Olli. Habt ihr Lust auf ein cooles Filmprojekt, indem ihr und eure E-Klasse die Stars seid? Unser Ziel ist es,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden