E320 CDI, S211, Bj.2003 unharmonische, plötzliche Beschleunigung

Diskutiere E320 CDI, S211, Bj.2003 unharmonische, plötzliche Beschleunigung im Forum E-Klasse & CLS Forum im Bereich Mercedes-Benz - hallo miteinander, ich habe hier im forum schon öfter hilfe zu diversen themen finden können, mein jetziges technisches problem konnte ich seit...
S

schnerri

Guest
hallo miteinander,
ich habe hier im forum schon öfter hilfe zu diversen themen finden können, mein jetziges technisches problem konnte ich seit numehr fast 3 monaten googeln nicht lösen.

Ich habe beim Gasgeben im 1. und 2. Gang der Automatik ab ca. 1800 U/min eine plötzliche und unharmonische Beschleunigung. Es gibt einen plötzlichen Leistungsschub wie mit einem Fingerschnips. Jetzt haben mir schon einige gesagt, dass es bei dieser Drehzahl ein Schub durch den Turbolader gibt - das kenne ich, den meine ich aber nicht. Es kommt mit einem Mal - am Anfang geht es relativ zäh los und ab 1800 U/min dreht der Motor plötzlich los und beschleunigt aber auch, d.h. er dreht nicht leer oder ohne Kraftschluss. Im 3., 4. und 5. Gang ist wieder alles noral, zumindest merke ich da nichts. Kann man das Problem evtl. eingrenzen wenn es sich auf die ersten beiden Gänge beschränkt?

Als ich das Auto gekauft hatte, war alles in Ordnung. Dieses Sache nervt ungemein, vor Allem im Stadtverkehr. Zudem habe ich das Gefühl, dass er manchmal zu früh in den nächsten Gang wechselt. Die Fehlerauslese ergab nichts. Auch eine Getriebeölspühlung nach der Tim Eckardt Methode brachte nichts. Kennt jemand dieses Problem bzw. hat jemand einen Lösungsvorschlag?

Ich habe gehört, dass es im Gtriebe auch Ventile gibt, dass die manchmal wg. Ablagerungen "hängenbleiben" und ungenau öffnen und schließen. Würde das ggf. diese Syptome hervorrufen? ist vielleicht ein ventil für 2 Gänge verantwortlich, was die Einschränkung beschreiben würde?

Für einige Anregungen wäre ich wirklich dankbar.

vg schnerri
 
Zuletzt bearbeitet von einem Moderator:
Dann lass doch den Kick-Down in Ruhe!:party:

Schonmal das Poti vom Gaspedal ausgemessen? Son Ding altert ja auch... Und wenn der Wiederstand bei einer bestimmten Gasstellung geringer ist, als er eigentlich sein sollte, könnte sowas passieren. Müsste aber eigentlich in jedem Gang sein!

AUSMESSEN! Nicht auslesen!

Stecker ab, Multimeter dran. Wie früher, als es noch Vorkammerdiesel gab....;)
 
Das Getriebe konnte ja nur die Ursache fuer die unharmonische Leistungsentfaltung sein, wenn es in dem Moment auch schalten wuerde - das tut es aber sicher nicht und das lese ich aus der Beschreibung auch nicht heraus. Im 3. und 4. ist der Effket natuerlich geringer - wegen der laengeren Gesamtuebersetzung.

Tatsache ist allerdings, dass bei ~1800U/min tatasaechlich das Drehmoment massiv ansteigt, weil dann genug Abgasstrom vorhanden ist, um den Turbolader zeitverzoegert auf Touren zu bringen.

Du fahrst den alten Reihen-6er, der ist nun nicht grad der modernste Motor und hat nach meinem Empfinden ein recht ausgepraegtes Turbo-Loch. Wenn selbiges Ueberwunden ist (d.h. genuegend Ladedruck aufgebaut ist), muss man den Fuss lupfen - die gleiche Gaspedalstellung liefert sonst einen gehoerigen Tritt in's Kreuz, waehrend 2 Sekunden fruher noch Flaute herrschte. Das ist der sytemimmnante Nachteil aller aufgeladenen Motoren: Kickdown ist bei Diesel eine Totsuende - das ist wie Rodeo-reiten.

Ob es einen Defekt an den Verstellschaufeln, dem Turbo (Verschleiss? Pfeift er?) oder der EKAS gibt, die das 'Problem' oder eher den Effekt noch verstaerken, muss wohl die Werkstatt klaeren.

It's not a bug, it's a faeture ... wuerde ich sagen.

Und wenn er doch seltsam schaltet: Getriebeadaption mal loeschen und mal den Getriebeoelstand nachsehen :drink:.

Carsten

PS - noch ne Idee: rueckt bei Dir die WUeK unvermittelt ein? Das wuerde den Effekt auch erklaeren ... lass die doch mal beim :) ausprogrammieren.
 
Zuletzt bearbeitet von einem Moderator:
Liest du irgendwas von KickDown beim TE? Ich nicht. Habe ja nun fast das gleiche Wägelchen und kann dieses Verhalten nicht bestätigen.

MfG Paule
 
@rhombus: danke für den tip. aber: diesen leistungszuwachs habe ich bei 1800 U/min, egal wie stark ich das gaspedal betätige. bei deiner variante würde ich eher vermuten, dass der leistungszuwachs in abhängigkeit der gaspedalstellung ausgelöst wird.

@ceejay: wie ich schon schrieb - das normale turboloch kenne ich, als ich den wagen gekauft hatte, hatte er das problem noch nicht. ich habe den wagen ja bereits 3 monate in benutzung. das problem war von einem auf en anderen tag da.
das mit dem schaltvorgang hatte ich mir auch schon überlegt und hatte das getriebe schon fast ausgeschlossen. zumal das problem auch im manuellen modus, also ohne hochschalten, auftrat. habe ihn da zwischen 1000 und 3000 drehen lassen.
ich war gestern in meiner (freien) werkstatt und habe mich vorerst auf das regelgestänge des turboladers konzentriert - ich dachte, dass die turboschaufelradverstellung vielleicht irgendwie hing - das wars aber (leider) nicht. fehlerauslese ergab nichts. werde wohl jetzt wirklich zu mb fahren müssen... vielleicht ist es ja wirklich etwas elektronisches - vielleicht bringt ein softwareupdate was. ich werds posten.

vg
 
Hallo,

ähnliches Fehlerbild hatte ich mal mit einem Golf TDI, da
hatte ich einen Austausch-LMM von der Fa. Pierburg ein-
gebaut. Mir fiel sofort die veränderte Gasannahme auf. Mit
Verbau des originalen LMM war es dann wieder in Ordnung.

Lange Rede, kurzer Sinn: Habt Ihr bei der Fehleranalyse an
den LMM gedacht?
 
Thema: E320 CDI, S211, Bj.2003 unharmonische, plötzliche Beschleunigung

Ähnliche Themen

L
Antworten
0
Aufrufe
1K
Lothar 1110
L
Julian-JES
Antworten
5
Aufrufe
3K
Carsten B
C
M
Antworten
1
Aufrufe
358
Hoppala99
H
B
Antworten
0
Aufrufe
1K
Berliner98
B
Zurück
Oben