Elektronik probleme

Diskutiere Elektronik probleme im CLK & SLK Forum im Bereich Mercedes-Benz; [ATTACH] Hallo habe ein clk 320 gekauft wenn ich die Zündung anschalte funktioniert alles Klima fensterheber wie gesagt es geht alles sobald ich...

  1. #1 Stefan clk, 18.11.2018
    Stefan clk

    Stefan clk Frischling

    Dabei seit:
    18.11.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Clk 320
    IMG-20181115-WA0000.jpg Hallo habe ein clk 320 gekauft wenn ich die Zündung anschalte funktioniert alles Klima fensterheber wie gesagt es geht alles sobald ich den Motor starte geht alles aus
    Der vorbesitzer hat ihn überbrückt weil er was länger stand und seit dem hat er das problem
     
  2. #2 Julanic, 03.12.2018
    Julanic

    Julanic Stammgast

    Dabei seit:
    16.11.2012
    Beiträge:
    51
    Zustimmungen:
    3
    Fahrzeug:
    CLK 200 Coupe Avantgarde Erstzulassung: 15.11.1999.
    Hat der PKW auch eine Zusatkontaktbrücke unter der Motorhaube?
    Wenn Ja schaue mal nach ob der Leistungswiederstand dort O.K. ist?
     
  3. #3 Stefan clk, 03.12.2018
    Stefan clk

    Stefan clk Frischling

    Dabei seit:
    18.11.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Clk 320
    Was meinst du mit zusatzkontaktbrücke
     
  4. #4 Julanic, 30.03.2019
    Julanic

    Julanic Stammgast

    Dabei seit:
    16.11.2012
    Beiträge:
    51
    Zustimmungen:
    3
    Fahrzeug:
    CLK 200 Coupe Avantgarde Erstzulassung: 15.11.1999.
    Vorn im Motorraum Links Fahrtrichtug
     
Thema:

Elektronik probleme

Die Seite wird geladen...

Elektronik probleme - Ähnliche Themen

  1. Quietschen der elektronischen Parkbremse - GLC 220 CDi

    Quietschen der elektronischen Parkbremse - GLC 220 CDi: Habe seit einigen Wochen einen GLC 220 CDi, 4matic, mit AHK. Fahrzeug war Dienst-Vorführfahrzeug der MB NL Berlin. Von Anfang an bemerkte ich ein...
  2. Mercedes A 160 bremse probleme

    Mercedes A 160 bremse probleme: Hallo ich hätte eine frage zum thema bremse bei der a160 klasse unzwar lässt sich bei meinem auto das bremspedal durchdrücken die bremswirkung ist...
  3. Probleme nach Software Update E 350 CDI 265 PS

    Probleme nach Software Update E 350 CDI 265 PS: Hallo, ich habe vor einigen Wochen das (freiwillige) Software Update bei meinem Händler durchführen lassen. Seitdem habe ich das Problem, daß der...
  4. Probleme mit Comand - macht nach Rückbau kein Mucks!

    Probleme mit Comand - macht nach Rückbau kein Mucks!: Hallo zusammen, mein Problem ist sicherlich nicht spezifisch für den 209er, ich poste es dennoch hier... verschieben lässt es sich immer noch...
  5. Command Probleme / Laufwerk nicht verfügbar?

    Command Probleme / Laufwerk nicht verfügbar?: Seit einiger Zeit habe ich bei meinem Fzg (E250 CDI / 06/2012 / W212) die Fehlermeldung "Laufwerk nicht verfügbar", welche in unregelmäßigen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden