Elektronikprobleme ?

Diskutiere Elektronikprobleme ? im Alle Chrysler-Modelle Forum im Bereich Archiv; Hallo,mein Voyager 3l,6v,Automatic,ruckelt bei 20-40Km/h und bei 70-90Km/h.Die Geschwindigkeitsanzeige fällt auf 0 und springt dann wieder auf...

  1. #1 Burghofhexer, 16.11.2005
    Burghofhexer

    Burghofhexer Frischling

    Dabei seit:
    16.11.2005
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Chrysler Voyager 3l 6V
    Hallo,mein Voyager 3l,6v,Automatic,ruckelt bei 20-40Km/h und bei 70-90Km/h.Die Geschwindigkeitsanzeige fällt auf 0 und springt dann wieder
    auf die aktuelle Geschwindigkeit.Man hat das Gefühl,dass der Motor nur auf 5Zylindern läuft und kein Sprit annimmt.Habe neue Kerzen eingebaut,danach war der Fehler für 2Tage verschwunden,danach habe ich Zündkabel und Verteilerdose u. Finger gewechselt,was wieder nur für 2Tage funktionierte,ebenso habe ich alle Stecker mit WD40 eingesprüht,was wieder für einen Tag klappte.Fehlermeldungauslesung hat nichts ergeben,alles O.K.Bei 40Km/h hörte ich heute ein lautes Kratzgeräusch,als der Wagen wieder ruckelte,jetzt ist der Wagen wieder in Ordnung und zieht wieder besser wie vorher im Kickdown durch,ohne zu rucken.Wo liegt der Fehler,ich verzweifel schon langsam.
    Vielen Dank
     
  2. #2 Streubel, 01.12.2005
    Streubel

    Streubel Stammgast

    Dabei seit:
    26.07.2005
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Voyager
    Schau mal,ob der Kurbelwellensensor ok ist.Wenn der Abstand nicht stimmt,der Sensor defekt ist,folgen diese Fehler.Dieser Fehler wird nicht immer gespeichert und kann somit mit dem DRB-3 nicht ausgelesen werden.Kann das Problem sein, muß aber nicht.Gruß: Streubel
     
Thema:

Elektronikprobleme ?

Die Seite wird geladen...

Elektronikprobleme ? - Ähnliche Themen

  1. Ständige Elektronikprobleme

    Ständige Elektronikprobleme: Hallo liebe Forengemeinde, mit meinem 204 Mopf T-Modell habe ich die Krankheiten des Vorgänger-Modells nicht - dafür aber ganz andere. So war bei...
  2. Probleme nach Umbau von E430 auf E55 AMG

    Probleme nach Umbau von E430 auf E55 AMG: Hallo Benz Gemeinde, Bin neu hier im Forum. Habe meinen E430 BJ 2001 am letzten Wochenende auf 5,5L aus einem CLK 55 AMG umgebaut. Läuft...
  3. C-Klasse w203 Elektronikprobleme

    C-Klasse w203 Elektronikprobleme: Liebe Benz-Crew, meine C-Klasse bereitet mir seit Wochen mittlerweile Kopfschmerzen und niemand weiß so recht, was zu tun ist.:abnormal: Alles...
  4. Spinnende Elektronik

    Spinnende Elektronik: Moin zusammen. Bei meinem c180 W202 von 95 spinnt die Elektrik total! Alle Instrumente funktionieren nach Gutdünken mal mehr oder halt mal...
  5. Hilfe : Elektronikprobleme :-(

    Hilfe : Elektronikprobleme :-(: Hallo Euch allen, ich fahre einen 2004er CLK 200 Kompressor Cabrio und habe seit kurzem massive Probleme mit der Elektronik. Zu Beginn der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden