Fehler: Batterie/Generator

Diskutiere Fehler: Batterie/Generator im Mercedes W204 / S204 / C204 Forum Forum im Bereich C-Klasse, CLC & 190er; hey Leute.... Guten Abend... Hab ein Problem: Bin im Urlaub, da leuchtet plötzlich der Fehler auf: Batterie/Generator Werkstatt aufsuchen Hab...

  1. #1 Bernd.H, 05.08.2018
    Zuletzt bearbeitet: 05.08.2018
    Bernd.H

    Bernd.H Frischling

    Dabei seit:
    13.05.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    C 200 CDI
    Kombi
    hey Leute....
    Guten Abend...
    Hab ein Problem:
    Bin im Urlaub, da leuchtet plötzlich der Fehler auf:
    Batterie/Generator
    Werkstatt aufsuchen

    Hab dann den Test Gemacht mit dem Voltmeter
    Ohne laufenden Motor
    12,6 Volt
    Mit laufendem Motor
    14.2 Volt

    Dann
    Auf der Autobahn
    Alle möglichen Verbraucher eingeschaltet
    (Was nur ging)
    Bei ~ 2500 Umdrehungen
    Trotzdem 14,1 Volt

    Habe aber nun gerade festgestellt, wenn ich das Abblendlicht auf Automatik habe,
    Und der Fehler leuchtet auf, dann schaltet sich das Abblendlicht aus

    Wenn ich es manuell eingeschaltet hab
    Dann bleibt es an......

    Kennt sich jemand mit dem Fehler aus,
    Oder hat mir jemand ein tip?

    Und sagt jetzt nicht:
    Werkstatt aufsuchen..:300 (190):
     
  2. #2 coca-light, 05.08.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.545
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    Guten Abend auch,

    um welches Baumuster geht es?
    Die ersten 6 Ziffern nach WDB......

    Ich würde behelfsmäßig die Starter-Batterie für mehrere Minuten abklemmen (Bordwerkzeug reicht dazu) und dann wieder anklemmen.

    Tritt der Fehler dann immer noch auf?

    Gruß
    Peter
     
  3. #3 Bernd.H, 06.08.2018
    Bernd.H

    Bernd.H Frischling

    Dabei seit:
    13.05.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    C 200 CDI
    Kombi
    Dankeschön für die Antwort
    Hatte die Batterie schon mal abgeklemmt
    Aber wahrscheinlich nicht lange genug
    (Keine 5 Minuten)
    Werde das nochmal probieren, parallel einfach mal in einer Werkstatt Anfragen,was es kostet
    Den Fehler auslesen
    ( was mir gerade noch einfällt:
    Wenn ich morgens das Auto starte, ist der Fehler weg, kommt aber wieder nach kurzer Fahrstrecke)
    Da ich jede Menge „füßchentappsen“
    Von Mardern auf dem Dach hab,
    Könnte es auch ein marderbiss sein..
     
  4. #4 coca-light, 06.08.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.545
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    Guten Morgen,

    um welches Baumuster geht es?
    Die ersten 6 Ziffern nach WDB......
    Und Baujahr?
     
  5. #5 Bernd.H, 06.08.2018
    Bernd.H

    Bernd.H Frischling

    Dabei seit:
    13.05.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    C 200 CDI
    Kombi

    WDB 2032041
     
Thema:

Fehler: Batterie/Generator

Die Seite wird geladen...

Fehler: Batterie/Generator - Ähnliche Themen

  1. starter-batterie - tausch steht an

    starter-batterie - tausch steht an: moin alle - will nun meine starter-batterie gegen eine neue austauschen- habe mir diese ausgeguckt : Banner Vliesbatterie AGM Running Bull 105AH...
  2. Hoher Verbrauch und vermutlich durchgehend fettes Gemisch ohne ersichtlichen Fehler

    Hoher Verbrauch und vermutlich durchgehend fettes Gemisch ohne ersichtlichen Fehler: Hallo Zusammen, beim Auto geht es um einen s211 Bj. 2007 E280 mit 7G Tronic. Mein Problem ist, das er aus irgendeinem Grund auf einmal etwa 20%...
  3. Ausbau der Backup Batterie beim GLK 220 CDI Baujahr 2012

    Ausbau der Backup Batterie beim GLK 220 CDI Baujahr 2012: Hallo liebe Forumsmitglieder , bin neu in diesem Forum und möchte kurz hallo sagen und mein Problem kurz schildern . Verfolge dieses Problem mit...
  4. C280 Fehler?

    C280 Fehler?: Hallihallo, Fahre seit gut 3 Monaten einen W204 C280 4MATIC. Habe den Wagen Privat gekauft und habe momentan diese Fehler: 0810: Störung der...
  5. Vaneo, Ladestrom kommt nicht an der Batterie an

    Vaneo, Ladestrom kommt nicht an der Batterie an: Hallo ins Forum, auch wenn er nun schon fast 17 Jahre alt ist, nutzen wir unseren 'alten' Vaneo noch immer, eigentlich. Meine Frau liebt ihn...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden