"Fehlermeldung Getriebesteuerung: FGS Fehler 10"

Diskutiere "Fehlermeldung Getriebesteuerung: FGS Fehler 10" im Vaneo Forum (W414) Forum im Bereich A- und B-Klasse; Hallo Zusammen, als Leidenschaftlicher Stern-Fahrer, bin ich, mit meinem Vaneo 1.9 Benziner Bj. 2005 (140.000 km) als Familienwagen, bis jetzt...

  1. #1 Vaneo_Bestof, 04.05.2018
    Vaneo_Bestof

    Vaneo_Bestof Frischling

    Dabei seit:
    27.04.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Zusammen,
    als Leidenschaftlicher Stern-Fahrer, bin ich, mit meinem Vaneo 1.9 Benziner Bj. 2005 (140.000 km) als Familienwagen, bis jetzt mehr als zufrieden.

    Allerdings zeigt sich seit einiger Zeit, in bestimmten Abständen, das böse "F" im Display.

    Der Wagen wurde in einer Werkstatt um die Ecke ausgelesen, die Werkstatt meines Vertrauens hat z.Z. Betriebsferien.
    Folgende Fehlermeldung wurde ausgelesen:

    Code 0600-009 - CAN-Fehler: Die CAN-Kommunikation mit dem Steuergerät EWM ist gestört.
    P07050: Getriebesteuerung: FGS Fehler 10.

    Die Werkstatt meinte nur: "Das Getriebe ist eventuell defekt" (?! bei "eventuell " dachte ich, klingt nich gerade überzeugend)

    Seit 4 Tagen ist wieder nix. Läuft einwandfrei. ?! Soll mal einer schlau draus werden.

    Im Forum habe ich dazu nichts gefunden und da dachte ich, ich Poste das.
    Für Eure informative Antwort und fachliche Information bin ich jetzt schon dankbar.

    In ca. 3 Wochen lasse ich es nochmal auslesen und poste es dann. Bis dahin, wollte ich mein Leid mit Euch teilen. :-(

    Beste Grüße.
     
  2. Anzeige

Thema:

"Fehlermeldung Getriebesteuerung: FGS Fehler 10"

Die Seite wird geladen...

"Fehlermeldung Getriebesteuerung: FGS Fehler 10" - Ähnliche Themen

  1. Mercedes A Klasse Fehler

    Mercedes A Klasse Fehler: Hallo Liebe Community habe Probleme mit meinem Benza. Motor ruckelt und nimmt kein Gas mehr an. Zudem hat er krassen Leistungsverlust. Weiss einer...
  2. W203 C200CDI - BAS - Fehler beim starten

    W203 C200CDI - BAS - Fehler beim starten: Hallo zusammen, seit einige Monaten (ca. 6 oder mehr) habe ich bei meinem 203 K /C200CDI /T-Model/ BJ 2001 ein Problem mit BAS und zwar, wenn ich...
  3. Ml 320 cdi Fehler in der Einspritzanlage nicht lokalisierbar

    Ml 320 cdi Fehler in der Einspritzanlage nicht lokalisierbar: Hallo Leute,bei meinem ml 320 cdi leuchtet in letzter Zeit oft die gelbe Motorkontrolleuchte. Das OBD 2 Gerät erkennt den Fehler nicht,kann ihn...
  4. Fehler im Türsteuergerät?

    Fehler im Türsteuergerät?: Hi Leute, ich würde mich gern erstmal vorstellen. Ich bin Chris und seit fast 2 Jahren stolzer Besitzer eines 300er SLK (R171) MOPF mit allen...
  5. Ml w 163 500 lmm Fehler trotz austausch

    Ml w 163 500 lmm Fehler trotz austausch: Ml500 w 163 LMM Fehler trotz Austausch
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden