Fehlermeldung Lampe defekt.

Diskutiere Fehlermeldung Lampe defekt. im E-Klasse & CLS Forum Forum im Bereich Mercedes-Benz; Liebe leidgeprüfte Dieselfahrer ich möchte wissen, was noch auf uns zu kommt. Aber ich möchte jetzt nicht über Diesel reden, wird sowieso viel...

  1. #1 maikiklaus, 14.02.2019
    maikiklaus

    maikiklaus Stammgast

    Dabei seit:
    30.07.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    E 270cdi W210
    Liebe leidgeprüfte Dieselfahrer ich möchte wissen, was noch auf uns zu kommt. Aber ich möchte jetzt nicht über
    Diesel reden, wird sowieso viel geredet. Mein Problem ist schon fast nervig. Ich habe einen 270CDI Bj, 2001. Seit kurzem erscheint auf dem Display folgende Fehlermeldung "Lampe defekt - Lampen überprüfen". Ist ja ok und soll auch so sein. Aber ich finde absolut eine kaputte Birne. War heute vormittag sogar bei den blauen(Arbeitsanzug) Weißen von MB. Sebst Die waren erstaunt, das soll schon was heisen. Einziger Vorschlag , Auto stehen lassen und die Werkstatt diesen Fehler überprüfen lassen. Mit Fehlerspeicher und pipapo. Bei meiners das inzwischen verschreckte Frage was
    den kosten würde, schauten Ihm die Euros aus den Augen und er erwiederte, also erstmal 150 € Eintritt in die Werkstatt und Fehlerspeicherüberprüfung. Dann direkte Fehlersuche mit bis zu ca. 400€ zurechnen sei. Bei meiner bescheidenen
    Antwort ob Er überhaupt wisse was für für ein Auto vor Ihm steht, meinte er nur wer Mercedes fährt .............
    Will mich nicht weiter auslassen. Jedenfalls für ein 18 Jahre altes Auto , welches nur noch Marktwert von 500 bix max
    1000 € besitzt und dann bei so einen nichtigen Fehler solche Summen zu verlangen !
    So ,nun zu Euch kann mir jemand helfen oder desgleichen schon erlebt. Bitte meldet Euch.
    viele Grüße
    maikiklaus
     
  2. #2 coca-light, 14.02.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.631
    Zustimmungen:
    130
    Fahrzeug:
    210.072
    Servus Klaus?

    W210 oder S210 ?

    Wirlich schon alle Leuchten überprüft?
    Auch die 3. Bremsleuchte?

    Gruß
     
  3. #3 maikiklaus, 14.02.2019
    maikiklaus

    maikiklaus Stammgast

    Dabei seit:
    30.07.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    E 270cdi W210
    Danke für Deine Antwort
    Typ W210 und Bremsleiste in Rückscheibe auch ok.
    Gruß maikiklaus
     
  4. #4 Dieselwiesel, 14.02.2019
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.293
    Zustimmungen:
    36
    Fahrzeug:
    Auto
    Kennzeichenbeleuchtung auch immer wieder gerne genommen ;-)
     
  5. #5 coca-light, 14.02.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.631
    Zustimmungen:
    130
    Fahrzeug:
    210.072
    ... Yep, oder irgendwo ein falsches Leuchtmittel eingesetzt?
     
  6. #6 maikiklaus, 19.02.2019
    maikiklaus

    maikiklaus Stammgast

    Dabei seit:
    30.07.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    E 270cdi W210
    Kennzeichenbeleuchtung auch ok.
    falsches Leuchtmittel eingesetzt? könnte möglich sein habe Standlicht LED rechts eingesetzt ?
     
  7. #7 coca-light, 19.02.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.631
    Zustimmungen:
    130
    Fahrzeug:
    210.072
    OK, dann weißt Du jetzt auch den Grund für die Lampenausfall-Meldung.

    Gruß
     
    Dieselwiesel gefällt das.
  8. #8 Thomas H, 24.02.2019
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.466
    Zustimmungen:
    34
    Fahrzeug:
    B200 W246
    LED Leuchte als Standlicht, keine gute Idee.
    Weil 1. meist nicht zugelassen und 2. meist vom Boardcomputer als defekte Lampe erkannt(zu wenig Leistungsverbrauch etc.).
    Eine LED-Birne stellt eine nicht zugelassen Änderung am KFZ dar, das kann im Ernstfall Bußgeld kosten.
    Zudem müssen die eingebauten LED eine Zulassung vom Kraftfahrtbundesamt haben und natürlich auch mit der im Fahrzeug eingebauten Lampenüberwachung harmonieren.
    Außerdem fällt eine nur einseitige LED garantiert auf, da sie anders leuchtet wie eine Glühlampe.
    Am Besten wieder raus mit der LED und rein mit einer entspr. Glühbirne.
     
  9. #9 Ralf Schmidt, 25.02.2019
    Ralf Schmidt

    Ralf Schmidt Frischling

    Dabei seit:
    25.02.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    E 280 Bj.1999
    Das mit der LED könnte die Ursache sein.
    Oder, wie bei mir, ein Massefehler! Schlechte/keine Masse-Verbindung durch einen abgerosteten Massebolzen. (Sitzt bei meinem E-280 Bj. 11/1999 im Motorraum etwa über dem rechten Vorderrad.)
     
  10. #10 coca-light, 25.02.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.631
    Zustimmungen:
    130
    Fahrzeug:
    210.072
    Könnte nicht nur, sondern ist es.

    Wär's ein Massefehler, dann würde beim TE jetzt das Standlicht auch nicht leuchten.

    Gruß
     
Thema:

Fehlermeldung Lampe defekt.

Die Seite wird geladen...

Fehlermeldung Lampe defekt. - Ähnliche Themen

  1. MBUX und Command Bildschirm defekt

    MBUX und Command Bildschirm defekt: Bei meinem Neuwagen, startet das System für meinen zweiten (rechter) Bildschirm mehrfach durch bis dieser läuft. In dieser Zeit kein Radio, Navi...
  2. Die Lampe über dem Blinker blinkt der blinker nicht.

    Die Lampe über dem Blinker blinkt der blinker nicht.: Guten Tag. Ich habe vor einiger Zeit ein Masse fehler beim meiner CKlasse baujahr 2009 gehabt. Darauf haben wir den Stecker und den Träger...
  3. Wandler GL 550 defekt?

    Wandler GL 550 defekt?: Hallo ich bin mit meinem GL 550 jetzt dran 120.000 mil Getriebe Oel wechsel machen zu lassen . Mein Getriebe macht neuerdings einen heulenden Ton...
  4. CLK W208 320 Ölsensensor Defekt

    CLK W208 320 Ölsensensor Defekt: Hallo zusammen, vor Kurzem zeigt mein Cockpit an, dass mein Ölsensor Defekt ist. Wo sitzt der Ölsensor direkt, bzw. ist das leicht selber zu...
  5. Motor Lampe leuchtet beim CLA auf Autobahn

    Motor Lampe leuchtet beim CLA auf Autobahn: Hallo zusammen bei meinem cla leuchtet Motor Lampe als ich Autobahn nehmen wollte mit mit voll Gas plötzlich brennt motor leuchtet und das Auto...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden