Frage an die Experten:Wurde dieser Kühlmittelwechsel richtig durchgeführt ???

Diskutiere Frage an die Experten:Wurde dieser Kühlmittelwechsel richtig durchgeführt ??? im E-Klasse & CLS Forum Forum im Bereich Mercedes-Benz; Hallo Mercedesfreunde, Nachdem ich bei Mercedes zum Kühlmittelwechsel war (war selbst mit in der werkstatt) habe ich nochmal über den...

  1. #1 Mercedesfan, 06.10.2002
    Mercedesfan

    Mercedesfan Crack

    Dabei seit:
    24.06.2002
    Beiträge:
    1.435
    Zustimmungen:
    0
    Fahrzeug:
    W203 ; C450
    Hallo Mercedesfreunde,
    Nachdem ich bei Mercedes zum Kühlmittelwechsel war (war selbst mit in der
    werkstatt) habe ich nochmal über den Arbeitsablauf nachgedacht und denke nun,
    daß da was falsch gemacht wurde.Es wurde natürlich zuerst das alte Kühlmittel
    abgelassen und zum Schluß mit Druck (es wurde eine handbetriebene Druck- Pumpe auf
    den Ausgleichsbehälter gesetzt) nochmal "durchgeblasen",daß auch der letzte Rest
    raus ist.Soweit auch alles OK.Aber jetzt das wobei ich denke,daß es grundverkehrt war.
    Das Kühlmittel setzt sich ja aus Waser und dem Glysantin zusammen - dieses schützt
    ja das System vor Korrosion und macht es frostsicher.Es wurde dann zuerst das
    Glyantin (ca.4,5 ltr.) in den Ausgleichsbehälter gegossen.Aber anstatt das Wasser(hätten
    auch ca.4,5 ltr sein müssen) sofort hinterher zu kippen - das ergibt ja schließlich das
    eigentliche Kühlgemisch, haben die das Auto mind. 4-5 min im Stand mit hoher Drehzahl
    laufen lassen.Da hab ich mir auch erst im Nachinein gedanken drüber gemacht,als
    ich mich erinnerte,daß nachdem das Auto wieder abgestellt wurde, um dann das Wasser
    nachzukippen,verdampfte bläulich aufgeblühte Flecken auf dem Ausgleichsbehälter waren.
    Ich will damit sagen: Hätte das gebrauchsfertige Wasser Glysantin-Gemisch nicht schon
    von vornerein vorgemischt werden müssen,um es dann in den Ausgleichsbehälter zu
    schütten.Jetzt ist der Motor ca. 5 min bei hoher Drehzahl nur mit Glysantin gelaufen.
    Das ist dann bestimmt zum Teil auch in den Leitungen verdampft und aufgeblüht.
    Ich habe mir jetzt mal Tage danach das Kühlwasser im kalten Zustand angeschaut und
    das sieht irgendwie komisch aus, als würden Feststoffe mit darin rumschwimmen.
    Ich habe jetz auch noch das Problem, daß die Heizung selbst auf HI nicht richtig heiß wird.
    Was meinen jetzt die Expeten zu dieser Sache??? Sind meine Zweifel begründet ???
    Grüße,Mecedesfan
     
  2. #2 ravens1488, 06.10.2002
    ravens1488

    ravens1488 ********* a.D.

    Dabei seit:
    21.07.2002
    Beiträge:
    11.833
    Zustimmungen:
    1
    Fahrzeug:
    E220CDI-T & Vito 111CDI
    Ich schütte auch zuerst immer ca. 4l Glysantin rein und dann erst das Wasser, aber ohne den Motor laufen zu lassen gehen neben den 4l Glysantin bestimmt noch 2,5l Wasser rein! Dann nach dem laufenlassen nochmal 2! Wurde das System richtig entlüftet? Das könnte dafür sprechen das die Heizung nicht warm genug wird!

    Chris
     
  3. #3 Mercedesfan, 06.10.2002
    Mercedesfan

    Mercedesfan Crack

    Dabei seit:
    24.06.2002
    Beiträge:
    1.435
    Zustimmungen:
    0
    Fahrzeug:
    W203 ; C450
    @ ravens1488
    Hi Chris,
    Ich finde so wie Du den Kühlmittelwechsel vornimmst ist es auch richtig !!!
    Wie gesagt,der hat den Motor ca.5 min. mit hoher Dehzahl laufen lassen nur
    mit dem Glysantin im Ausgleichsbehälter.Das Wasser wurde erst danach zugeschüttet.
    Habe mir das Kühlwasser heute morgen noch mal im kalten Zustand angeschaut.
    Wie gesagt ich bin in der Hinsicht zwar Laie,finde aber,daß es dafür,obwohl es
    brandneu ist,nicht ordnungsgemäß aussieht.Es scheint irgendwas aus dem Gemisch
    ausgefällt zu sein - sprich da sind feststoffe mit drin !!! Das kann doch nicht normal sein
    oder??? Das würde ja für meine Theorie sprechen,daß sich bei dem Betrieb mit pur
    Glysantin,Ablagerungen gebildet haben,die sich dann später Teils wieder gelöst haben.
    Bitte frage doch morgen auch mal deine Kollegen und die Meister,ob das so OK war,
    wie es bei mir durchgeführt wurde und ob durch diese Vorgehensweise ein Schaden
    im Kühlsystem eintreten kann ?????
    Danke Dir,Grüße,Mercedesfan
     
  4. #4 ravens1488, 06.10.2002
    ravens1488

    ravens1488 ********* a.D.

    Dabei seit:
    21.07.2002
    Beiträge:
    11.833
    Zustimmungen:
    1
    Fahrzeug:
    E220CDI-T & Vito 111CDI
    Also Schaden denke ich nicht! Du solltest aber mal in die Werkstatt fahren und fragen was der Meister davon hält und evtl. auf einen nochmaligen Wechsel bestehen. Es könnten natürlich auch Ablagerungen sein die davor schon dawaren?!

    Chris
     
  5. #5 Mercedesfan, 06.10.2002
    Mercedesfan

    Mercedesfan Crack

    Dabei seit:
    24.06.2002
    Beiträge:
    1.435
    Zustimmungen:
    0
    Fahrzeug:
    W203 ; C450
    @ ravens1488
    Hallo Chris,
    Wenn Du meinst,daß kein Schaden dadurch entstehen kann beruhigt mich das soweit. Werde wie Du empfohlen hast nochmal bei der Werkstatt nachfragen.
    Wäre jedoch unterstützend für mich sehr nett von Dir, wenn Du auch mal bei
    eurem Meister fragen würdest und die Situation kurz schilderst. 2 Meinungen sind immer besser als eine ! Danke,Grüße,Mercedesfan
     
  6. #6 ravens1488, 06.10.2002
    ravens1488

    ravens1488 ********* a.D.

    Dabei seit:
    21.07.2002
    Beiträge:
    11.833
    Zustimmungen:
    1
    Fahrzeug:
    E220CDI-T & Vito 111CDI
    Mach ich!

    Chris
     
  7. #7 Mercedesfan, 10.10.2002
    Mercedesfan

    Mercedesfan Crack

    Dabei seit:
    24.06.2002
    Beiträge:
    1.435
    Zustimmungen:
    0
    Fahrzeug:
    W203 ; C450
    @ ravens1488
    Hallo,
    So habe mich jetzt umfassend schlau gemacht.Das war wohl nicht so schlimm.
    Die haben mir von Leuten berichtet, die das Glysantin pur fahren,was allerdings
    nicht gut ist und eher aus der Unwissenheit der Leute geschah.Na ja wenn
    manche das Zeug über einen längeren Zeitraum pur fahren,dann kann es bei mir
    wohl nicht so schlimm sein, wenn der Motoer ca.5 min damit lief.
    Es meinte allerdings jemand anders zu mir,daß der Wechsel an sich wohl
    dilletantisch gemacht wurde.Er sagte, daß es 2 Ablaßschrauben für die
    Kühlflüssigkeit gibt.Bei mir wurde aber nur die am Kühler geöffnet.Kann dann
    überhaupt die komplette Flüssigkeit ablaufen,wenn nur die Schraube am Kühler
    geöffne wurde ??? Es wurden ja wie gesagt ca.4,5ltr.Glysantin eingefüllt(Konnte
    man an der Zapfpistole ablesen).Es hätten dann ungefähr auch noch mal 4,5 ltr.Wasser geschüttet werden müssen.(mein Kühlsystem hat 9,0 ltr.Inhalt).Ich bin allerdings
    der Meinung,daß das niemals 4,5 ltr.waren,die er später noch nachgeschüttet hat.
    Das ging blitzschnell und der Ausgleichsbehälter war voll.
    Was meinst Du dazu?
    Grüße,Mercedesfan
     
  8. #8 Mercedesfan, 10.10.2002
    Mercedesfan

    Mercedesfan Crack

    Dabei seit:
    24.06.2002
    Beiträge:
    1.435
    Zustimmungen:
    0
    Fahrzeug:
    W203 ; C450
    @ ravens1488
    Hi,
    Noch was vergessen.
    Ich habe jetzt noch gelesen,daß es eine "Totsünde" sein soll,in ein heißes
    Kühlsystem kaltes Wasser zu schütten.Da können sich wohl wichtige Teile im
    Motor durch den Schock verziehen und Schaden anrichten.
    Das hat der Idiot ja bei mir auch noch gemacht.Er schüttete ja nach dem Abstellen
    des Motors(der ja 5 min mit hoher Drehzahl gelaufen ist und von vorne herein
    schon nicht richtig abgekühlt war)ja dann kaltes Wasser direkt aus der Leitung nach.
    Also ich werde immer aufgebrachter,wenn ich über "diese" Werkstatt nachdenke.
    Man sollte doch eigentlich meinen,daß bei DCX dem Markenanspruch entsprechend
    auch Top Leute arbeiten,die wissen wa gut und schlecht ist.Da ist meine Niederlassung aber weit von entfernt. Bitte sag doch mal,was du zu meinem letzten Posting und Diesem im Bezug auf die Gefahr eines Schadens meinst. Danke Dir,Grüße Mercedesfan
     
  9. #9 ravens1488, 10.10.2002
    ravens1488

    ravens1488 ********* a.D.

    Dabei seit:
    21.07.2002
    Beiträge:
    11.833
    Zustimmungen:
    1
    Fahrzeug:
    E220CDI-T & Vito 111CDI
    Also ich hab das bei uns nochmal angesprochen und es meinten eigentlich alle das es nicht weiter tragisch ist! Du hast wei Ablassschrauben, eine am Kühler, eine am Motor, um auch das Wasser von dort noch abzulassen. Ich schätze mal da ist noch so 0,5-1l drin. Das mit dem kalten Wasser ist auch wieder so ne Sache, man muss abwägen können, ob das kalte Wasser auch an die "heissen" Stellen hinkommt, den wenn ich nachschütte, vermischt sich das kalte Wasser ja sofort mit dem bereits eingeschüttetem heissen Wasser, somit wäre der Temperatur Unterschied ausgeglichen.

    Chris
     
  10. #10 Mercedesfan, 10.10.2002
    Mercedesfan

    Mercedesfan Crack

    Dabei seit:
    24.06.2002
    Beiträge:
    1.435
    Zustimmungen:
    0
    Fahrzeug:
    W203 ; C450
    @ ravens1488
    Hi Chris,
    Also erst mal vielen Dank für Deine Einschätzung.Ich hoffe,daß ich Dich mit dieser Thematik
    nicht zu sehr genervt habe.Ich will das Thema jetzt auch ad akta legen und mich auf
    wichtigerere Dinge konzentrieren.Nur eine Sache interessiert mich jetzt noch:
    Man sagt ja,daß auf keinen Fall unterschiedliche Kühlmittel miteinander gemischt
    werden dürfen (verschiedene Farben).Wenn es jetzt aber so ist,daß noch bis ca.1L
    der alten Flüssigkeit in meinem System verweilt (die war gelb),kann es dann nicht sein,daß
    es eine für das Kühlsystem negative chemische Reaktion mit der neuen (blauen)Flüssigkeit
    gibt.Das würde dann auch dafür sprechen,daß das Gemisch so "komisch" aussieht.
    Meinst Du,daß ich mit diesen ganzen Erkenntnissen auf einen eneuten (korrekten) Wechsel
    bestehen sollte??? Grüße,Mercedesfan
     
  11. #11 ravens1488, 10.10.2002
    ravens1488

    ravens1488 ********* a.D.

    Dabei seit:
    21.07.2002
    Beiträge:
    11.833
    Zustimmungen:
    1
    Fahrzeug:
    E220CDI-T & Vito 111CDI
    Also ich meine Farben sind eher zu vernachlässigen! Normal gibts kein Problem beim mischen! VW liegt Wert auf so nen ***! Denke das macht nix! Kannst ja mal wegen nem neuen Wechsel fragen, wenn sie ihn machen gut, wenn nicht auch nicht tragisch!

    Chris
     
  12. #12 ravens1488, 10.10.2002
    ravens1488

    ravens1488 ********* a.D.

    Dabei seit:
    21.07.2002
    Beiträge:
    11.833
    Zustimmungen:
    1
    Fahrzeug:
    E220CDI-T & Vito 111CDI
    Du kennst einige unserer Kunden nicht, somit kannst du mich gar nicht nerven ;) :D :D

    Chris
     
  13. #13 Matthias, 10.10.2002
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    Hi,

    dazu hätte ich auch eine Frage:
    Ich hätte auf destilliertem Wasser bestanden und nicht Leitungswasser.
    Gibts damit vielleicht auch Probleme ? Hier in der Gegend z.B. ist das Wasser extrem hart und kalkhaltig, so dass ich nie Leitungswasser verwenden würde.

    Mfg,
    Matthias
     
  14. #14 Mercedesfan, 10.10.2002
    Mercedesfan

    Mercedesfan Crack

    Dabei seit:
    24.06.2002
    Beiträge:
    1.435
    Zustimmungen:
    0
    Fahrzeug:
    W203 ; C450
    @ Matthias,
    Hi,
    Also zum destilliertem Wasser kann ich Dir was sagen.Auf der Website von BASF "Glysantin"
    steht das genau beschrieben.Mann soll auf keinen Fall das Kühlmittel nur mit Destilliertem
    Wasser mischen ! Das entionisierte Wasser soll noch viel korrosiver sein als Leitungswasser,
    weil Ihm die Mineralien fehlen - z.b.ja auch das Natriumcarbonat,was Säure neutralisiert.
    Wenn das Leitungswasser aber über 20 Grad deutscher Härte hart ist,dann empfiehlt
    BASF eine Mischung von Leitungswasser und destilliertem Wasser.Aber wie gesagt
    destilliertes Wasser nicht pur,das ist nicht gut.
    Denke jetzt weißt Du bescheid.Viele Grüße,Mercedesfan
     
  15. #15 Mercedesfan, 10.10.2002
    Mercedesfan

    Mercedesfan Crack

    Dabei seit:
    24.06.2002
    Beiträge:
    1.435
    Zustimmungen:
    0
    Fahrzeug:
    W203 ; C450
    @ ravens1488,
    Hi Chris,
    Danke Dir,jetzt werde ich mich wieder wichtigeren Themen widmen.Aber wie gesagt der
    Wechsel ist ja nicht ganz nach Vorschrift durchgeführt worden.Zu der Niederlassung
    geh ich ganz bestimmt nicht mehr.Auch mein Xenon laß ich dann woanders machen.
    Es ist ja so: ein normaler Autofahrer,der keine Ahnung hat und sich auch nicht mit in
    die Werkstatt stellt hätte ja nie gedacht,daß da was falsch gemacht wurde.Der hätte sein
    Auto abgeholt,bemerkt,daß er normal läuft und wäre gefahren.Aber ich bin ja so einer,
    der alles rund um sein Auto wissen und sehen will und wenn mir dann diese Unregelmäßig-
    keiten auffallen rege ich mich eben darüber auf.Am meisten stört mich immer noch der
    gedanke,daß durch das zuschütten von dem kalten Wasser in das Kühlsystem der Motor
    hätte ruiniert werden können.Stell Dir das vor du bringst ein Auto mit einer perfekten
    Maschine und so ein "Trottel" der das eigentlich hätte wissen müssen,bringt einem das
    Auto unnötig in Gefahr.Wie gesagt ich vergess das Thema jetzt und streich es aus meinem
    Kopf.Aber nächtes mal gehe ich erstens zur anderen Niederlassung und zweitens werde ich
    mich vor jeder Arbeit,die ausgeführt wird vorher schlau machen - gerne auch bei Dir damit
    ich vorher schon im Bilde bin,worauf man achten muß.Danke Dir für die Mühen !
    Viele Grüße,Mercedesfan
     
  16. #16 ravens1488, 11.10.2002
    ravens1488

    ravens1488 ********* a.D.

    Dabei seit:
    21.07.2002
    Beiträge:
    11.833
    Zustimmungen:
    1
    Fahrzeug:
    E220CDI-T & Vito 111CDI
    Alles klar :D

    Chris
     
  17. #17 Otfried, 11.10.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.220
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Mercedesfan,

    ich sehe es nicht ganz so wie Chris. Der M 119.975 ist ein Aluminium-Motor mit zwei Aluminium-Zylinderköpfen. Persönlich hatte ich schon einen Riß in einem Zylinderkopf {M 119.974 6.0}. Das Problem, welches Du ansprichst ist das plötzliche Abkühlen von warmem Teilen durch kaltes Wasser. Diese Material-Spannungen können schon bei Temperaturschwankungen entstehen, wie sie beim Mischen sich bilden.

    Nach meiner Meinung sollte Dein M 119.975 11 Liter Kühlmittel fassen. Üblicherweise wird das Kühlsystem beim Kühlmittelwechsel auch ausgespült. Das aufzufüllende Kühlmittel wird vor dem Einfüllen auf das entsprechende Verhältnis mit Wasser gemischt.

    Beim M 119 wird das Kühlmittel an den beiden Kühlmittelablaßschrauben links und rechts am Motorblock abgelassen. Dabei ist der Kühlmittelausgleichbehälter geöffnet.

    Das Gemisch über den Kühlmitteleinfüllstutzen auffüllen, bis es an der Markierung des Kühlmittelausgleichbehälters steht. Dafür sorgen, das der Wärmetauscher der Klimaanlage auf volle Heizleistung steht. Dann den Motor bei offenem Kühlmittelbehälter bei mittlerer Drehzahl warmlaufen lassen und das Kühlmittel über den Einfüllstutzen beobachten, wenn nötig langsam nachfüllen. Bei einer Kühlmitteltemperatur von 65° den Ausgleichbehälter schließen und den Motor laufen lassen bis ca. 100° erreicht sind.

    Dann den Motor auskühlen lassen und den Kühlmittelstand noch einmal überprüfen

    Wenn ich so von Deiner NL/VT lese würde ich raten, diese zu wechseln. Die Flecken stammen von Verdampften Kühlmittel.
     
  18. #18 Mercedesfan, 11.10.2002
    Mercedesfan

    Mercedesfan Crack

    Dabei seit:
    24.06.2002
    Beiträge:
    1.435
    Zustimmungen:
    0
    Fahrzeug:
    W203 ; C450
    @ Otfried
    Hallo,
    Also die Niederlassung werde ich auf jeden Fall wechseln.Nur jetzt die Frage: Wenn dem Motor etwas passiert ist - merkt man das sofort oder kann der Motor auch erst noch normal weiterlaufen und später Probleme machen.Was kann denn bei dem von mir geschilderten Vorgehen schlimmstenfalls passieren und wie äußert sich das dann ???
    Vielen Dank,Mercedesfan
     
  19. #19 Mercedesfan, 12.10.2002
    Mercedesfan

    Mercedesfan Crack

    Dabei seit:
    24.06.2002
    Beiträge:
    1.435
    Zustimmungen:
    0
    Fahrzeug:
    W203 ; C450
    @ Otfried,
    Hallo Otfried,
    Ich will deine Antwort auf das letzte posting nicht vorwegnehmen - aber ich habe
    selbst noch mal drüber nachgedacht.Das Schlimmste was passieren könnte wäre
    dann glaube ich ein Riß im Zylinderkopf verursacht durch den Temperaturschock.
    Kann ich dann nicht ,um mich in Sicherheit wiegen zukönnen hingehen und bei
    der Xenonreperatur beiläufig das Kühlsystem auf Dichtheit prüfen lassen.Wo ein
    eventueller Riß ist sollte ja dann unter dem Druck die Flüssigkeit entweichen und der
    vorher gepumte Druck müßte ja dann nachlassen,was wiederrum auf dem Manometer ablesbar wäre.Das ist doch eine einfache Möglichkeit Sicherheit zu haben.Sehe ich das so richtig oder könnte es eventuell auch noch Schäden geben,die nicht so einfach aufzuspüren
    sind????
    Ich will eigentlich nicht so tun,als wäre meine Maschine kaputt gegangen,aber du siehst ja,
    was Die da für einen Mist fabriziert haben.Ich will einfach 100%ig sicher sein können,daß
    mein Motor da nicht gelitten hat.Weil sollte es so sein,so könnte ich es jetzt noch mit
    dem Kühlmittelwechsel in Verbindung bringen.Wenn ich dann weiß,daß alles ok. ist beruhigt mich das sehr. Die Niederlassung sieht mich auf keinen Fall wieder !!!
    Danke im Voraus,Grüße,Mercedesfan
     
  20. palo

    palo Crack

    Dabei seit:
    05.09.2001
    Beiträge:
    434
    Zustimmungen:
    0
    Fahrzeug:
    W208 K Cabrio
    Hallo Mercedesfan,Um welch Werkstatt handelt es sich?Oder, wo kommst du her,dann kann mann sich eventuell selber ausdenken welche NL das ist.
    Um andere Sternenfreunde zu warnen,das ihnen nicht das gleiche paßiert.Wenn du das hier nicht sagen willst,kannst du mir auch eine private Nachricht zukommen lassen. .:o :mad: :confused:
     
Thema:

Frage an die Experten:Wurde dieser Kühlmittelwechsel richtig durchgeführt ???

Die Seite wird geladen...

Frage an die Experten:Wurde dieser Kühlmittelwechsel richtig durchgeführt ??? - Ähnliche Themen

  1. Expertenfrage bezüglich Kettenrad-Verschleiss der Ausgleichswelle M272

    Expertenfrage bezüglich Kettenrad-Verschleiss der Ausgleichswelle M272: Hallo, bei meinem E280 BJ. 2006 mit Motor M272, 162000 km, leuchtete in den letzten 6 Monaten 8 mal die gelbe MKL mit Fehler 1208....
  2. CL500 ABC Dröhngeräusch Frage an Experten

    CL500 ABC Dröhngeräusch Frage an Experten: Hallo, ich habe folgendes Problem: Mein ABC Fahrwerk meines Cl500 Bj2000 funktioniert eigentlich völlig störungsfrei. Aber: Es ist ein...
  3. Motorreinigung (Brennraum) Frage an die Experten

    Motorreinigung (Brennraum) Frage an die Experten: Hallo Jungs Ich habe mal eine Frage die ich mich schon seit einiger zeit beschäftigt. Und zwar geht es um die Reinigung eines Dieselmotors,...
  4. Bremsbeläge in welche Richtung richtig einbauen ? Frage an Mercedesexperten

    Bremsbeläge in welche Richtung richtig einbauen ? Frage an Mercedesexperten: Hallo Mercedesspezialisten Ich habe meinem C 320 Baujahr 2001 neue Bremsbeläge gegönnt. Bei der Montage war ich doch sehr verwundert das die...
  5. Frage an die Experten

    Frage an die Experten: Möchte an meinem neuen E211 vom Juli 2006 neue Klappbare Spiegel nachrüsten lassen ,habe Probleme in meiner Garage,was darf so etwas kosten und...