Frontscheibe beschlägt beim Start ??!!

Diskutiere Frontscheibe beschlägt beim Start ??!! im A- und B-Klasse Forum im Bereich Mercedes-Benz; Hallo, wenn ich den Motor starte, beschlägt die Frontscheibe in wenigen Sekunden völlig. Das nervt ja total. Selbst wenn ich die Standheizung...

  1. #1 Michael, 23.10.2001
    Zuletzt bearbeitet: 23.10.2001
    Michael

    Michael Autofahrer

    Dabei seit:
    08.06.2001
    Beiträge:
    189
    Zustimmungen:
    0
    Fahrzeug:
    B 180 CDI - W246
    Hallo,
    wenn ich den Motor starte, beschlägt die Frontscheibe in wenigen Sekunden völlig. Das nervt ja total.
    Selbst wenn ich die Standheizung per Funk aktiviere und 30 min laufen lasse, sind morgens alle Scheiben beschlagen. Ich habe dabei das Gebläse auf Stufe 1, den Heizregler auf volle Leistung und mit den rechten Lüftungsschalter die Frontscheibe angewählt.
    Das ist noch nicht Stand der Technik! Ist das 'ne Fehlfunktion oder typisch A-Klasse? Bitte, wer kann das erklären?
    Danke
    Michael:mad:
     
  2. abraxa

    abraxa Ex Master

    Dabei seit:
    06.06.2001
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    A 160
    Beschlagen

    Hallo,

    geh mal bei DC vorbei und schilder denen das Problem ,es hat´s schon gegeben das der Wasserablauf in der "Scheibenwischerwanne" nicht O.K. ist das kann/muß dann entsprechend abgedichtet werden, zum Teil gibt es auch geänderte Wasserabläufe,

    bis dann,
     
  3. Diwi

    Diwi Crack

    Dabei seit:
    04.10.2001
    Beiträge:
    3.296
    Zustimmungen:
    0
    Fahrzeug:
    204.984
    Hallo Michael,

    Kann es sein, daß Du eine Klimaanlage hast ? Beschlagene Scheiben kommen dann vor, wenn die Klimaanlage noch nicht arbeitet und daher der Luft keine Feuchtigkeit entziehen kann und die Restfeuchtigkeit in den Innenraum geblasen wird. Extrem nervig ist das aus eigener Erfahrung bei Opel Klimaanlagen, die unter 5° Außentemperatur sich ausschalten und dann unvermindert feuchte Luft in den Innenraum blasen.

    Wenn Deine Klimaanlage bei der Fahrt funktioniert kann es sein, daß der Druck nicht stimmt : Der Kompressor komprimiert das gasförmige Kältemittel, das anschließend durch den Kühler herunter gekühlt wird. Dabei wird das Kältemittel wieder flüssig. In einem Vorratsbehälter wird dann das Kältemittel zwischengespeichert und je nach Bedarf durch das Expansions-Ventil dem Wärmetauscher zugeführt. Am Wärmetauscher gibt dann das wiederum gasförmige Kältemittel seine Kälte an die Belüftungsluft ab. Dabei unterschreitet diese Luft die Taugrenze und es bildet sich Kondensat am Wärmetauscher. Dieses Kondensat wird abgeführt und führt bei DC zu den Wasserpfützen unterm Auto. Anschließend wird die Luft wieder erwärmt und dann ins Wageninnere geführt. Durch das Erwärmen steigt der Taupunkt und die relative Luftfeuchtigkeit sinkt. Ist zuwenig Kältemittel vorhanden ist der Vorratsbehälter nicht ausreichend gefüllt so daß der Wärmetauscher am Anfang nicht funktioniert, ergo die Luft sehr feucht ins Wageninnere geblasen wird.

    So eine Klimaanlage enthält ca. 900g Kältemittel. Ein schleichender Verlust ist normal und kann auch unter 50g/Jahr nicht mit Lecksuchgeräten festgestellt werden.

    Ein weitere Tipp wäre der Pollenfilter. Ältere Pollenfilter sammeln neben Dreck auch reichlich Feuchtigkeit. Bei geringer km-Leistung werden da schnell die Wechselintervalle überschritten. Wann wurde der das letzte mal gewechselt ?

    Gruß Dirk
     
  4. #4 Katharina, 24.10.2001
    Katharina

    Katharina Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    12.247
    Zustimmungen:
    0
    Hallo Michael,

    wie abraxa schreibt, such Deine VT/NL auf.
    Welches Baujahr ist Dein W 168? Von diesen beschlagen der Scheiben sind besonders Modelle bis 99 betroffen. Später wurden Änderungen durchgeführt.

    Denkbar ist auch kurzzeitiges beschlagen beim anlaufen der/einer Klimaanlage, was jedoch nur für wenige Sekunden und nur im Bereich der Luftaustrittsöffnung erfolgen dürfte. Keinesfalls sind die gesamten Scheiben beschlagen.
     
  5. zbsi

    zbsi Stammgast

    Dabei seit:
    16.07.2001
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    A170CDI
    ...ein bisschen Beschlagen gibt es wohl in jedem Elch mit Klima, war fuer mich auch erst ein Raetsel. Meine Loesung: Luftstrom beim Start ganz nach unten auf die Fuesse stellen.

    MfG
    Steffen
     
  6. #6 Michael, 25.10.2001
    Michael

    Michael Autofahrer

    Dabei seit:
    08.06.2001
    Beiträge:
    189
    Zustimmungen:
    0
    Fahrzeug:
    B 180 CDI - W246
    Hallo und danke für die Antworten.

    Selbst wenn ich Standheizung laufen lasse, beschlagen die Scheiben. Erst wenn die Klima läuft (also mit Motor und im Fahrbetrieb) bekomme ich die Scheiben wieder frei.
    Wegen der Standheizung kann ich die Lüftung nicht auf den Fußraum stellen. Es macht keinen Sinn, denn die Front- und Seitenscheiben sollen ja frei werden.

    Ich werde morgen mal wieder in die NL fahren. Das Automatikgetriebe spinnt wieder ... Es gibt noch andere Mängel. Tja, mein Elch ist lebendig.
    Zum Glück (?) sind noch 4 Monate Gebrauchtwagengarantie drauf.
    Grüße aus Berlin
    Michael
     
  7. #7 Otfried, 26.10.2001
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Michael,

    das die Scheiben beschlagen, wenn der Motor nicht läuft jedoch die Standheizung liegt daran, das "feuchte" Luft auf die kalten Außenscheiben trifft. Bei laufendem Motor arbeitet dann der Trockner der Klimaanlage. Lasse aber trotzdem in der VT/NL die Wasserabläufe bzw. den Kohlefilter der Lüftung überprüfen.

    Welche Probleme hast Du mit der Vollautomatik Deines Elches? Können wir ja hier weiterdiskutieren: http://www.db-forum.de/showthread.php?s=&threadid=65
     
  8. #8 Michael, 26.10.2001
    Michael

    Michael Autofahrer

    Dabei seit:
    08.06.2001
    Beiträge:
    189
    Zustimmungen:
    0
    Fahrzeug:
    B 180 CDI - W246
    Hallo Otfried,
    vielen Dank für Deine Zeilen.
    Meine Getriebeprobleme kennst Du ja schon aus dem Forum. Zwischenzeitlich dachte ich, sie wären erfolgreich beseitigt. Aber jetzt meldet sich die Wandlerüberbrückung wieder launisch. Mal bremst der Motor bei Gaswegnahme ab, mal geht er in den Leerlauf. Es gibt dafür leider kein bestimmtes System. Auf der Autobahn den Fuß vom Gas nehmen kann daher entweder Motor auf Leerlaufdrehzahl oder Motorbremse bedeuten. Das hatte ich ja alles schon. Auch die merkwürdige Schalterei vom 1. in den 2. Gang. Oft wie mit einer Zwischenstufe, weil der Wandler zu hängen scheint. Das ist ganz komisch.
    Wegen dieser Probleme war der Wagen bisher schon 7 x in der Niederlassung Holzhauser Straße. Meist mehrere Tage.
    Was soll ich tun? Ich kann die Arbeiten nicht überprüfen, denn ich habe keine Unterlagen über die Garantiearbeiten.
    Grüße aus Berlin
    Michael:confused:
     
  9. #9 Otfried, 28.10.2001
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Michael,

    was wurde denn alles getauscht? Wichtig ist neben dem Steuergerät für das G 168.370 auch alle Leitungen beim Tausch durchzumessen. Da der Fehler bei Dir nicht sofort auftritt Frage ich mich, ob Fehlinformationen anderer Steuergeräte ihn verursachen?
    Hast Du diese Schwierigkeiten schon einmal mit Maastricht oder Berlin besprochen?
     
  10. #10 Michael, 29.10.2001
    Michael

    Michael Autofahrer

    Dabei seit:
    08.06.2001
    Beiträge:
    189
    Zustimmungen:
    0
    Fahrzeug:
    B 180 CDI - W246
    Hallo Otfried,
    an wen soll/muss ich mich denn in Berlin oder Maastricht wenden?
    Bisher bin ich nur in der NL Holzhauser Straße gewesen. Und das macht keinen Spaß mehr. Schon länger nicht. Eigentlich schade, denn die Konzeption gefällt mir noch immer sehr gut. Gebrauchtwagengarantie läuft noch bis 16.1.2002. EZ war 18.5.2000.
    Grüße aus Berlin
    Michael
     
  11. s.w.

    s.w. Crack

    Dabei seit:
    24.07.2001
    Beiträge:
    104
    Zustimmungen:
    0
    Fahrzeug:
    A160, SLK320
    hallo,

    das problem mit den scheiben hatte ich auch schon mal.

    die einfachste lösung ist, ab und zu die scheiben von innen mit einer spülmittel-wasserlösung zu reinigen (= antibeschlagwirkung ) und dann nur trocken zu reiben mit einem tuch.

    have a nice weekend
     
Thema:

Frontscheibe beschlägt beim Start ??!!

Die Seite wird geladen...

Frontscheibe beschlägt beim Start ??!! - Ähnliche Themen

  1. Leichte Geräusche beim lenken

    Leichte Geräusche beim lenken: Guten Tag, Ich fahre eine e Klasse Cabrio Baujahr 2014, Wenn ich lenke dann kommt ein leichtes Geräusch aus dem lenkgrad, es hört sich an als...
  2. Geräusch beim Turbo CL500 Biturbo

    Geräusch beim Turbo CL500 Biturbo: [MEDIA]Heute Morgen als ich den wagen startete habe ich vorne Links ein Komisches Geräusch bemerkt. Habe mir nichts dabei gedacht. Als ich vor dem...
  3. Unruhiger Motor beim Kaltstart - Fehler Zylinder 1

    Unruhiger Motor beim Kaltstart - Fehler Zylinder 1: Hallo Leute, ich habe ein Problem mit meinem W203 (Mercedes-Benz C-Klasse 2000 W203 C 180 1998 ccm, 95 KW, 129 PS – Automatik) Ich bin überhaupt...
  4. Ruckeln beim Schalten und Notbetrieb

    Ruckeln beim Schalten und Notbetrieb: Liebe Forum Mitglieder, ich bin neu in diesem Forum, und habe mich hier angemeldet, weil ich ein ungelöstes Problem mit meinem Auto habe. Ich...
  5. Automatikgetriebe G 350 Turbo Diesel (BJ 93) rutscht beim Schalten vom 2. in den 3. Gang

    Automatikgetriebe G 350 Turbo Diesel (BJ 93) rutscht beim Schalten vom 2. in den 3. Gang: Hallo Forumgemeinde, ich habe das o. g. Problem bei meinem W463. Kennt das ggf. jemand und falls ja, gibt es hier eine einfache Lösung? Alle...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden