G400cdi

Diskutiere G400cdi im M-, G-, GL-, GLK- & R-Klasse Forum im Bereich Mercedes-Benz; Hallo zusammen, ich habe einen G400CDI und ärgere mich seit nun mehr als einem Jahr, das gute Stück fällt gelegentlich aus, dies zeigt sich...

  1. #1 lfrohberg, 25.03.2003
    lfrohberg

    lfrohberg Frischling

    Dabei seit:
    25.03.2003
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    G400CDI
    Hallo zusammen,

    ich habe einen G400CDI und ärgere mich seit nun mehr als einem Jahr, das gute Stück fällt gelegentlich aus, dies zeigt sich z.B. bei Thempo 185 - stirbt der Motor und ich muss mich dann OHNE Bremsassistent und Servo auf ner Autobahn in Richtung Standstreifen hangeln, dies ist eine sicherlich untragbare Situation.

    Dies führt nach Aussage des ADAC Rechtsschutz und eines anderen Rechtsanwaltes zu einer "LEBENSGEFÄHRLICHEN SITUATION" und somit wäre das Auto für den Strassenverkehr nicht mehr zugelassen...

    Wir stehen nun mit Mercedes schon fast per Du, jedoch seit Ablauf der Gewährleistung ist es nun das zweite Mal, das unserer Serviceleiter die Kosten nicht, oder wie beim letzten Mal, eventuell nur nach längerer Diskussion freigegeben bekommt.

    Wir haben nun ca. 15 Werkstattaufenthalte, zwei Mal angeblich beide Motorsteuergeräte neu, 2 Mal neues Getriebesteuergerät und einen neuen Turbo, Druckgeber neu, 3 neue Scheinwerfer und 5 neuen Blinkergläser wegen Wassereintritt und nebenebei aber nicht wichtig auch neuen Fensterheber und bestimmt 10 Mal die Türbänder erneuert oder zumindest das sehr laute Geräusch behoben hinter uns und sind langsam mehr als verärgert.

    Da es sich um einen wiederkehrenden Fehler handelt, wäre es für mich sehr interessant,

    auch von anderen Erfahrungen zu hören,

    der Serviceleiter hat uns gegenüber bereits bekannte Mängel in der elektronik des G400CDI eingeräumt.

    Wenn die Situation als nicht einmalig zu belegen ist, wäre dies auch für jeden anderen G400CDI Besitzer wichtig, denn dann muss Mercedes den Fehler wiederkehrend auf eigene Kosten beheben bzw. das Fahrzeug wandeln und müssten den G400 zurücknehmen.

    Ich freue mich auf Antworten...
     
  2. #2 ravens1488, 25.03.2003
    ravens1488

    ravens1488 ********* a.D.

    Dabei seit:
    21.07.2002
    Beiträge:
    11.833
    Zustimmungen:
    1
    Fahrzeug:
    E220CDI-T & Vito 111CDI
    Wieso hast du Probleme mit Garantie/Kulanz? Für den Garantiefall zählt der Tag an dem der Fehler auftratt und das war ja noch in der Gewährleistungszeit, oder? Ist somit ein Folgeauftrag bzw. Reklamation!

    Chris
     
  3. #3 lfrohberg, 25.03.2003
    lfrohberg

    lfrohberg Frischling

    Dabei seit:
    25.03.2003
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    G400CDI
    schon klar, aber ne garantie gibt es nur wenn mercedes diese auch auf kulanz abrechnet, anders musst du erstmal zahlen und kannst dies im klagewege zurückholen.

    unser ansatz ist eine sammelklage wegen serienfehlern, die fahrzeuge gehören an die kette, die beschafenheit der elektronik ist nicht verkehrssicher, wenn ein motor mehrfach bei 180km/h ausfällt ist dies lebensgefährlich, es geht also um mehr, und mercedes macht dies wissens, also mit vorsatz
     
  4. #4 stricki, 25.03.2003
    stricki

    stricki Crack

    Dabei seit:
    12.02.2002
    Beiträge:
    213
    Zustimmungen:
    0
    Fahrzeug:
    Range Rover V8 Vogue &

    A 150 Elegance
    @lfrohberg

    2 Fragen:

    Möchtest du gern das Auto behalten und deine Garantieansprüche dauerhaft durchsetzen ?
    Das wird sicher sehr schwer da sich die Fehler in Zukunft wahrscheinlich häufen werden.

    Oder möchtest du deinen Kaufvertrag wandeln und evtl. ein anderes Auto kaufen?
    Das wird ganz leicht denn alle Punkte für eine Rückabwicklung sind erfüllt.

    Für den Fall das du letzteres möchtest hier ein paar interessante Links:
    http://www.jura.uni-sb.de/sr/iv0501.htm
    http://www.jura.uni-sb.de/sr/iv0503.htm

    Gruß stricki
     
  5. #5 lfrohberg, 26.03.2003
    lfrohberg

    lfrohberg Frischling

    Dabei seit:
    25.03.2003
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    G400CDI
    @stricki

    ich würde das auto gern behalten, aber derzeit ist mercedes nicht in der lage einen benutzungsgerechten zustand herzustellen, dies kann ein grund werden.

    danke für deine links
     
  6. #6 lfrohberg, 26.03.2003
    lfrohberg

    lfrohberg Frischling

    Dabei seit:
    25.03.2003
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    G400CDI
    @stricki

    ich würde das auto gern behalten, aber derzeit ist mercedes nicht in der lage einen benutzungsgerechten zustand herzustellen, dies kann ein grund werden.

    danke für deine links
     
  7. #7 Katharina, 26.03.2003
    Katharina

    Katharina Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    12.247
    Zustimmungen:
    0
    Hallo Ifrohberg,

    wenn ich es richtig verstehe, geht der Motor bei Vollgas in den Notlauf? Ähnliche Probleme haben wir mit dem Getriebe an anderen Fahrzeugen, welche anders motorisiert sind, jedoch glücklicherweise bisher nur im Teillastbereich {wäre bei 295 km/h etwas peinlich wenn der Motor ausgeht}.
    Wurden die Daten nach Stuttgart zur Untersuchung gesandt? Ich gehe davon aus, das sich das Fahrzeug im Auslieferungszustand befindet. Motorabschaltung bei OM CDI sind zumeist auf Überhitzung und/oder zu hohen Ladedruck zurückzuführen.
     
  8. #8 lfrohberg, 26.03.2003
    lfrohberg

    lfrohberg Frischling

    Dabei seit:
    25.03.2003
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    G400CDI
    das Fzg ist im originalzustand, MB hatte versucht mir eine Manipulkation zu unterstellen, jedoch habe ich das Fzg am 13.12.(freitag) übernommen und am 15.12. (sonntag) bin ich in berlin das erste mal mit demselben fehler liegen geblieben, alles in 2001 wohlgemerkt.

    es passiert ab 150 kh/h, das ist schon so gefährlich das meine freundin das auto nicht mehr fahren will, sie hat angst - verständlich.

    wer will schon 2,8 Tonnen per Muskelkraft abbremsen, bisher ist glücklicherweise nichts passiert, weil nie jamand von uns bremste - ABER WAS WENN....

    gruss
     
  9. #9 Katharina, 27.03.2003
    Katharina

    Katharina Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    12.247
    Zustimmungen:
    0
    Hallo Ifrohberg,

    hast Du diesen Fall schon Berlin geschildert. Wir hatten mit unserem V 220.173 {S 55 L} Probleme mit dem Getriebe Notlauf, jedoch traten diese Schäden nur im Stadtverkehr oder bei recht langsamer {130 – 140 km/h} fahrt auf. Mein Bruder besaß einen W 220.028 {S 400 CDI}, welcher ohne Probleme länger am Limit zu fahren war.
    Mit dem W 463 ist mir bisher nichts bekannt, das es spezielle Probleme gäbe. Allerdings sind die Fahrzeuge doch bei 182 km/h abgeriegelt. Das von Dir beschriebene Problem kann einige Ursachen {Kraftstoffpumpe/Drucksensor/etc.} haben. Ich gehe davon aus, Du hast den Punkt sofort bei DCX reklamiert. Wir hatten seit 9/99 eigentlich mit jedem neuen Fahrzeug Elektronikprobleme. Der W 211.070 {E 500} meines Bruders blieb so bereits nach 2 Kilometern Fahrstrecke stehen.
     
  10. #10 ravens1488, 27.03.2003
    ravens1488

    ravens1488 ********* a.D.

    Dabei seit:
    21.07.2002
    Beiträge:
    11.833
    Zustimmungen:
    1
    Fahrzeug:
    E220CDI-T & Vito 111CDI
    Hast du Fehlercodes für mich? Kurztestprotokoll?... Ich nehme an Massebänder,... wurden alle geprüft?!

    Chris
     
  11. #11 lfrohberg, 27.03.2003
    lfrohberg

    lfrohberg Frischling

    Dabei seit:
    25.03.2003
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    G400CDI
    hallo zusammen,

    seit heute gibt es neues, mercedes wollte noch eine chance, das werk in österreich hat einen fehler in der a-säule ausgemacht, hier soll sich in bestimmten fällen feuchtigkeit sammeln, dies soll zum ausfall der rechners führen.

    nun, ich bin schreibtischtäter und weiß nicht was ich davon halten soll, jedoch hat mercedes den einen versuch eingewilligt, dann gibts nen neuen.

    ich habe leider keine fehlerprotokolle, aber ich kann die uu. von mercedes erhalten.

    es sind soweit ich das aus der werkstatt erinnere unterspannung, epc fehler und raildrucksensor, die waren sehr häufig, jedoch soll der schlussendliche ausfallfehler wegen spannungsproblemen nicht mehr aufgezeichnet worden sein.

    ich muss zugeben mein technisches verständnis ist da nicht so weitgehend, aber ich habe heute ggü. mercedes meinen vertrag als testfahrer gekündigt... :-)
     
  12. #12 lfrohberg, 27.03.2003
    lfrohberg

    lfrohberg Frischling

    Dabei seit:
    25.03.2003
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    G400CDI
    @katharina

    ich habe mit berlin bewusst noch keinen kontakt gehabt, ich denke das ist auch aufgabe von den kollegen hier, ansonsten halte ich den kommunikationsweg nicht ein und habe schlussendlich mehrere ansprechpartner und das macht eine klage sehr kompliziert, wenn diese denn kommt, was ich nicht hoffe...

    es gibt bei uns noch einen weiteren G400CDI der hat genau die selben probleme, der werkstattmeister hat selbst solch einen fall erlebt - dies gibt mir auch rückendeckung gegen den verkäuferclan, die wollen natürlich nicht von einem serienfehler wissen - kostet ja auch geld....

    gruss
     
  13. #13 Katharina, 28.03.2003
    Katharina

    Katharina Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    12.247
    Zustimmungen:
    0
    Hallo Ifrohberg,

    das Problem besteht zumeist im Interesse als in der Qualifikation der bearbeitenden Mitarbeiter. Abweichend von Deinem Modell ist dieser Artikel von uns in bezug auf Reklamation interessant: http://www.db-forum.de/showthread.php?threadid=65&highlight=g+168.370

    Mir ist in diesem Zusammenhang eben aufgefallen, das man selbst weiter kommt als etwa ein Meister, der von irgend einem Auskunftsgebenden abgewimmelt wird. Den Weg der klage schlagen wir nicht ein, da es eigentlich keinen Fehler gibt, welcher nicht abzustellen wäre.

    Bei einem CDI kommt leider erschwerend die Chiptuner-Branche hinzu, welche mit genau dasselbe Ausfallbild wie bei Dir erzeugt.
     
  14. #14 kanngie, 28.03.2003
    kanngie

    kanngie alter Hase

    Dabei seit:
    27.03.2002
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes SLK230
    Probleme mit G400CDI

    Hallo Ifrohberg,

    ich habe selber viel mit dem G-Modell zu tun, speziell mit dem G400.

    Bist du sicher, daß das Problem elektrischer Natur ist? Sollte das Problem dann auftreten, wenn der
    Tank relativ leer ist, dann lasse doch auch mal nach dem Tank schauen, bzw. der Tankentlüftung.
    Ich nehme an du tankst keinen Biodiesel, wenn doch, kann das auch das Problem sein.

    mfg

    Stefan
     
  15. #15 mersing, 28.03.2003
    mersing

    mersing Crack

    Dabei seit:
    28.06.2002
    Beiträge:
    126
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes
    Hallo,

    die Symptome dass der Motor bei Vollgas einfach abstirbt deuten schon auf einen Fehler bei der Spritzufuhr hin - immer hin ist es der Elektronik egal wie viel Gas man gibt...

    Ich hatte das einmal bei einem Audi, da hat die Benzinpumpe zuwenig Druck aufgebaut und dann ging er zB bei Vollgas an einer Autobahnsteigung auf der linken Spur einfach aus.

    Nach ein paar Minuten lief er wieder als sei nichts gewesen.
     
  16. #16 limp99221, 04.04.2003
    limp99221

    limp99221 Frischling

    Dabei seit:
    11.01.2003
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    keins Traumfahrzeug: E 55 AMG
    Hallo.

    Kann es vielleicht sein, das du Chiptuning in deinem G 400 CDI verbaut hast?
    Hab von einem gehört, der das Brabus Tunigkit im ML 400 hatte, und die gleichen Symtome wie bei dir aufgetreten sind.

    z.b. PLötzlich ausfallender Motor.

    Gruß
    Alex
     
  17. #17 gburner, 20.04.2005
    gburner

    gburner Frischling

    Dabei seit:
    20.04.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    G 400 CDI
    G 400CDI, ML320, S-Klasse 320CDI.... nur Ärger

    Hallo zusammen,
    soeben haben sie meinen G 400 CDI aufgeladen. Er lies sich noch starten, aber dann kam die Meldung "VG Bedingung nicht erfüllt" oder so ähnlich. Jedenfalls wurde weder "L" noch "H" als Schaltzustand angezeigt und auch kein Vor- oder Rückwärtsgang lies sich aktivieren.
    Letzte Woche stand er zwei Tage in der Werkstatt weil er zum wiederholtenmal in den Notlauf ging. Wegen des gleichen Problems wurde im November schon das Abgasrückführungsrohr getauscht. Das wäre nun poliert und würde sich nicht mehr zusetzen... Gebracht hat es nichts.
    Vor dem G 400 CDI fuhr ich den S 320CDI der blieb ständig wegen des gleichen Fehlers (Motor-Notlauf) stehen. Ich fahre häufig mit PKW-Anhänger m. Oldtimern zu Veranstaltungen. Als ich dann erleben mußte , dass ich bei einsetzendem Notlauf mit 35 Kmh den Brennerpass und ein weiters mal den Reschenpass als allgemeines Hindernis überqueren mußte, war Schluss mit S-Klasse...
    Ich kaufte den G 400CDI mit Vollausstattung und war überzeugt, dass dies das richtige Fahrzeug sei. Aber leider tritt hier der gleiche Fehler auf.
    Hat jemand ähliche Erfahrungen ?

    P.S. Vor der S-Klasse fuhr ich den ML-320 CDI. Der wurde insgesammt 5 mal von diversen DB -Werkstätten in Deutschland abgeschleppt und mehrfach die Benzinpumpe erneuert usw.
    Schön langsam habe ich von der Qualität der Marke Mercedes genug....
     
  18. #18 ravens1488, 20.04.2005
    ravens1488

    ravens1488 ********* a.D.

    Dabei seit:
    21.07.2002
    Beiträge:
    11.833
    Zustimmungen:
    1
    Fahrzeug:
    E220CDI-T & Vito 111CDI
    Hallo und willkommen im Forum!

    Prüfe doch mal das Massekabel am Getriebe, könnte evtl. für den Fehler sorgen!

    Chris
     
  19. #19 gburner, 25.04.2005
    gburner

    gburner Frischling

    Dabei seit:
    20.04.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    G 400 CDI
    G 400 CDI; läst sich nicht mehr schalten...

    Die Werkstatt hat den Stellmotor gewechselt. Dieser sei defekt und deshalb ließen sich weder der Vorwärts- noch Rückwärtsgang einlegen.
    Kostet ja nur 250,--€. Mal sehen was als nächstes ausfällt.
     
  20. #20 boarite, 26.04.2005
    boarite

    boarite Stammgast

    Dabei seit:
    08.02.2004
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    ML 320 CDI 4matic
    Ah, also den Ml 320 CDI bist du vor der S-Klasse gefahren? Dann warst du wirklich der erste! Denn den ML 320 CDI gibt's ab diesen Sommer!

    Boarite
     
Thema:

G400cdi

Die Seite wird geladen...

G400cdi - Ähnliche Themen

  1. G400CDI oder G500

    G400CDI oder G500: Hallo , überlege mir evt. von der Limited Edition einen zu bestellen(hängt davon ab ob wir bauen oder nicht), nun stellt sich dir frage G400...
  2. Welches Öl für G400CDI?

    Welches Öl für G400CDI?: Hi Leute! Komme gerade von der ersten Fahrt mit meinem neuen (ersten) G400 und wollte mal wissen ob hier noch andere G400 Fahrer sind und...