Geräusche beim Starten

Diskutiere Geräusche beim Starten im CLK & SLK Forum im Bereich Mercedes-Benz; Guten Abend miteinander, ich besitze einen W209 270 CDI und habe seit kurzem einige Probleme. Vorab wollte ich erwähnen, dass so einige...

  1. Timeus

    Timeus Frischling

    Dabei seit:
    03.01.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Guten Abend miteinander,

    ich besitze einen W209 270 CDI und habe seit kurzem einige Probleme. Vorab wollte ich erwähnen, dass so einige Reparaturen an dem Wagen in der letzten Zeit stattgefunden haben.

    Vor etwas mehr als zwei Wochen wurde die Lichtmaschine ausgetauscht. Letzte Woche wurde ein Injektor ausgetauscht, da die Rücklaufmenge anscheinend zu hoch gewesen ist und der Wagen Probleme beim Starten bekam. Vor etwa vier Monaten wurde der komplette Tank inkl. HD Pumpe, neue Dieselleitungen etc ausgebaut, da sich Metallspäne im Tank befanden und die Pumpe hinüber war.
    2 neue Umlenkrollen wurden ebenfalls eingebaut und der Keilrippenriemen wurde ersetzt.

    So nun zu meinem Problem:

    Seitdem der Tank abmontiert wurde, höre ich bei zu starkem Gasgeben, meistens bei "fast gas" oder "kickdown" ein extremes klackern. dieser scheint unterhalb des Wagens zu sein, jedoch wenn das Fenster offen ist, hört man es kauml. Anfangs habe ich mir nichts dabei gedacht, aber mittlerweile ist es wirklich zum kotzen. Bei normaler Fahrweise taucht das Klackergeräusch nicht auf. Meistens hört es sich an, als würde es vom Kat oder ähnliches kommen, aber ob das stimmt?
    Mein zweites Problem ist, dass seitdem der Injektor ausgetauscht wurde, der Wagen beim Start ein komisches Zischgeräusch von sich gibt. Wenn man einmal richtig Gas gibt, ist es dann komplett weg, mit so einem Druckausgleich oder ähnliches vergleichbar. War gestern beim freundlichen und der meinte, dass die Ladedruckschläuche alle in Ordnung wären. Vorführeffekt halt :D , er meinte, dass ich mir keine Sorgen machen müsste.

    Da ist mir heute erneut was aufgefallen:

    1. ist mir das Batteriesymbol im Display erschienen, was auf eine defekte Lima hindeutet, war jedoch sofort wieder weg -> generatorfreilauf evtl hinüber?
    2. als ich den Wagen auf R hatte, war das Zischgeräusch des Wagens kurz da und als ich es auf N geschaltet hatte, war es auf einmal komplett wieder weg.

    was könnte es sein? ich bin langsam wirklich am verzweifeln und bin es auch leid, jedesmal in der Werkstatt nachzufragen.

    Würde mich über eine Antwort sehr freuen und sorry nochmal für den langen Text !

    Lg timeus
     
  2. Anzeige

    Schau mal hier: Geräusche beim Starten. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Geräusche beim Starten

Die Seite wird geladen...

Geräusche beim Starten - Ähnliche Themen

  1. Vibriren oder Brummen beim beschleunigen

    Vibriren oder Brummen beim beschleunigen: Hallo zusammen, ich habe mir am 10.09.18 einen Mercedes E270 CDI Automatik aus dem Baujahr 2000 gekauft. Seit dem Kauf hat es Stark im Auto...
  2. B200 BE ruckelt, Fehlzündungen beim Beschleunigen

    B200 BE ruckelt, Fehlzündungen beim Beschleunigen: Hallo Gemeinde, Wir besitzen seit Anfang das Jahres einen B200 BE, EZ 11/12, Handschalter, ca. 70.000km. Seit einigen Monaten ruckelt der Motor...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden