Geschwindigkeitsabhängige Vibrationen bzw. Dröhnen

Diskutiere Geschwindigkeitsabhängige Vibrationen bzw. Dröhnen im Umfragen C-Klasse, CLC & 190er Forum im Bereich C-Klasse, CLC & 190er; Hallo Zusammen! Hab mich hier im Forum frisch angemeldet, da ich leider ein Problem mit meinem CL203 (Bj.01) habe und dringend Hilfe benötige!...

  1. TWI5T

    TWI5T Frischling

    Dabei seit:
    29.01.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    C-Klasse Sportcoupé CL203
    Hallo Zusammen!

    Hab mich hier im Forum frisch angemeldet, da ich leider ein Problem mit meinem CL203 (Bj.01) habe und dringend Hilfe benötige!

    Erstmal zum eigentlichen Problem:
    Ich hab vor ca. 4 Monaten ein CL203 Coupé Baujahr 2001 mit 63.000 Km auf der Uhr erstanden. Natürlich nach mehreren vorherigen Probefahrten, Begutachtung von unten usw. Da keinerlei Beanstandungen (kein sichtbarer Rost, Scheckheft gepflegt 1te Hand "natürlich" vom Rentner (Bj.44) usw.) bis auf ein leicht "wackelndes" Lenkrad bei ca.110 bis 130 Km/h zu finden waren, habe ich zugeschlagen.
    Da der Wagen vorm Verkauf mehrere Monate nicht bewegt wurde, habe ich das hin und her wackeln des Lenkrades auf einen Standplatten oder eine Unwucht der Räder geschoben.

    Nach dem Kauf dann ab zur Werkstatt um die Räder (16" Alus mit Sommerreifen) prüfen zu lassen.

    -Räder wurden neu gewuchtet
    -Achsvermessung
    -Spur eingestellt usw.

    Danach auf die Bahn und siehe da, Lenkrad ruhig!
    Ich dachte die Sache ist gegessen und bin den Wagen erstmal ganz normal gefahren.
    Nach relativ kurzer Zeit fiel mir auf, dass jetzt aber zwischen genau 60 und 70 Km/h das Lenkrad ganz ganz leicht wie ein Handy vibriert!!!
    Und einige Zeit später kam ein Dröhnen zwischen 80 und 100 Km/h dazu!!!
    Bei allen anderen Geschwindigkeiten ist absolut nichts zu spüren, sprich alles ist so wie man es will.

    Um es ab jetzt kurz zu machen, das wurde in den letzten 4 Monaten alles gemacht:

    -Winterfelgen mit Winterreifen montiert. Keine Besserung!
    -Nochmaliges Auswuchten beider Felgensätze bei zwei verschiedenen Fachmännern. Keine Besserung!
    -Kompletter Check des Wagens in 3 Werkstätten mit allem drum und dran. Nichts gefunden. Keine Besserung!
    In zwei Werkstätten kam die Kardanwelle ins Gespräch. Das wäre das Wahrscheinlichste...
    -Komplette Kardanwelle getauscht. Keine Besserung!

    Das alles hat sich über Wochen gezogen. Im Laufe der Zeit kann ich folgendes festhalten.

    -Manchmal ist das Vibrieren und das Dröhnen einfach komplett verschwunden!!!
    -Nach einer gewissen Standzeit ist es dann wieder da, mal weniger mal mehr.
    -Manchmal ist es aber von Anfang an da.

    Das ist alles komplett unlogisch und ich kenne sehr viele Leute die sich ihr ganzes Leben mit Autos beschäftigen, aber es gibt so viele Möglichkeiten und ich hab keinen Bock alle Teile auf gut Glück zu wechseln wie ich es z.B. bei der Kardanwelle gemacht habe.

    Also falls jemand nen heißen Tip hat was das sein kann, wäre ich mehr als Dankbar!!!
     
  2. #2 Dieselwiesel, 30.01.2018
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.293
    Zustimmungen:
    36
    Fahrzeug:
    Auto
    Hallo,

    gut wäre wenn du das Dröhnen etwas eingrenzen könntest, also z.b. eher VA oder HA oder Mitte des Fahrzeuges.
    Da der Wagen so wenig gelaufen hat kann gerade vorne am ehesten was sein, da die VA bei 203er ja alle möglichen Gummi und Hydrolager hat/hatte welche in der Serie dann gegen normale Gummilager getauscht wurden, sollte man auf einer Hebebühne merken, beim prüfen sollte der Wagen normal belastet sein, also nicht wenn die Räder ausgefedert sind, daher die richtige Hebebühne benutzen.
    Weiters könntest du über den Rütteltest vielleicht raus bekommen ob es an einer der Federbeine Probleme gibt.

    schön für Dröhnen sind auch manchmal die beiden Motorlager und das Getriebelager.
    Kardanmittellager wurde bestimmt beim Kardanwellentauch mitgemacht oder?

    Auf Grund des Alters würde ich auch noch die Bremsscheiben genau untersuchen ebenso die Bremssättel.

    Viel Erfolg bei der Suche.
     
  3. TWI5T

    TWI5T Frischling

    Dabei seit:
    29.01.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    C-Klasse Sportcoupé CL203
    Hallo,

    erstmal Dankeschön für die Antwort!

    Also die Vibrationen zwischen 60 und 70 Km/h kommen gefühlt eindeutig von der VA, da nur etwas im Lenkrad zu spüren ist.
    Wenn dann ab 80 Km/h das Dröhnen anfängt fühlt es sich eher nach der Mitte bzw. Hinten an, nicht mehr nach Vorne...und das Mittellager wurde ebenfalls getauscht!

    Bei den Überprüfungen sind alle Teile, insbesondere der VA, begutachtet worden. Inkl. Getriebelager, Motorlager, Bremsen bzw.Bremsscheiben vorne und hinten (hinten wurde die Trommel gereinigt und die Feststellbremse nachgestellt) wurde alles für gut befunden. Auch "dreht" sich der Motor bei Belastung nicht mehr als üblich in Richtung Motorhaube was ja auf die Hydrolager schließen lassen würde.
    Auch die Federn/Dämpfer sind angeblich in Ordnung...und das gleiche Ergebnis bei 3 verschiedenen Werkstätten!
    Alle haben gesagt es ist absolut nichts zu finden!

    Was meinst du denn genau mit Rütteltest?

    Könnten es denn die Radlager sein?
    Die haben zwar nirgendwo Spiel, aber das würde m.M. nach mit den beschriebenen Symptomen vereinbar sein. Nicht auf Anhieb zu finden, nach Standzeit meistens da, mal aber auch nicht. Wird insgesamt bei längeren Fahrten besser als direkt nach dem Start. Und was mir aufgefallen ist, das an Tagen wo es schlimmer ist, der Spritverbrauch auf meiner Strecke zur Arbeit 0,5-0,7 L laut BC höher liegt als an Tagen, wo es mal nicht so schlimm oder kaum zu spüren ist.
    Kann es denn sein das sich Radlager auch beim Geradeausfahren bemerkbar machen und nicht nur in Kurven?

    Grüße!
     
  4. #4 Dieselwiesel, 30.01.2018
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.293
    Zustimmungen:
    36
    Fahrzeug:
    Auto
    Hallo,

    je nachdem welches Getriebe du verbaut hast kannst du ja versuchen beim Fahren zutesten ob es vom Antriebsstrang kommt oder eher von der VA.
    Also beim Brummen/Dröhnen die Kupplung treten oder mit der Automatik auf N schalten dann hast du schon mal keine Last mehr im Antriebsstrang, einfach um den Fehler langsam aber sicher etwas einzukreisen, ist das Dröhnen dann sofort weg, kann es die VA ja schon mal nicht sein, usw.

    Radlager hört man meist bei Belastung beim Lenken und kann man ja jederzeit reproduzieren, würde ich mal ausschließen, kein Spiel ist aber nicht richtig, muß schon etwas haben, sollten sich die Räder frei drehen passt das schon.
    Du kannst ja den Wagen vorne in der Mitte mal aufbocken und die so daß beide Räder frei sind und dann mal drehen, vielleicht findet sich da was.

    Wichtig bei der VA Kontrolle das die Räder belastet sind, siehe hier:

    Hast du den M111 verbaut?

    Gruß Christian
     
  5. #5 Dieselwiesel, 30.01.2018
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.293
    Zustimmungen:
    36
    Fahrzeug:
    Auto
    da kannst du ja an die Felgen fassen ob die unterschiedlich warm sind, das vielleicht eine Bremszange nicht wieder ganz öffnet oder ähnliches, würde bei dem alter des Fahrzeuges auf jeden Fall die Bremsen als mögliche Ursache nicht so schnell ausschließen.
    Gerade nach der längeren Standzeit mußte doch bestimmt ganz schön viel Rost erstmal weggebremst werden, wie sieht das Tragbild der Scheiben aus?

    Gruß Christian
     
  6. TWI5T

    TWI5T Frischling

    Dabei seit:
    29.01.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    C-Klasse Sportcoupé CL203
    Hallo,

    also ich hab den M111 (163Ps) und das manuelle 6Gang Getriebe verbaut.
    Und sobald ich in einem der beiden genannten Geschwindigkeitsbereichen auskuppel, ändert sich absolut garnichts. Das Vibrieren und Dröhnen bleibt unverändert...was ich aber sagen kann ist, dass wenn ich zwischen 60 und 70 Km/h z.B. eine leichte Steigung hinauf fahre und dabei leicht beschleunige, zumindest das Vibrieren in Lenkrad weniger wird! Das Dröhnen bleibt unverändert! Beim Bremsen bleiben beide Symptome unverändert und ich spüre davon auch nichts im Bremspedal.

    Zu den Radlagern kann ich sagen das der Wagen in meinem Beisein aufgebockt wurde und die Räder lassen sich frei drehen. Dabei wurde dann auch das Spiel geprüft und für absolut ok befunden. Das Ganze bei 2/3 Werkstätten. Auch wurde an sämtlichen Teilen von unten gezogen, gedrückt, angeguckt usw. So war nichts festzustellen. D
    ie Scheiben sind soweit regelmäßig abgefahren und ich habe auch nach verschieden langen Fahrten alle Felgen mal angepackt...aber da war keine warm von. Und wie gesagt im Bremspedal spüre ich keinerlei außergewöhnliche Rückmeldung.

    Aber das wurde immer im ausgefederten Zustand auf der Bühne gemacht...hmmm.
    Ich werde mal schauen wo ich die VA auf so eine ähnliche Art wie im Video testen lassen kann, das sieht schon sinnig aus!

    Wie könnte man den checken ob eine der Bremszangen nicht öffnet? Könnte ja auch rein theoretisch die Feststellbremse sein die nicht richtig löst, oder?

    Heute war mal einer der Tage an denen morgens das Vibrieren nur ganz leicht zu spüren war und das Dröhnen relativ laut. Auf dem Rückweg war das Vibrieren komplett verschwunden!!!! Und das Dröhnen kaum noch zu vernehmen. Und das hört sich vielleicht bekloppt an, aber ich glaube das wenn ich bei Fahrtbeginn zuerst in den Rückwärtsgang schalte und ein Stückchen Rückwärts fahre, beide Symptome generell um einiges schwächer sind. Und wie gesagt es gab auch schon Tage an denen wirklich absolut nichts mehr zu spüren war!!! Absolut nichts!!! Ich check das nich...

    Und nochmal Danke für die Antworten!
    Gruß Oli
     
  7. #7 Dieselwiesel, 30.01.2018
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.293
    Zustimmungen:
    36
    Fahrzeug:
    Auto
    Hallo Oli,

    wir hatten genau den selben, bis Ende 2012 als uns ein LKW die linke Seite demolierte:300 (144):

    Du solltest auf jeden Fall das Ölstoppkabel verbauen sofern das nicht schon gemacht wurde, geht ganz einfach, findest du auch genug Infos dazu hier im Forum.

    Dann würde ich bei der VA weiter Suchen, und auch nochmal die Reifen und Felgen prüfen auf Höhenschlag, wie alt sind denn die Reifen? DOT?
    Hast du die Möglichkeit noch einen weiteren Satz Reifen zu testen? Wenn es mein Wagen wäre würde ich auf der VA mal die Reifen quer tauschen und auch mal die die hinten drauf sind nach vorne usw. ist zwar aufwendig aber nützt ja nichts. Höhenschlag der Felge kannst du gut auf der Wuchtmaschine sehen.

    Das merkst du schon denn dann wird ja das betreffende Rad deutlich wärmer und hat auch mehr Bremsstaub usw.

    klingt für mich am ehesten nach Reifen, im kalten Zustand und wenn der Wagen länger gestanden hat ist es mehr, check mal das Alter der Reifen.

    Gruß Christian
     
  8. TWI5T

    TWI5T Frischling

    Dabei seit:
    29.01.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    C-Klasse Sportcoupé CL203
    Hallo Christian,

    ja ich bin sonst auch echt zufrieden mit dem Wagen! Schade um Euren...
    Und das Ölstoppkabel hab ich tatsächlich letzte Woche getauscht, aber es war noch alles trocken :-)

    Also es wurden die Sommerräder hin und her getauscht, genauso wie ein Satz Winterräder. Und beim Auswuchten auf der Maschine (Unter Belastung) alles Bestens...ich habe wie gesagt alle erdenklichen Bemühungen angestellt die einem so einfallen.

    Die Sommerreifen sind von dem Vorbesitzer und schon was älter (DOT weiß ich grad nicht genau). Hab auch erst gedacht das die halt hinüber sind. Aber die Winterreifen kommen von einem Bekannten, 2 Jahre alt und er hatte damit null Probleme. Resultat nach dem Wechsel: Alles beim Alten :-(

    Und wie gesagt die Felgen werden nicht warm und es ist auch nicht sonderlich viel Bremsstaub zu sehen...

    Ich denke mal das es Motorlager, Getriebelager, oder Radlager sind...aber ich denke ich werde auf Verdacht nichts mehr tauschen, sondern es drauf ankommen lassen werde. Vielleicht offenbart sich ja noch ein anderes Symptom aus dem man mehr schließen kann.

    Es sei denn es fällt dir noch etwas ein was man testen könnte...

    Gruß
    Oli
     
Thema:

Geschwindigkeitsabhängige Vibrationen bzw. Dröhnen

Die Seite wird geladen...

Geschwindigkeitsabhängige Vibrationen bzw. Dröhnen - Ähnliche Themen

  1. Sitzent- bzw. verriegelung aus- & einbauen

    Sitzent- bzw. verriegelung aus- & einbauen: Hallo Ihr Lieben, ich hoffe das mir vielleicht hier jemand helfen kann ? Ich habe einen Mercedes C 180 Coupe und möchte gerne beim Beifahrersitz...
  2. Fenster Folieren bzw. tönen

    Fenster Folieren bzw. tönen: Hallo. Habe vor, meine Scheiben also hintere Türen und Heckklappe tönen zu lassen. Habe mir da jetzt einige Youtube-Videos angesehen. Was mir da...
  3. Vibrationen beim gas geben/ beschkeinigen

    Vibrationen beim gas geben/ beschkeinigen: Moin Servus, Hatt irgendjemand mal denn Motorlager gewechselt Beim S203 220Cdi 250tkm... Hab immer noch starke vibrationen beim gasgeben/...
  4. Vibrationen ab 50 Kmh beim S203

    Vibrationen ab 50 Kmh beim S203: Hallo zusammen! Mit meinem S203, 200 Kompressor, Automatik, Baujahr 2005, 198000km habe ich folgendes Problem: Ab 50 km/h geht ein vibrieren durch...
  5. S205 Schlag bei 7G Getriebe wenn man von D bzw. R auf P schaltet

    S205 Schlag bei 7G Getriebe wenn man von D bzw. R auf P schaltet: Guten Tag, Meine Damen und Herren Ich besitze seit 6 Monaten ein S205 220 TDI Bleutec (110 000 km) Jedes mal wenn ıch parke, oder besser gesagt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden