Getriebe im Notlauf?

Diskutiere Getriebe im Notlauf? im E-Klasse & CLS Forum Forum im Bereich Mercedes-Benz; Danke dir. Den Magneten hab ich beim letzten Ölwechsel (vor 30.000 km) in die Wanne gelegt, den muß ich wohl nicht wechseln, oder? Was ist mit dem...

  1. heidi

    heidi .

    Dabei seit:
    30.04.2002
    Beiträge:
    3.729
    Zustimmungen:
    0
    Hallo Gunnar,
    der Magnet mus nicht nochmal neu. Ob Du den Filter erneuerst liegt bei Dir,eigentlich ist er ja noch "halbgut".
    p.s. der Ölfilter kostet 12 €
     
  2. #22 E_270_T_CDI, 14.11.2009
    E_270_T_CDI

    E_270_T_CDI Crack

    Dabei seit:
    10.08.2008
    Beiträge:
    1.597
    Zustimmungen:
    1
    Fahrzeug:
    210.216
    Elekriksatz gewechselt

    So, heute bin ich endlich dazu gekommen den Elektriksatz zu wechseln.

    Nachdem ich irgendwo gelesen hatte, daß Mercedes dafür rund 50 AWs veranschlagt und der :) grob 800-1000€ Reparaturkosten veranschlagt hatte, war ich ja auch einiges gefasst. Unterm Strich hab ich keine 2 Stunden gebraucht (inklusive Fotodokumentation) und an Material waren es ca. 170€ (inklusive Öl).
    Der Magnet in der Wanne hat in den Letzten 15.000 km reichlich Schlamm gesammelt und auch die Drehzahlsensoren waren mit Schlamm überzogen. Kein Wunder also, daß die nicht mehr korrekt gearbeitet haben. Wahrscheinlich hätte eine Reinigung auch gereicht, aber so prickelnd war sie Arbeit nun auch wieder nicht, daß ich sie noch ein zweites mal machen wollte um dann doch den Elektriksatz zu tauschen.
    Goldrichtig war die Entscheidung die Führungsbuchse gleich mit zu tauschen. Der Stecker war schon komplett verölt und das Getriebe in dem Bereich ölfeucht.
    Das Öl hab ich nicht wiederverwendet sondern habe die ca. 3,5 Liter durch frisches Fuchs Titan 4134 (MB 236.14) ersetzt. In Anbetracht des Schlamms sicher nicht verkehrt.

    Ich kann jedem, der eine Hebebühne zur Verfügung hat, nur raten diese Reparatur selbst zu machen. Mehr Geld kann man in 2 Stunden nicht verdienen!

    Hier noch mal die komplette Einkaufsliste:

    Elektriksatz 140 270 1161: 125 € bei Ebay
    MANN Filter und Dichtung: 9,90 € bei Ebay
    Führungsbuchse 203 540 0253: 5,33 €
    Dichtring Ablassschraube 140 271 0060: 0,60 €
    Sicherungsstift 140 991 0055: 0,60 €
    Öl Fuchs Titan 4134: 4 Liter zu je 5,90 € (Rest vom 20 Liter-Kanister vom Spülen)

    Bilder folgen Morgen.
     
  3. #23 Rhombus, 15.08.2010
    Rhombus

    Rhombus Sternenreiter

    Dabei seit:
    31.12.2009
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    S210 320 CDI
    Hallo, ich wollte nur mal nach den Bildern fragen..... Kommen die noch?

    Mein Getriebe macht das selbe Theater. Fing vor zwei Wochen an. Dann habe ich das Distanzstück am Zentralstecker getauscht und das Steuergerät wieder trockengelegt. Zudem gab es mehrere kalte Lötstellen auf der SG-Platine und an einer Stelle musste eine Brücke eingelötet werden, da das Öl wohl die Platine angefressen hatte.

    Ergebnis war ein super sauber schaltendes Getriebe. Aber nicht sonderlich lang.... Mittlerweile macht das Getriebe wieder fleißig Notlaufübungen. Ich denke mal, das sich der Elektroniksatz bei mir ebenfalls verabschiedet hat. Heute gabs zwei mal den Notlauf. Quasi gratis:crazy:

    Es wäre sehr sehr nett, wenn Du die Bilder noch online stellen würdest!!!! Damit ich zum einen sehe, wo die Magnetischen Drehzahlsensoren sitzen und zum anderen Die elektronik sitzt. Beim Ölwechsel hab ich die Elektronik wissentlich nicht gesehen....

    Ich danke Dir im Vorraus!!

    Gruß ... Christian
     
  4. #24 E_270_T_CDI, 15.08.2010
    E_270_T_CDI

    E_270_T_CDI Crack

    Dabei seit:
    10.08.2008
    Beiträge:
    1.597
    Zustimmungen:
    1
    Fahrzeug:
    210.216
    Bilder

    Sorry, wegen der Bilder. Ich hab sie leider nicht mit meiner Kamera gemacht. Ich hab sie deshalb im Moment nicht im Zugriff. Ich versuche dran zu denken sie mir mal bei Gelegenheit auf nen USB-Stick zu ziehen.
     
  5. Tron

    Tron Stammgast

    Dabei seit:
    18.08.2010
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    E270 T CDI
    Hallo Autogenosse,

    an Bildern bzw. Info wlcher Stecker es ist und wo der sitzt hätte ich auch interesse!


    Tron
     
  6. #26 E_270_T_CDI, 04.01.2011
    E_270_T_CDI

    E_270_T_CDI Crack

    Dabei seit:
    10.08.2008
    Beiträge:
    1.597
    Zustimmungen:
    1
    Fahrzeug:
    210.216
    Lange ist es her, aber die Bilder will ich trotzdem nicht schuldig bleiben.

    Die Ölwanne ist bereits demontiert. Die EHS ist mit mehreren TORX-Schrauben von unten befestigt, im Bild ist nur noch eine letzte zu sehen, die anderen sind bereits entfernt. Die Schraube, die das federnde Blech hält, welches für die Wählhebelrasten zuständig ist, bitte nicht lösen! Man erkennt gut, den verölten Stecker. Das gelbliche Teil ist der Verriegelungsring der Führungsbuchse, mit dem der Stecker fixiert wird. Die Führungsbuchse ist mit einer zentralen Schraube innen befestigt, die man hier im Bild leider nicht sehen kann. Ich meine es ist Schlüsselweite 7!
    [​IMG]

    Der Magnet tut seinen Dienst und sammelt reichlich metallischen Abrieb. Trotzdem konnte er nicht verhindern, daß auch die magnetischen Drehzahlsensoren mit Schlamm überzogen wurden, welhalb diese Reparatur notwendig wurde.
    [​IMG]

    Die EHS von oben. Vorn links der Anschluss für die Führungsbuchse.
    [​IMG]

    Die orangen Kappen decken die elektromagnetisch betätigten Ventile ab, welche demontiert werden müssen um den Elektriksatz von der EHS trennen zu können. Links unten im Bild die beiden Drehzahlsensoren, der eine sauber, der andere (nur sehr knapp am Bildrand zu sehen) dreckig.
    [​IMG]

    Zwei der ausgebauten Ventile
    [​IMG]

    Der demontierte Elektriksatz. Man erkennt gut die beiden Drehzahlsensoren. Im Hintergrund die alte und neue Führungsbuchse
    [​IMG]
     
  7. #27 Benzborsti, 09.12.2019
    Zuletzt bearbeitet: 09.12.2019
    Benzborsti

    Benzborsti Frischling

    Dabei seit:
    09.12.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes w204 Cdi 220 AMG Paket
    Hallo liebe Forum-Gemeinde!

    Ich habe mir auf Grund eines sehr schweren Unfalls und anschließender Lähmung des rechten Armes, ein Automatik Fahrzeug kaufen müssen.

    Es ist ein Mercedes w204 220 CDI 5 Gang Automat BJ 2008 (236 tkm gelaufen)! Leider stellte sich zu meinem entsetzen ein Problem dar.

    Ich wollte natürlich wissen, was das Fahrzeug läuft und bin auf die Autobahn.

    Bei ca 220 KmH hatte ich plötzlich keinen Kraftschluss mehr, Drehzahl ging hoch und kein Vortrieb mehr.

    Es ging die Warnlampe (Ausrufezeichen im Kombiinstrument und auch die ABS Leuchte) an.

    Ich also Fahrzeug rollen lassen und auf die Abfahrt, unten an der Abfahrt hatte ich dann plötzlich wieder Kraftschluss.

    Die Warnleuchte und auch die ABS Leuchte blieben an, das komische ....... 2 Tage später waren die Warnleuchten dann auf einmal aus.

    Mir ist aufgefallen, dass er kalt spät schaltet und warm ab und zu mal beim Abtouren ruckt.

    Das rucken ist sporadisch. Eigentlich schaltet er nicht schlecht, man merkt den Gangwechsel nur sehr leicht.

    Ich weiß leider nicht wie es sein sollte denn es ist mein erstes Automatik Fahrzeug.

    Nun meine Frage, was könnte es sein? Ob ich das Getriebe einfach mal Spülen lassen sollte?

    Nette Grüße
     
  8. #28 coca-light, 09.12.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.488
    Zustimmungen:
    108
    Fahrzeug:
    210.072
    Servus Borsti (?),

    als Erstes den ATF-Ölstand kontrollieren und ggf. richtigstellen.

    Bei der Gelegenheit schauen, ob das ATF schon alt und verbraucht aussieht und riecht, dann wäre der Wechsel ratsam.
    Frisches ATF ist rötlich transparent, verbrauchtes dunkel bis schwarz und übel riechend.

    Gruß
     
  9. #29 Benzborsti, 27.12.2019
    Benzborsti

    Benzborsti Frischling

    Dabei seit:
    09.12.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes w204 Cdi 220 AMG Paket
    Erst einmal vielen Dank für die Antwort! Es lag am ATF Öl-Stand! Es fehlten 0,8 Liter.
    Schaltet zwar noch nicht 1 A aber wesentlich besser. Lasse es jetzt noch spülen.

    Gruß
     
  10. #30 coca-light, 27.12.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.488
    Zustimmungen:
    108
    Fahrzeug:
    210.072
    Na das ist ja schon mal nicht schlecht ;)

    Gruß
     
  11. #31 Benzborsti, 27.12.2019
    Benzborsti

    Benzborsti Frischling

    Dabei seit:
    09.12.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes w204 Cdi 220 AMG Paket
    Oh Mensch ....... gerade Autobahn gefahren und zack vortrieb wieder weg.

    Habe es nur wenn ich schneller fahre, also 170-190 kmH.

    ABS Lampe leuchtet auch wieder und auch das Ausrufezeichen im Kombiinstrument.

    Was ein Mist!!!

    Habe auch schon gelesen, dass der ABS Sensor mir dem Getriebe kommuniziert.

    Vielleicht liegt es an diesem Sensor.
     

    Anhänge:

  12. #32 Diesel*Olli, 05.01.2020
    Diesel*Olli

    Diesel*Olli Crack
    Moderator

    Dabei seit:
    16.02.2007
    Beiträge:
    1.241
    Zustimmungen:
    3
    Fahrzeug:
    W222
    Fehlerspeicher auslesen lassen...
     
Thema:

Getriebe im Notlauf?

Die Seite wird geladen...

Getriebe im Notlauf? - Ähnliche Themen

  1. W212 E350 cdi Getriebe undicht

    W212 E350 cdi Getriebe undicht: Das Automaticgetriebe ist links unterhalb des Kardanantriebes an einem ca. 25mm Verschlußstopfens (mit segering gesichert) undicht. Wo kann ich...
  2. blaues Öl im Motorraum, Getriebe?

    blaues Öl im Motorraum, Getriebe?: Hallo zusammen, ich habe gestern bei meinem 350er im Motorraum rechtsseitig, direkt vorn auf dem Unterbodenschutz bläuliches Öl gefunden. Habt...
  3. Getriebe im Leerlauf

    Getriebe im Leerlauf: Hallo allerseits: Fahre seit 10 Jahren mein Sternchen S211 200K Bj 2004 VorMopf: Und jetzt dieses: 5G Getriebe hat bei Tempo 130 plötzlich...
  4. Fehler Code Getriebe P2005

    Fehler Code Getriebe P2005: Senquentronic im W203 Bj 2001 Getriebe Fehler Werkstadt aufsuchen die Pumpe samt Relais ist von Mercedes gewechselt Problem erst sporadisch und...
  5. W203 200 CDI geht in den Notlauf auf der Autobahn und ruckelt teilweise

    W203 200 CDI geht in den Notlauf auf der Autobahn und ruckelt teilweise: Hi Leute, ich bin mittlerweile richtig am verzweifeln. Seit längerer Zeit geht mein W203 auf der Autobahn in den Notlauf und drückt nicht mehr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden