Heizung fiel aus (270 CDI W211)

Diskutiere Heizung fiel aus (270 CDI W211) im E-Klasse & CLS Forum Forum im Bereich Mercedes-Benz; Der Klaubautermann in meinem neuen Dedes hat wieder zugeschlagen ! Heute war es die Heizung. Es wurde einfach nicht warm. Ich habe...

  1. #1 Dedes-Fan, 23.11.2002
    Dedes-Fan

    Dedes-Fan immer gut drauf

    Dabei seit:
    28.09.2002
    Beiträge:
    1.188
    Zustimmungen:
    0
    Fahrzeug:
    E 320 CDI
    Der Klaubautermann in meinem neuen Dedes hat wieder zugeschlagen !

    Heute war es die Heizung. Es wurde einfach nicht warm.

    Ich habe Thermotronic und eine Standheizung. Letztere schaltete ich per Fernbedienung ein und mußte nach ca. 30 Minuten losfahren. Die Standheizung läuft nach Angaben der Bedienungsanleitung insgesamt ca. 50 Minuten.

    Also ließ ich die Standheizung noch weiterlaufen.

    Aber die normale Heizung, welche normalerweise auch wegen des Zuheizers schon schnell nach dem losfahren anspricht, fiel aus. Es kam nur kalte Luft aus den Düsen.

    Ich habe dann die Standheizung abgestellt, aber die normale Heizung ging immer noch nicht. Es war zum Verücktwerden. Alle Temperaturregler waren richtig eingestellt usw.

    Nach 40 km Fahrt war ich am Ziel und saß in einer kalten Kiste. Auf dem Rückweg ging die Thermotronic wieder und heizte wunderbar.

    In meiner Werkstatt wird mir das wieder keiner glauben !!!

    Hat jemand ähnliche Erfahrungen oder einen Tipp ?
     
  2. Davidc

    Davidc Crack

    Dabei seit:
    07.07.2002
    Beiträge:
    150
    Zustimmungen:
    0
    Fahrzeug:
    300 D
    Alels mist mit Elektronik

    Hi!

    Zum W211 kann ichdas nicht bestätigen oder kommentieren. Allerdings zu deinem Trost: Die Citarobusse von EVOBUS (also auch DC) habe noch schlimmere Probleme. Lange Zeit spielte dort die Klimaanlage verrückt. Im Sommer wurde nicht gekühlt. Im Winter ging die Heizung nicht, dafür wurde kalte Aussenluft in die Busse geblasen. Das Schlimste dabei: Die Fahrer konnten die Anlage nicht einmal manuell abschalten, es kam permanent kalte Zugluft von aussen. Bei MAN ähnliche Probleme. So langsam glaube ich je mehr Elektronik desto mehr Probleme.
     
  3. #3 W211 - 220CDI, 27.11.2002
    W211 - 220CDI

    W211 - 220CDI Frischling

    Dabei seit:
    27.11.2002
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    W211 - 220 CDI
    Standheizung

    Hi,

    ich fahre einen w211 - 220CDI und kenne dein Problem.
    Mir ist genau das gleiche passiert.

    Wenn ich die Standheizung mit der Fernbedienung einschalte, heizt sie zwar das Kühlwasser auf, aber der Innenraum bleibt kalt und die Scheiben sind beschlagen.

    Um wenigstens dann in einem warmen Auto fahren zu können, gehe ich folgendermaßen vor:
    1. Standheizung ausschalten
    2. Zündung ein (es kommt kalte Luft)
    3. Zündung aus, Schlüssel abziehen.
    4. wenn ich jetzt meinen Benz starte, kommt sofort schöne warme Luft.

    Ich war diese Woche in meiner Werkstatt und die glauben das!
    Man hat mir einen Termin für Montag Nachmittag gegeben und möchte meinen Benz bis Dienstag Nachmittag dort behalten.

    Bin gespannt auf das Ergebnis.
     
  4. #4 Dedes-Fan, 27.11.2002
    Dedes-Fan

    Dedes-Fan immer gut drauf

    Dabei seit:
    28.09.2002
    Beiträge:
    1.188
    Zustimmungen:
    0
    Fahrzeug:
    E 320 CDI
    Vielen Dank für den Hinweis, "W211-Frischling" oder wie Du auch immer heißen magst.

    Ich kann mir ohnehin nicht vorstellen, daß ich der einzige wäre, der dieses Problem hat.

    Mein Werkstatt-Termin ist für Donnerstag, den 5.12. eingeplant.

    Wenn Du vorher schon ein Ergebnis hast, würde ich mich freuen, es umgehend zu erfahren.

    Ich bin zwar mit meiner Werkstatt zufrieden, jedoch versucht man dort natürlich auch, solche Dinge als Ausreißer zu betrachten, für die es keine Lösung gibt. Daher würde ich die Jungs gerne mal mit Fakten überraschen...

    Viele Grüße, bis (hoffentlich) bald!
     
  5. #5 W211 - 220CDI, 03.12.2002
    W211 - 220CDI

    W211 - 220CDI Frischling

    Dabei seit:
    27.11.2002
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    W211 - 220 CDI
    Standheizung

    Hi !

    ich habe gerade eben mit meiner Werkstatt telefoniert.

    Das "Zentralsteuergerät" war defekt und wurde ausgetauscht.

    Die Standheizung soll jetzt einwandfrei funktionieren; nichts desto trotz möchte man mein Auto noch über Nacht dabehalten und die Funktion morgen Früh abermals testen.

    Auch die anderen "kleinen" elektronische Mängel an meinem Benz sollen durch den Ausstauch dieses Steuergerätes jetzt verschwunden sein.
    Da waren u.a.:
    - Aussetzer des Radios
    - lt. Fehlerspeicher defekte Sitzheizung, obwohl die einwandfrei funktioniert
    - Anzeige im Display das SRS-Rückhaltesystem sei defekt
    - Anzeige im Display im Kühlsystem sei ein Fehler

    Nun ich hoffe wirklich es funkioniert jetzt alles und das ich die Werkstatt - außer zu plamäßigen Inspektionen - so schnell nicht wieder aufsuchen muß.
     
  6. TomCDI

    TomCDI alter Hase

    Dabei seit:
    01.09.2002
    Beiträge:
    97
    Zustimmungen:
    0
    Fahrzeug:
    E320CDI (W211) E220(W124)
    Standheizung

    Hallo,

    bei mir ist dieser Effekt auch aufgetreten. Nach ca. 35 Min. Heizdauer war der Innenraum kalt, das Gebläse "kühlte" auf niedriger Stufe. Nach dem Motorstart wurde das Gebläse fast auf Maximum geregelt, es blieb aber kalt. Die Kühlwassertemparatur betrug zu diesem Zeitpunkt ca. 70°C.

    Abhilfe: Heizung durch Druck auf die Taste "0" komplett abschalten, anschließend eine der "Auto"-Tasten betätigen.
    Ergebnis: Gebläse wieder auf fast Maximum, aber jetzt mit warmer Luft. Anschließend wurde auf normale Einstellungen zurückgeregelt und alles funktionierte problemlos.

    Andere Fehler bzl. der Fahrzeugelektronik hatte ich bis jetzt noch nicht.

    Viele Grüße
    Thomas
     
  7. #7 Dedes-Fan, 03.12.2002
    Dedes-Fan

    Dedes-Fan immer gut drauf

    Dabei seit:
    28.09.2002
    Beiträge:
    1.188
    Zustimmungen:
    0
    Fahrzeug:
    E 320 CDI
    Hallo, Mr. W211 220CDI...

    Vielen Dank für die Nachricht.

    Genau das sind auch meine Probleme: Fehlermeldung SRS, Aussetzer beim APS 50, Versagen der Heizung.

    Wenn es wirklich dieses zentrale Steuergerät war, dann hätte ich ja all diese Probleme los.

    Aber ich vermute mal, daß meine Werkstatt nicht sofort ans austauschen geht.

    Am Donnerstag ist mein Termin. Mal sehen...


    PS: Gib Dir doch einen pfiffigen Namen (z.B. Terminator...)
     
  8. #8 W211 - 220CDI, 04.12.2002
    W211 - 220CDI

    W211 - 220CDI Frischling

    Dabei seit:
    27.11.2002
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    W211 - 220 CDI
    Standheizung

    Hi,

    also lt. Aussgage meiner Werkstatt müssen alle am W211 auftretenden Mängel an DC in Berlin gemeldet werden und DIE entscheiden dann mit, was passiert!

    Wenn das "Zentralsteuergerät" für die Fehler veranwortlich ist - und davon geht man ja
    bei DC wohl aus - , dann muß es auch ausgetauscht werden.

    Meine Werkstatt hat damit kein Problem. Lt. deren Aussage stimmen sie sich immer mit Berlin ab und verfahren dann entsprechend.

    Ob damit dann allerdings alle Fehler beseitigt sind - wer weiß?
    Schließlich ist bei meinem W211 aufgrund anderer "kleiner elektronischer" Problem schon ein anderes Steuergerät ausgetaucht worden.

    Übergens soll es lt. Aussage meiner Werkstatt von dem "Zentralsteuergerät" bereits die 5. Generation geben!
    D.h. ja seit Markteinführung des W211 fast monatlich eine neue Generation!
    Ob die aktuelle Generation dann wirklich fehlerfrei arbeitet?

    Wir werden sehen!

    Viele Grüße
    Jürgen
     
  9. #9 W211 - 220CDI, 05.12.2002
    W211 - 220CDI

    W211 - 220CDI Frischling

    Dabei seit:
    27.11.2002
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    W211 - 220 CDI
    Standheizung

    Hi,

    so, ich habe gestern meinen W211 wieder abgeholt.

    Die schlechte Nachricht: die Standheizung macht immer noch den gleichen Fehler!

    Meine Werkstatt hat sich gestern Morgen dann wieder mit DC in Berlin in Verbindung gesetzt und erfahren, das dieses Problem bei DC bekannt ist und man an einer Lösung arbeitet.
    Es soll sogar bereits Testfahrzeuge geben, bei denen das Problem gelöst ist - allerdings ist die Freigabe für diese Lösung noch nicht erteilt! Man hofft, das dies in den nächsten 2-3 Wochen passiert.

    Es ist schon komisch was da passiert!

    Der Meister meiner Werkstatt hat mir ein internes Schreiben von DC gezeigt (wurde ihm gestern übermittelt), wo genau das Phänomän der Standheizung beschrieben ist. Als Lösung für das Problem stand auf dem Schreiben (in eigen Worten): kein Austausch von Teilen, an einer Lösung wird gearbeitet.
    Das Schreiben war auf den 30.10.2002 datiert!

    Gruß
    Jürgen
     
  10. Geiger

    Geiger Crack

    Dabei seit:
    03.03.2002
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    E 240
    Hi w211-220cdi,

    na, das nenne ich ja witzig!
    Genau so ein Schreiben habe ich (siehe auch den Thread "w211, aps50....") in Sachen APS 50 gezeigt bekommen.
    Derselbe Inhalt: Keinen Wechsel von Steuergeräten mehr vornehmen, das Problem ist bekannt, eine Lösung vermutlich im Frühjahr vorhanden..., blah, blah,....

    Ja haben die denn einen Knall???

    Die können doch keine halbgaren Fahrzeuge zum vollen Preis verkaufen!!! Der anfängliche Gag, das man mit dem neuem W211 zum Tesfahrer mutiert, scheint mittlerweile voller Ernst zu sein.

    So langsam sollte man sich wirklich mal überlegen, ob man nicht zu drastischeren Methoden greifen muß. Beispielsweise unter Zuhilfenahme von entpsprechenden Postings aus diesem Board sich an die Presse wenden, damit mal etwas Dampf in die Geschichte kommt.
    Schließlich habe ich keine Lust, schon wieder eine Wandlung mit den Typen durchzufechten!
    Andererseits aber auch kein Interesse daran, mit einer fehlerhaften Karre im Wert von runden 100.000,-- Deutschmark rumzugondeln.

    Mit bestem Gruß

    Geige
     
  11. TomCDI

    TomCDI alter Hase

    Dabei seit:
    01.09.2002
    Beiträge:
    97
    Zustimmungen:
    0
    Fahrzeug:
    E320CDI (W211) E220(W124)
    Hallo,

    weiß jemand ob es schon eine Lösung für das Problem mit der Standheizung gibt?
    Das von "W211 - 220CDI" erwähnte Schreiben vom 30.10.2002 scheint leider nicht in allen Werkstätten bekannt zu sein.

    Danke und viele Grüße
    Thomas
     
  12. #12 W211 - 220CDI, 10.01.2003
    W211 - 220CDI

    W211 - 220CDI Frischling

    Dabei seit:
    27.11.2002
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    W211 - 220 CDI
    Standheizung

    Hallo Thomas,

    ich habe gestern von meiner Werkstatt einen Anruf bekommen.

    Mercedes hat das Problem wohl jetzt im Griff.

    Es soll ein weiteres Steuergerät ausgestauscht werden.

    Lt. Aussage meiner Werkstatt haben sie dieses Teil bestellt und gehen davon aus,
    das es im Lauf der nächsten Woche eintrifft und eingebaut werden kann.

    Bis dahin muss man aber nicht auf die Funktion der Standheizung verzichten -
    gerade bei den jetzigen Witterungsverhältnissen!
    Einfach beim Abstellen des Fahrzeugs den Schlüssel noch mindestens 20 Sekunden im
    Zündschloß belassen - soll zu einem Art Reset führen, sagt der Werkstattmeister - ist mir
    aber auch egal. Jedenfalls funktioniert die Standheizung dann.

    Gruß

    Jürgen
     
  13. #13 MarkusCLK, 10.01.2003
    MarkusCLK

    MarkusCLK Crack

    Dabei seit:
    23.02.2002
    Beiträge:
    3.109
    Zustimmungen:
    0
    Fahrzeug:
    A208 CLK 230 K
    Jetzt wisst Ihr, warum man sich in den ersten 12 Monaten nach Markteinführung kein Neufahrzeug zulegen sollte....
    M Driver hat glaube ich an anderer Stelle im E Klasse Forum dazu einen guten thread geschrieben.
    Daimler hatte meines wissens in den ersten 6 Monaten nach Markteinführung des W211 mehr Qualitätsprobleme als mit dem W163. Das sagt doch alles, oder?


    Gruss,

    Markus
     
  14. Geiger

    Geiger Crack

    Dabei seit:
    03.03.2002
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    E 240
    Hi Markus,

    muss ich Dir leider rechtgeben.
    Meinen zweiten W211 (der erste war ja gewandelt worden!) holte ich mir über 6 Monate nach Erscheinen des neuen Modells.
    Trotzdem sind manche Kinderkrankheiten nicht bereinigt-- was aber weit mehr erschreckt, ist, dass diverse neue Fehler hinzugekommen sind.
    Auch das Verhalten der NDL passt genau zu diesem "Fortschritt".
    Kein Entgegenkommen, stures darauf Beharren, all naselang das Fahrzeug in die Werkstatt zu bringen, und kein Einsehen, dass man nicht für Leistungen bezahlen will, die man nicht erhält.
    Konkret: Mein Telefon (APS50) funzt nur gelegentlich (die div. Fehlermeldungen habe ich ja schon in einem anderen Thread beschrieben!). Dieses Problem liegt wohl in einem Teil der Serie und ist DB bekannt, aber Abhilfe kann momentan nicht geschaffen werden, da man auf ein Software-Update, welches im Februar / März erscheinen soll, wartet.
    Trotzdem soll ich, für diese Leistung (sprich Telefon!) den vollen Preis bezahlen, obwohl ich dieses Gerät nur sehr, sehr eingeschränkt nutzen kann.
    Bereits schon beim "gewandelten" W211 hatte ich für div. Sonderausstattung bezahlt, die nicht, oder nur gelegentlich funktioniert hat. Ich denke, dass es nunmehr reicht und werde deshalb auch dieses Fahrzeug wandeln.
    Man stelle sich vor, man kauft einen Farbfernseher, bei dem die Farbe nicht geht. Nun teilt einem der Verkäufer mit, dass an diesem Problem gearbeitet wird und dass es in ein paar Monaten zu einer Lösung kommt.
    Kein Mensch käme auf die Idee, sich sowas gefallen zu lassen!
    Aber bei Mercedes, da ist sowas wohl eine Verständlichkeit!!

    Mfg

    Geige
     
  15. George

    George Ölwechsler

    Dabei seit:
    18.03.2002
    Beiträge:
    1.307
    Zustimmungen:
    0
    Fahrzeug:
    Hundertneunziger-Übergangsbüchse
    Der W163 klappert, rostet und hat andere Qualitätsprobleme. Der W211 klappert nicht, rostet nicht (den Anschein hat es zumindest). Der Rest sind Elektronikfehler. Besonders das APS 50 in Verbindung mit Telefon scheint etwas damit zu tun zu haben, es liegt wahrscheinlich an Nokia. Damit will ich jetzt nicht die Verantwortung von MB abweisen, man sollte seine Zulieferer stärkeren Kontrollen unterziehen (und gegenbenenfalls wechseln), aber ein "Qualitätsproblem" ist für mich kein Software-Fehler (solange er jedenfalls keine lebenswichtigen Systeme betrifft), sondern Mängel an Karosserie, Motor, Fahrwerk und Co.
    Geiger (hat ja noch ganz andere Elektronikfehler :p, scheint damit aber eher die Ausnahme zu sein) , Matthias und Co mögen sich über ihre Elektronikdefekte verständlicherweise noch so viel ärgern, aber hier steht MB unter Zugzwang: Navi/Audiosystem (Becker) von einem anderen Hersteller als das Telefonsystem (Nokia) das selbstverständlich für die neuesten Handy-Typen funzen soll und gleichzeitig auch jahrelang erprobt sein sollte.
    Eine Frage: Hat jemand Probleme mit seinem Audio/Navi-System und hat KEIN Telefon?
    Wäre doch mal interessant zu erfahren.
    Jedenfalls kommen in die Werkstatt nicht übermäßig viele 211er, meistens nur das Eine oder Andere Wehwechen , die hier beschriebenen Probleme sind mir bis jetzt kaum unter die Nase gekommen :confused: Wenn jedenfalls alle 200000 211er diese Probleme hätten, wären die Werkstätten bedeutend voller.

    Trotzdem: Mein Beileid an Geiger, das er diese absolut abscheuliche und minderwertige Produkt auf Trabi-Nveau fahren muss.... :rolleyes:

    Oh, oh, das gibt haue :eek:

    Also bitte: ;) ;) ;) ;) ;)
     
  16. #16 Matthias, 11.01.2003
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    Hi George,

    Du sprichst genau das an, was ich immer sage: Der W211 ist mechanisch/ karosseriemäßig das Non-Plus-Ultra -verwindungssteif, klapperfrei (bis auf den Innenspiegel), sehr solide, durchdacht etc- aber elektronisch eine unausgereifte Gurke mit hunderten Fehlern. Ich denke auch nicht, daß – :confused: aus unerfindlichen Gründen :confused: - alle W211 Macken haben (sonst wäre das längst in der Autoblöd ganz groß als Skandal aufgemacht :D ). Selber durfte ich bereits mehrere fehlerlose fahren; zumindest elektronisch gesehen; die eine oder andere schiefe Tür/ Heckdeckel/ Innenraumschlampigkeit beim Zusammenbau sei mal dahingestellt.
    Allerdings muß ich Dir in einem Punkt widersprechen: Das Auto hat zu funktionieren, und zwar sämtliche Einzelteile ausnahmslos! Geht das Telefon aufgrund von irgendwelchen nicht zusammenpassenden Komponenten nicht, muß das beseitigt werden. Ist das Mercedes bekannt, müssen sie den Kunden vor Kauf darauf hinweisen, daß er etwas Fehlerhaftes und Unausgereiftes kauft, oder die unausgereiften Dinge aus der Preisliste rausnehmen und nicht mehr anbieten, bis sie es im Griff haben, aber nicht stillschweigend weiterverkaufen und den Kunden damit in die Klapsmühle treiben :confused: . Und wie viele Nachbesserungsversuche oder Reparaturen sind denn zumutbar? Z.B. Ärzte haben noch vor der ersten „Nachbesserung“ in dem Fall bereits einen Prozeß am Hals, den Beruf los, müssen ein Leben lang dafür büßen, haben einen nimmer enden wollenden Schuldenberg an der Backe, im schlimmsten Fall kostenlose Logis in einem kleinen Zimmerchen mit Eisenvorhängen, ihr Leben ist versaut, sie können sich ein lauschiges Plätzchen unter der Brücke suchen. Und Mercedes? Nix… Nur Nachbesserung, nochmals Nachbesserung, wieder Nachbesserung, immer nur Nachbesserung mit dem Ergebnis, das alles schlimmer wird :mad: .
    Bisher habe ich bei Elektronikfehlern auch tolerant nachgesehen und das durchgehen lassen (kennt man ja von Windoof :p ), aber mittlerweile bin ich richtig stinkig geworden. So geht das nicht mehr weiter. Man kann doch nicht alle zwei Wochen in die Werkstatt fahren und Mängel beseitigen lassen, deren Ursache man sowieso nicht findet und als Schadensbegrenzung wahllos irgendwelche Teile tauscht in der Hoffnung, das Problem damit beseitigt zu haben :mad: . Wenn bei Windoof etwas eine Macke hat, wirst Du auch kirre, ohne das Problem zu finden. Hier hilft nur eine komplette Formatierung und Neuinstallation. Das müßte man auch bei einem Auto machen :confused: . Ich denke, die Fehlersuche wird aufwendiger sein :mad: .


    Stimmt es eigentlich, daß man die Markteinführung des W211 um ein halbes Jahr vorgezogen hat, weil das Auto bereits bei den Dreharbeiten zu MIB II ungetarnt abgelichtet wurde? Dieses Gerücht habe ich irgendwo mal aufgeschnappt (AMS???).
     
  17. #17 Carsten B, 11.01.2003
    Carsten B

    Carsten B Crack

    Dabei seit:
    10.12.2002
    Beiträge:
    346
    Zustimmungen:
    0
    Fahrzeug:
    Viano 2.2 CDI lang
    Hallo,

    das mit dem vorgezogen Start habe ich auch gehört.

    Ich finde auch, dass elektronische Fehlfunktionen die gehäuft auftreten inakzeptabel sind!

    Die Preise sind schließlich in Regionen bei denen man das erwarten darf. Das amerikanische Massensoftware oft nicht funktioniert ist eine Sache, aber bei einem Auto für 50000 € hat alles zu funktionieren. Das heisst entweder besser testen oder manche Funktion lieber weglassen. Mein ehemaliger W-124 300D hatte außer dem Radio keine Elektronik.

    Die einzigen Punkte wo man sie wirklich braucht sind die Sicherheitssysteme ABS, ESP, Airbags usw. aber die haben sowieso unter allen Umständen zu funktionieren. Aber muss den wirklich das Schiebedach ein eigenes Steuergerät haben, damit solche Funktionen wie Memory beim einfachen antippen da sind? Nebenbei funktioniert die Schiebedachmemory eh nicht richtig bei mir; werde es beim Assyst mal anmerken.

    Viele Elektronikprobleme bereitet ja das APS 50 und Freisprechanlagen, aber es muss doch wohl möglich sein ein Radio zu bauen das bis zur Autovorstellung funktioniert. Elektronische Radios gibt es schon seit 30 Jahren.

    Windows darf nur als abschreckendes Beispiel aber nicht als Vorbild dienen.

    Wenn ich meinen Wagen meiner Frau ausleihe und sowas wie heute Morgen bei ihr passiert (siehe Thread Wagen zu tief) was soll sie dann machen, sie ist schließlich keine Computerexpertin.

    Defekte gab es schon immer bei Autos aber zur Zeit gehen immer mehr Funtionen nicht die man eigentlich nicht braucht und es scheint schwer zu sein diese Probleme zu beseitigen.

    Nebenbei habe ich überhaupt keine Lust in die Werkstatt zu fahren, meine Zeit ist mir zu kostbar. Ich war einmal bisher dort, weil die Spur seit dem ersten Tag verstellt war, aber das hätte man im Werk auch schon vorher richtig testen können. Das Lenkrad war schief nach rechts eingebaut. Seit der Spurkorrektur fährt er zwar geradeaus, aber das Lenkrad ist jetzt leicht nach links :). Vielleicht liegt es an der Parameterlenkeung?

    Grüße,

    Carsten
     
  18. #18 Dieselwiesel, 11.01.2003
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.295
    Zustimmungen:
    36
    Fahrzeug:
    Auto
    @Carsten

    Würde mal die Werkstatt wechseln, den so schwierig kann es wohl nicht sein das Lenkrad gerade einzustellen!!!!

    Und was soll das mit der Parameterlenkung zu tun haben?:(

    Gruß Christian
     
  19. TomCDI

    TomCDI alter Hase

    Dabei seit:
    01.09.2002
    Beiträge:
    97
    Zustimmungen:
    0
    Fahrzeug:
    E320CDI (W211) E220(W124)
    Hallo George,

    ich habe die Kombination nach der Du gefragt hast, d.h. APS50 in Kombination mit der Telefonvorbereitung (nur Kabel und Antenne), bis jetzt funktioniert es problemlos, zumindest für die 10 Wochen die ich das Auto habe. Was langfristig passiert wird sich noch zeigen.

    Viele Grüße
    Thomas
     
  20. RogerT

    RogerT alter Hase

    Dabei seit:
    14.01.2003
    Beiträge:
    66
    Zustimmungen:
    0
    Fahrzeug:
    CLK 200K Cabrio
    Hallo Geiger,

    wie hat das mit dem Wandeln geklappt? Ich stehe kurz davor, die von mir gesetzte Frist läuft in 2 Wochen ab und dann wird es ernst.

    Gruss Roger
     
Thema:

Heizung fiel aus (270 CDI W211)

Die Seite wird geladen...

Heizung fiel aus (270 CDI W211) - Ähnliche Themen

  1. Heckscheibenheizung funktioniert nicht.

    Heckscheibenheizung funktioniert nicht.: Hallo, habe den W210/E230 mit Klimaautomatik und die Heckscheibenheizung funktioniert nicht mehr. Kann mir jemand sagen wo die Anschlüsse sind (an...
  2. Heizung nur lau - W212 T-Modell 200cdi

    Heizung nur lau - W212 T-Modell 200cdi: Hallo liebe Community, ich bin neu hier und versuche mich mal in dem Forum, bevor ich gleich zum Freundlichen fahre. Ich fahre jetzt seit 2...
  3. Sitzheizung starker chemischer Geruch

    Sitzheizung starker chemischer Geruch: Hallo, meine Sitzheizung fängt nach kurzer Zeit (3 Minuten) an, stark nach Chemie zu stinken. Ein Fachwerkstatt hat bereits die Heizmatte...
  4. S211 W211 Sitzheizungen vorne & hinten und Sitzbelüftung ohne Funktion

    S211 W211 Sitzheizungen vorne & hinten und Sitzbelüftung ohne Funktion: Moin, Wer weiß Rat: bei meinem E280 T cdi Mopf aus 2008 gehen weder die vorderen noch hinteren Sitzheizungen als auch die Sitzbelüftung nicht....
  5. Stellmotor für Heizung CLK Cabrio 240 bj 2004

    Stellmotor für Heizung CLK Cabrio 240 bj 2004: Kann mit jemand sagen wo der Stellmotor für die Fussheizung sitzt?