Hilfe! Fehlermeldungen und Auto startet nicht

Diskutiere Hilfe! Fehlermeldungen und Auto startet nicht im Mercedes E-Klasse Forum (W211) Forum im Bereich E-Klasse & CLS Forum; Als ich heute gefahren bin, fing zuerst das Kombiinstrument an zu Flackern. Anschließend kamen sämltliche Fehlermeldungen wie ESP ABS SRS und...

  1. Jp01

    Jp01 Frischling

    Dabei seit:
    20.12.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    E220 Cdi BJ2001 W211
    Als ich heute gefahren bin, fing zuerst das Kombiinstrument an zu Flackern. Anschließend kamen sämltliche Fehlermeldungen wie ESP ABS SRS und Batteriespannung niedrig, Verbraucher ausschalten! Das Abblendlicht wurde dunkler. Da ich auf der Autobahn war bin ich weiter gefahren, kein Problem. Wenn ich Gas gegeben habe wurde das Licht wieder heller, Fehlermeldungen blieben bestehen. Auch der Scheibenwischer war sehr langsam, also ein Spannungsproblem. Zu Hause angekommen versuchte ich das Fahrzeug neu zu starten, kombiinstrument funktioniert jedoch startet der Motor nicht sondern ruckt einmal nur kurz, also wie bei einer klassischen leeren Batterie.
    Woran kann das liegen? Kaputte Batterie, Lima?
     
  2. Jp01

    Jp01 Frischling

    Dabei seit:
    20.12.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    E220 Cdi BJ2001 W211
    Es handelt sich hierbei um einen Mercedes E220 Cdi, bj2001, 225.000 km
     
  3. #3 coca-light, 20.12.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.975
    Zustimmungen:
    175
    Fahrzeug:
    210.072
    Also, hallo erst mal, Namenloser...

    Beides möglich, auch der Laderegler selbst kommt in Frage.

    Gruß
     
  4. #4 Diesel*Olli, 05.01.2020
    Diesel*Olli

    Diesel*Olli Crack
    Moderator

    Dabei seit:
    16.02.2007
    Beiträge:
    1.329
    Zustimmungen:
    9
    Fahrzeug:
    W222
    Hallo,

    wie Peter auch schon angedeutet hat... mal mit der Batterie anfangen...
     
  5. #5 Fränki 62, 05.01.2020
    Zuletzt bearbeitet: 05.01.2020
    Fränki 62

    Fränki 62 Frischling

    Dabei seit:
    04.01.2020
    Beiträge:
    13
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes W 211
    Batterie als erstes mal messen wieviel Dampf ( Spannung ) noch anliegt . Anschließend Fahrzeug zum
    laufen bringen ( Überbrücken ) . Mit Messgerät im Standgas an der Batterie messen was die Lima an Leistung bringt .
    Das Ganze auch bei mittlerer Drehzahl messen . Sollten hier große Unterschiede sein hast du einen Ansatz .
    Motormasse auch in Augenschein nehmen . Denke aber , daß deine Lima ( Lichtmaschine ) Probleme
    bereitet . Ladestrom sollte zwischen 13,1 - 14,5 Volt liegen . Geringe Abweichungen sind möglich .
     
Thema:

Hilfe! Fehlermeldungen und Auto startet nicht

Die Seite wird geladen...

Hilfe! Fehlermeldungen und Auto startet nicht - Ähnliche Themen

  1. Fehlermeldungen???-HILFE!!!

    Fehlermeldungen???-HILFE!!!: Hallo und guten Abend, war ebend mit meiner Frau einkaufen und auf dem Hinweg war noch alles ok. Als wir nach dem Einkaufen nach Hause fahren...
  2. HILFE !!! beim SLK R172

    HILFE !!! beim SLK R172: Ich habe ein Problem mit meinem SLK R172 (bj 2011). Wenn ich abrupt das Gaspedal durchtrete erhalte ich eine Fehlermeldung:"...
  3. Hilfe!! A-Klasse W176 Seitenschweller Zierleiste schwarz machen?!

    Hilfe!! A-Klasse W176 Seitenschweller Zierleiste schwarz machen?!: Hey Leute ‍♂️, ich fahre einen w176 und habe ein paar optische Schönheiten vollzogen. Ich würde nur noch gerne meine Seitenschweller in der...
  4. Hilfe Assistenz Systeme

    Hilfe Assistenz Systeme: Guten Abend allerseits, ich bin momentan etwas ratlos und hoffe, das mir wer helfen kann. Ich möchte gern einen 205 T-Modell Avantgarde kaufen....
  5. Hilfe!!! KI von heute auf morgen tot... und weitere Merckwürdigkeiten...

    Hilfe!!! KI von heute auf morgen tot... und weitere Merckwürdigkeiten...: Auf einmal ist das KI tot...Keine Leuchten, keine Lichter, kein Blinker o.ä. Mir ist aufgefallen, dass z.B. der Blinker aber trotzdem geht....