Immer noch Probleme mit BAS/ESP ABS-Leuchte.

Diskutiere Immer noch Probleme mit BAS/ESP ABS-Leuchte. im S-Klasse, CL, SL & Maybach Forum im Bereich Mercedes-Benz; Die BAS/ESP und ABS-Leuchten gehen wieder fleißig an. Man kann die Sache durch Lenkrad links bzw. rechts-Einschlag mal kurzzeitig beheben....

  1. #1 prostsusi, 09.06.2012
    prostsusi

    prostsusi alter Hase

    Dabei seit:
    18.02.2007
    Beiträge:
    96
    Zustimmungen:
    0
    Fahrzeug:
    560SEL
    Die BAS/ESP und ABS-Leuchten gehen wieder fleißig an. Man kann die Sache durch Lenkrad links bzw. rechts-Einschlag mal kurzzeitig beheben.
    Spätestens bei der nächsten Fahrt gehen die Dinger wieder an.
    Frage:
    Ist die ganze Geschichte so empfindlich gegenüber einer teilweisen Entladung der Batterie oder kann noch was anderes die Ursache sein?
    Das Auto wird halt kaum gefahren, während man doch des öfteren dem Bose Soundsystem lauscht. Da ziehen die Bässe natürlich schon kräftig Strom. Ist aber auch geil bei dem W140. Finde ich sogar noch besser als im W220.
     
  2. #2 mephisto7, 09.06.2012
    mephisto7

    mephisto7 nach Hause telefonieren

    Dabei seit:
    03.03.2005
    Beiträge:
    3.137
    Zustimmungen:
    0
    Fahrzeug:
    210.035 + 202.018
    machmal den bremslichtschalter neu ; kostet 13 euro und zählt auch zum kreis der verdächtigen...

    und miss mal deine batterie durch ; explizit während des startvorganges .

    ggfs. bricht die dabei partiell zusammen
     
  3. #3 prostsusi, 10.06.2012
    prostsusi

    prostsusi alter Hase

    Dabei seit:
    18.02.2007
    Beiträge:
    96
    Zustimmungen:
    0
    Fahrzeug:
    560SEL
    Danke nochmal.

    Ich denke auch die Batterie ist nicht mehr die beste, entlädt sich relativ schnell und ich muss regelmäßig mein Ctek dranhängen. Den Bremslicht-Schalter werde ich beim Werkstattaufenthalt erneuern lassen.
     
  4. #4 mephisto7, 10.06.2012
    mephisto7

    mephisto7 nach Hause telefonieren

    Dabei seit:
    03.03.2005
    Beiträge:
    3.137
    Zustimmungen:
    0
    Fahrzeug:
    210.035 + 202.018
    wo kommst du denn her ?

    - ggfs. bist du in ner forums-werkstatt besser aufgehoben ; ich kenne einige bundesweit vertreten...
     
  5. #5 marlboro, 10.06.2012
    marlboro

    marlboro Kilometerfresser

    Dabei seit:
    27.04.2009
    Beiträge:
    1.225
    Zustimmungen:
    1
    Fahrzeug:
    E-Tonne Tee
    211.223
    ....aus schlumpfhausen bitte sehr. :D

    sorry, ist mir grad spontan in meine gehirnwindungen gesprungen. :crazy:
     
  6. #6 prostsusi, 19.06.2012
    prostsusi

    prostsusi alter Hase

    Dabei seit:
    18.02.2007
    Beiträge:
    96
    Zustimmungen:
    0
    Fahrzeug:
    560SEL
    Drehgeschwindigkeitssensor S600 W140 wohl defekt

    Nach Löschen aller Fehler im Speicher meldet sich nach Aufleuchten der ABS- BAS/ESP Leuchten der Fehler: Drehgeschwindigkeitssensor.
    Macht irgendwie Sinn , da bei langsamer Fahrt die Leuchten nicht angehen. Bei schnellem Abbiegen nach links gehen sie dagegen sofort an.

    Es wird noch nachgeschaut ob es vielleicht doch eine Steckverbindung ist.
    Im Zweifelsfall müssen offenbar ca. EUR 1200,-- investiert werden für ein neues Teil. Gebraucht zur Zeit bei Mercedes nicht verfügbar.
    Gibt es da nicht mittlerweile Firmen, die sich auf die Reparatur solcher Teile spezialisiert haben?
    Oder wo kann man evt. sowas gebraucht zu moderaten Preisen bekommen, natürlich funktionsfähig?
     
  7. #7 mephisto7, 19.06.2012
    mephisto7

    mephisto7 nach Hause telefonieren

    Dabei seit:
    03.03.2005
    Beiträge:
    3.137
    Zustimmungen:
    0
    Fahrzeug:
    210.035 + 202.018
    christian schon angerufen?
     
  8. #8 prostsusi, 20.06.2012
    prostsusi

    prostsusi alter Hase

    Dabei seit:
    18.02.2007
    Beiträge:
    96
    Zustimmungen:
    0
    Fahrzeug:
    560SEL
    Werde ich noch tun.
     
  9. Blubb

    Blubb Crack

    Dabei seit:
    19.05.2002
    Beiträge:
    778
    Zustimmungen:
    0
    Fahrzeug:
    110
    Wie siehts denn mit der Profiltiefe der 4 Reifen aus? Gibts dort grössere Unterschiede? Ist überall der selbe Reifentyp aufgezogen?
     
  10. #10 prostsusi, 21.06.2012
    prostsusi

    prostsusi alter Hase

    Dabei seit:
    18.02.2007
    Beiträge:
    96
    Zustimmungen:
    0
    Fahrzeug:
    560SEL
    Reifen sind fast neu und auf allen Rädern die selbe Größe und der selbe Typ.
     
Thema:

Immer noch Probleme mit BAS/ESP ABS-Leuchte.

Die Seite wird geladen...

Immer noch Probleme mit BAS/ESP ABS-Leuchte. - Ähnliche Themen

  1. ESP z.Zt. nicht verfügbar (siehe Betriebsanleitung)

    ESP z.Zt. nicht verfügbar (siehe Betriebsanleitung): Hallo zusammen, da die letzten Beiträge zu dem Thema aus Mitte 2019 stammen und mir nicht geholfen haben, erdreiste ich mich einmal und eröffne...
  2. Austausch der Unit dann kamen die Probleme

    Austausch der Unit dann kamen die Probleme: Hallo, Ich fahre ein C350e T-Modell Bj 2018. Im Sommer 2019 fing die Unit an Stress zu machen. Im Bootscreen (Mercedeslogo) hängen bleiben, kein...
  3. Neuanschaffung und Probleme W126 SEC 500

    Neuanschaffung und Probleme W126 SEC 500: Liebe Forum-User, ich hoffe ihr könnt mir weiterhelfen! Und zwar könnte ich von einem Bekannten meines Vaters einen W126 500 SEC kaufen und mir...
  4. Esp/abs leuchte dann notlauf

    Esp/abs leuchte dann notlauf: Hallo alle zusammen, Und zwar habe ich einen Mercedes a140 baujahr 2003 mit 197.068 km und tüv bis feb/21. In der letzten Zeit leuchten die abs...
  5. Neues Jahr neue Probleme! Falsche SG Software beim 320 CDI

    Neues Jahr neue Probleme! Falsche SG Software beim 320 CDI: Hallo, kaum ein Anhänger dran, neue Probleme: Bj.2006 W251.122 Lange Version mit sollte man meinen 165KW Leistung!!! Hin und wieder musste was...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden