Kaltstart tickern beim W204

Diskutiere Kaltstart tickern beim W204 im Mercedes W204 / S204 / C204 Forum Forum im Bereich C-Klasse, CLC & 190er; Hi@ll, unser C180K (W204 Bj07 mit ca. 21.000km) macht neuerdings beim Kaltstart von außen ein gut vernehmbares tickern für die erst 5 Minuten....

  1. #1 CrisW124, 25.12.2008
    CrisW124

    CrisW124 Frischling

    Dabei seit:
    25.02.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    W124 , E280
    Hi@ll,

    unser C180K (W204 Bj07 mit ca. 21.000km) macht neuerdings beim Kaltstart von außen ein gut vernehmbares tickern für die erst 5 Minuten. Steht man neben dem Wagen hört man sehr gut...bei geöffneter Motorhaube konnte ich das Geräusch aus Höhe des Krümmers lokalisieren. Meine Frage ist diese tickern normal? Manchmal macht er es bei Kaltstarts wiederrum nicht, jedoch spätestens jden 2ten Tag. Das tickern ist sobald er ein wenig warm geworden ist nach max. 5 Minuten weg.

    Es hört sich nicht so laut wie Hydrotickern an jedoch sehr ähnlich.
    Was kann das sein?

    Danke für Tips!
    *Gruß
     
  2. Bernd

    Bernd alter Hase

    Dabei seit:
    16.06.2001
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    W 202
    W 210
    Hallo Experten,

    Eure Meinung würde mich ebenfalls interessieren, mein 180er tickert nämlich auch vernehmlich. Außerdem dröhnt er vor sich hin. Kommt mir alles sehr komisch vor.

    Beste Grüße, Bernd
     
  3. #3 rshaiza, 12.11.2009
    rshaiza

    rshaiza Frischling

    Dabei seit:
    17.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    w202
    Ich ebenfalls ein tickern in der Kaltstartphase . Alledings kann ich das Tickern nicht genau lokalisieren ! Es wäre eigentlich für Hydrostößel typisch aber es macht mich stuzig das es bei Gaswegnahme verschunden ist . Normalweise wenn das Ventilspiel zu groß ist, sollte das Geräusch bei Drehzahl an /abnahme gleich sein

    Motorlaufleistung
    160.000 km
     
  4. mannny

    mannny Crack

    Dabei seit:
    14.10.2008
    Beiträge:
    279
    Zustimmungen:
    0
    Fahrzeug:
    2007 C 230 Sport
    Ich wuerde vermuten, dass es das Elektro Ventil ist, das den Tank " entlueftet".
    Es saugt, unter bestimmten bedingungen den " Kraftstoff Dunst " aus dem Tank ( verminderte Umweltverschmutzung ).
    Ist eigentlich ganz normal.;)
     
  5. #5 Stier76, 13.11.2009
    Stier76

    Stier76 Crack

    Dabei seit:
    16.06.2008
    Beiträge:
    2.605
    Zustimmungen:
    0
    Fahrzeug:
    ---W211 320CDI Mopf----
    ---A168 A210 L Evo---
    Hallo,

    Was habt ihr denn bisher für ein Motoröl verwendet?

    Gruß
     
  6. #6 Basti29, 16.01.2012
    Basti29

    Basti29 Frischling

    Dabei seit:
    10.01.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    C 180 TK Blue efficiency

    Hallo!
    Kann mitlerweile jemand sagen, was dieses "Tickern" verursacht?
    Mich hat es nämlich auch getroffen....:mad:

    Gruß
    Basti
     
  7. #7 Stier76, 17.01.2012
    Stier76

    Stier76 Crack

    Dabei seit:
    16.06.2008
    Beiträge:
    2.605
    Zustimmungen:
    0
    Fahrzeug:
    ---W211 320CDI Mopf----
    ---A168 A210 L Evo---
    Hallo,

    welches Öl verwendest du denn derzeit in deinem Motor?
    Wurden betreff der Geräusche schon Prüfarbeiten durchgeführt?
    Wird dein Fahrzeug mehr im Stadtverkehr oder auf Langstrecke gefahren?

    Gruß
     
  8. #8 Basti29, 18.01.2012
    Basti29

    Basti29 Frischling

    Dabei seit:
    10.01.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    C 180 TK Blue efficiency
    Guten Abend!
    Schon mal vielen Dank für die schnelle Antwort!

    Laut Service-Bericht und Rechung von meiner MB-NL ist Aral 229.51
    0W-40 eingefüllt worden.
    Das kuriose an der Geschichte ist, dass ich das "Tickern" seit jeher bemängelt habe. Wenn der Wagen aber in der Werkstatt war (hatte da so diverse Garantiefälle: Spiegelmotoren, Zierleisten, Gasdruckdämpfer Kofferraum, Servopumpe, Radlager...) war das Tickern laut Werkstatt nicht vorhanden. Wenn ich dann wieder zu Hause war und es schön kalt war und ich den Wagen gestartet habe, war es wieder da....bis der Motor warm war bzw. warm ist.
    Ich habe das Tickern dann mal aufgenommen (es ist auf Höhe des Krümmers zu hören, wo dieser am Motorblock angeflanscht ist) , und zur NL gemailt...da vermutete man dann eventuell die Hydrostößel.
    Jetzt eine ganz neue vorsichtige Diagnose- Evtl. Krümmerdichtung undicht bzw der Krümmer müsste plangeschliffen werden...
    Fragen über Fragen.....
    Ach ja, ich fahre überwiegend Kurzstrecke bzw Stadtverkehr....
    Ich hoffe, die Angaben helfen weiter...
    Vielen Dank für die Hilfe!!
     
  9. #9 Stier76, 19.01.2012
    Stier76

    Stier76 Crack

    Dabei seit:
    16.06.2008
    Beiträge:
    2.605
    Zustimmungen:
    0
    Fahrzeug:
    ---W211 320CDI Mopf----
    ---A168 A210 L Evo---
    Hallo,

    Überwiegend Kurzstrecke ist immer schwierig.
    Hast du das Problem auch nach dem starten wenn vorher eine längere Strecke Gefahren wurde?
    Ich würde auf jeden fall mit den Hydros anfangen.
    Die Problematik mit den gerissenen Krümmern war eher ein Thema beim Vorgänger Motor M111.

    Gruß
     
  10. #10 Basti29, 20.01.2012
    Basti29

    Basti29 Frischling

    Dabei seit:
    10.01.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    C 180 TK Blue efficiency
    Hallo!
    Das Problem ist nur vorhanden , wenn der Wagen längere Zeit gestanden hat, es kalt ist und er dann gestartet wird.
    Nach Langstrecken und erneutem starten, tritt das Tickern nicht auf...

    Gruß
     
  11. #11 Thomas H, 20.01.2012
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.444
    Zustimmungen:
    28
    Fahrzeug:
    B200 W246
    Dass würde auf nen defekten Hydrostössel hindeuten!
    Der verliert bei langer Standzeit komplett sein Ölpolster, weshalb er deutlich wahrnehmbar klickert.
    Bei kurzer Standzeit verliert er nicht das ganze Ölpolster, weshalbs da auch nicht klickert.

    Starte den Motor mal Kalt und lass ihn im Standgas mal ein paar Minuten laufen, da müßte das Klickern langsam leiser werden oder ganz verschwinden.
     
  12. #12 Basti29, 21.01.2012
    Zuletzt bearbeitet: 21.01.2012
    Basti29

    Basti29 Frischling

    Dabei seit:
    10.01.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    C 180 TK Blue efficiency
    Hallo!

    Leider ist es genau so...wenn der Motor warm läuft, verschwindet das "Tickern" allmählich....
    Wenn es dann jetzt der bzw die Hydrostößel sind, dann stellt sich mir die Frage, darf das bei einem noch nicht mal drei Jahre alten Benz mit gerade mal 47.000km sein???
    Ich hab das "Tickern" seit dem Kauf im Dezember 2009 bemängelt- Meine MB NL hat nie was gefunden.Erst jetzt, wo er seit Dezember 2011
    aus der "Jungen Sterne- Garantie" raus ist, hören die auch was...alles total toll...:mad:

    Was kann denn passieren, wenn die Hydros weiter fröhlich vor sich hin tickern??

    Vielen Dank für die Antworten!!

    Gruß
     
  13. #13 Unregistriert, 19.11.2016
    Unregistriert

    Unregistriert Guest

    Dr heines

    Hab ein c230 bj07 mit 49000 gekauft das klackern war da und nur paar sekunden. Jezt hat er 110000 runter und es klackern genauso wie am Anfang mir wurde bei mb gesagt das es normal ist. Hab aber kein gutes Gefühl bei der Sache . Ich hoffe der Motor enttäuscht nicht nicht und hält das gleiche nochmal aus. Scheckheft gepflegt...!
     
  14. #14 Thomas H, 19.11.2016
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.444
    Zustimmungen:
    28
    Fahrzeug:
    B200 W246
    So ein klackern gibt es bei anderen Herstellern, die ebenfalls Motoren mit Hydrostößeln bauen auch.
    Das liegt u.a. am Öl bzw. dessen Viskosität.
    Heutzutage verwenden die Hersteller synthetische Leichtlauföle statts dickerer Mineralöle.
    Da gibt es eben etwas mehr "Geräusche".
     
  15. #15 UDieckmann, 19.11.2016
    UDieckmann

    UDieckmann Crack

    Dabei seit:
    28.03.2002
    Beiträge:
    147
    Zustimmungen:
    2
    Fahrzeug:
    CLK 200 (W208)
    Ich habe mit meinem W204 200 Kompressor das gleiche Verhalten. Es klackert sporadisch mal nach einem Kaltstart für kurze Zeit. Der Hinweis darauf bei Inspektionen stieß immer auf vollkommen taube Ohren in der Werkstatt. Es ist auf jeden Fall einer oder einige Hydrostößel. Es kommt immer darauf an, wie der Motor gerade stehen bleibt. Ist ein Hydrostößel ein paar Tage zusammengedrückt, kann er sein Ölpolster verlieren und dann klackert es eben. Das ist aber nichts Schlimmes und der Motor wird deshalb nicht kaputt gehen. Wenn man es schön haben will müssten alle Hydrostößel getauscht werden und das ist schon ein ganz schöner Aufwand und mit Kosten verbunden. Vielleicht haben die Dieselfreunde das gleiche Problem, höhren es nur nicht, weil das Teil im kalten Zustand sowieso überall klickert und klappert.

    Gruß Ulf
     
Thema:

Kaltstart tickern beim W204

Die Seite wird geladen...

Kaltstart tickern beim W204 - Ähnliche Themen

  1. w220 S320 startet nicht mehr (nur klacks beim Startversuch)

    w220 S320 startet nicht mehr (nur klacks beim Startversuch): Hallo liebes Mercedes Forum! :) Ich bin seit einer Woche glücklicher w220 Fahrer (S320, 99, Benziner) und bin echt beeindruckt! Heute ist leider...
  2. Neues Jahr neue Probleme! Falsche SG Software beim 320 CDI

    Neues Jahr neue Probleme! Falsche SG Software beim 320 CDI: Hallo, kaum ein Anhänger dran, neue Probleme: Bj.2006 W251.122 Lange Version mit sollte man meinen 165KW Leistung!!! Hin und wieder musste was...
  3. Signal-Piepen „Chirpen“ Beim öffnen und schließen

    Signal-Piepen „Chirpen“ Beim öffnen und schließen: Moin. Ich war gestern in meiner Vertragswerkstatt von MB. Diese konnte mir leider nicht weiterhelfen, haben keine Fehler gefunden. Seit ca. einer...
  4. Kein Navi - W204 Bj.2010 - Display bleibt dunkel

    Kein Navi - W204 Bj.2010 - Display bleibt dunkel: Hallo, mein W204 Bj.2010 von MB mit Navi nachgerüstet. Letzten Sept. Navi geht nicht mehr, Display bleibt dunkel. In Kombi Anzeige vom...
  5. Getriebe 722.6 / NAG1 / bei Kaltstart deutlich spürbaren Gangwechsel und hohe Drehzahl

    Getriebe 722.6 / NAG1 / bei Kaltstart deutlich spürbaren Gangwechsel und hohe Drehzahl: Fragen zu den Fehlern vom Getriebe 722.6 / NAG1: Fehler 1: Bei Kaltstart deutlich spürende Gangwechsel vorhanden, egal bei welchem Gang. Bei...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden