Keine Leistungsaufnahme bzw. ruckeln A160 W168 Bj 09/99 Kupplungsschalter?

Diskutiere Keine Leistungsaufnahme bzw. ruckeln A160 W168 Bj 09/99 Kupplungsschalter? im A- und B-Klasse Forum im Bereich Mercedes-Benz; Habe gestern eine Fahrt zu meinen Schwiegereltern gemacht. Auf der Rückfahrt, gerade auf der Autobahn gewesen roch es etwas verschmort aus der...

  1. #1 saschaausnrw, 25.08.2009
    saschaausnrw

    saschaausnrw Frischling

    Dabei seit:
    25.08.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    A Klasse A 160 W168
    Habe gestern eine Fahrt zu meinen Schwiegereltern gemacht. Auf der Rückfahrt, gerade auf der Autobahn gewesen roch es etwas verschmort aus der Lüftung, beim betätigen des Gaspedals erst keine Leistungssteigerung eher anfängliches ruckeln. Habe dann den ADAC gerufen, Motordiagnose ergab Kupplungsschalter fehlerhaft/defekt. :(
    Kann man den Schalter selber austauschen, wenn ja wo befindet sich dieser und wo liegt der Preis?

    Habe heute nochmal versucht, Auto springt ohne weiteres an, lässt sich auch "normal" fahren. Ist das normal???

    Danke schonmal für eure Antworten!
    Sascha
     
Thema:

Keine Leistungsaufnahme bzw. ruckeln A160 W168 Bj 09/99 Kupplungsschalter?

Die Seite wird geladen...

Keine Leistungsaufnahme bzw. ruckeln A160 W168 Bj 09/99 Kupplungsschalter? - Ähnliche Themen

  1. W203 c220 Rotes Batterie Fehler alles gemacht aber keine lösung

    W203 c220 Rotes Batterie Fehler alles gemacht aber keine lösung: Hallo zusammen Seit 2 jahren habe ich bei mein mercedes c220 2004, am bildschirm roten batterie fehler. Lichtmaschine wurde gewechselt, die ganze...
  2. MBUX erkennt keine USB

    MBUX erkennt keine USB: Hallo zusammen, seit meinem MBUX-Update (bei mir vom 29.12.2021) erkennt mein A177 keine neuen USB-Wechselspeichermedien mehr! Im Detail: Erkannt...
  3. Kurzzeitig beim beschleunigen keine richtige Gasannahme und weisser Rauch

    Kurzzeitig beim beschleunigen keine richtige Gasannahme und weisser Rauch: Hallo ihr Lieben, ich hatte heute folgendes Problem mit meiner C-Klasse 200 Kompressor Bj. 2008 Benzin: Habe den Motor gestartet und bin von...
  4. CLK 320 W209 Keine Warme Luft aus den vorderen Lüftern

    CLK 320 W209 Keine Warme Luft aus den vorderen Lüftern: Hallo alle zusammen, Ich habe folgendes Problem und hoffe jemand kann mir dabei helfen. In meinem MB CLK w209 Bj, 2002 werden die vorderen 4...
  5. Hochvolt-Batterie defekt - keine JS-Garantie

    Hochvolt-Batterie defekt - keine JS-Garantie: mein e300det ist nun etwas über 2 Jahre alt. Nun ist die Hochvolt-Batterie defekt und die Reparatur soll 7.000 € kosten - laut Werkstatt....